Μετάβαση στο περιεχόμενο


Αποστολή στην IFA 2014
Φωτογραφία

Otenet-Mail


  • Παρακαλούμε συνδεθείτε για να απαντήσετε
12 απαντήσεις σ'αυτό το θέμα

#1 temeteron

temeteron

    Senior Member

  • Members
  • 418 μηνύματα

Δημοσίευση 11 September 2006 - 04:43 PM

Καλησπέρα παιδιά. Παίζει τίποτα με τον SMTP της Otenet ?
Έστησα τον λογαριασμό μου POP3: mail.otenet.gr
SMTP: mailgate.otenet.gr

και ενώ δέχομαι μηνύματα κανονικά όταν πάω να στείλω μήνυμα μου βγάζει σφάλμα στον SMTP.

Τι φταίει ;



Ευχαριστώ!

#2 rallis

rallis

    Senior Member

  • Members
  • 418 μηνύματα

Δημοσίευση 11 September 2006 - 04:47 PM

βαλε για smtp: smtp.otenet.gr

Ad Bot

Ad Bot

#3 temeteron

temeteron

    Senior Member

  • Members
  • 418 μηνύματα

Δημοσίευση 11 September 2006 - 04:50 PM

Οκ κάτσε να δοκιμάσω να σου πω.

#4 greekparot

greekparot

    Senior Member

  • Members
  • 1403 μηνύματα

Δημοσίευση 11 September 2006 - 04:53 PM

Εγω δεν εχω προβλημα (το τσεκαρα μολις) για smtp εχω το mailgate.otenet.gr

#5 temeteron

temeteron

    Senior Member

  • Members
  • 418 μηνύματα

Δημοσίευση 11 September 2006 - 04:53 PM

Όχι τα ίδια και αυτή την φορά το σφάλμα μου το εμφάνισε αμέσως. Ενώ με το mailgate.otenet.gr περιμένω να κάνει επικοινωνία κανένα λεπτό και μετά μου πετάει το σφάλμα.

#6 JXID

JXID

    Senior Member

  • Members
  • 225 μηνύματα

Δημοσίευση 11 September 2006 - 04:54 PM

Για δοκιμασε mail.otenet.gr

#7 greekparot

greekparot

    Senior Member

  • Members
  • 1403 μηνύματα

Δημοσίευση 11 September 2006 - 04:54 PM

Ισως ειναι παροδικο το προβλημα. Δοκιμασε να στειλεις απο το cool4u.otenet.gr αν και web-mail θα κανεις την δουλεια σου αν επιγεισαι να στειλεις τωρα emai.

EDIT: Εαν εισαι συνδεδεμενος με αλλη εταιρια εκτος ΟΤΕΝΕΤ θα πρεπει να βαλεις αλλο SMTP.

#8 temeteron

temeteron

    Senior Member

  • Members
  • 418 μηνύματα

Δημοσίευση 11 September 2006 - 04:56 PM

webmail στελνει κανονικά και απο thunderbird λαμβάνει κανονικά αλλά δεν μπορεί να στείλει απο thunderbird δοκίμασα και το mail.otenet.gr
τα ίδια.

#9 JXID

JXID

    Senior Member

  • Members
  • 225 μηνύματα

Δημοσίευση 11 September 2006 - 04:57 PM

Αν δεν παιξει πηγαινε στους λογαριασμους , στις ιδιοτητες , στιυς διακομιστες και τσεκαρε την τελευταια επιλογη.Στα αγγλικα η επιλογη λεει "My server requires authedication".
Στα ελληνικα δεν θυμαμαι πως το λεει.
Κανε μια ματαφραση και θα καταλαβεις που ειναι.Ειναι η τελευταια επιλογη.
Ολα αυτα για το outlook express.

#10 temeteron

temeteron

    Senior Member

  • Members
  • 418 μηνύματα

Δημοσίευση 11 September 2006 - 05:05 PM

Μπα τίποτα δοκίμασα και το Outlook express και την επιλογή "My server requires authedication".
Τι να φταίει γμτ!

#11 temeteron

temeteron

    Senior Member

  • Members
  • 418 μηνύματα

Δημοσίευση 11 September 2006 - 05:09 PM

" ΠΡΟΣΟΧΗ: Ορισμένα Πανεπιστημιακά Ιδρύματα δεν επιτρέπουν τη χρήση των διακομιστών εξερχόμενης αλληλογραφίας (smtp). Σε αυτήν την περίπτωση μπορείτε είτε να χρησιμοποιήσετε το Webmail http://cool4u.otenet.gr είτε να επικοινωνήσετε με τον διαχειριστή του Πανεπιστημίου σας προκειμένου να σας ενημερώσει για τον διακομιστή που μπορείτε να χρησιμοποιήσετε. "

Μήπως επειδή έχω φοιτητικό Ίντερνετ και για το δίκτυο μου είναι υπεύθυνο το ΕΔΕΤ να αλλάζει κάτι ?

#12 temeteron

temeteron

    Senior Member

  • Members
  • 418 μηνύματα

Δημοσίευση 11 September 2006 - 05:33 PM

Απο webmail το στέλνει κανονικά δεν μπορώ να καταλάβω τι φταίει!

#13 HexStatic

HexStatic

    Senior Member

  • Members
  • 2887 μηνύματα

Δημοσίευση 11 September 2006 - 10:32 PM

http://www.otenet.gr...et_mailmenu.htm

http://www.otenet.gr...dsl_student.htm