Μετάβαση στο περιεχόμενο


Μεγάλος Διαγωνισμός
Κερδίστε 3 VPS, 50 πακέτα hosting και χιλιάδες domain .eu

Φωτογραφία

Προβληματα με αναβαθμιση σε Android 4.3

Galaxy Galaxy s3 Galaxy S3 galaxy s3

  • Παρακαλούμε συνδεθείτε για να απαντήσετε
5 απαντήσεις σ'αυτό το θέμα

#1 spyros1233

spyros1233

    Newbie

  • Members
  • Pip
  • 1 μηνύματα

Δημοσίευση 11 Ιανουάριος 2014 - 04:59 μμ

Καλησπερα!

Εκανα χτες αναβαθμιση σε Android 4.3 σε Samsung Galaxy S3 και δεν μπορω να συνδεθω στο δικτυο της COSMOTE....μου λεει μονο επειγουσες κλησεις.....δοκιμασα να βγαλω μπαταρια να κανω reboot αλλα τιποτα.....

μετα το πηγα στο Γερμανο κ δε μπορεσε να μου το φτιαξει ουτε ο τεχνικος.....μου ειπε να το δωσω στην αντιπροσωπεια......

ειχε κανεις αναλογο προβλημα κ αν μπορει να βοηθησει;

ευχαριστω



#2 stamatinho

stamatinho

    Senior Member

  • Members
  • 1.274 μηνύματα

Δημοσίευση 11 Ιανουάριος 2014 - 05:06 μμ

Αλλαξε το imei?

Αποστολή από το GT-N7100 με τη χρήση Insomnia App

#3 kataramenos32

kataramenos32

    Senior Member

  • Members
  • 2.749 μηνύματα

Δημοσίευση 11 Ιανουάριος 2014 - 05:11 μμ

Καλησπερα!

Εκανα χτες αναβαθμιση σε Android 4.3 σε Samsung Galaxy S3 και δεν μπορω να συνδεθω στο δικτυο της COSMOTE....μου λεει μονο επειγουσες κλησεις.....δοκιμασα να βγαλω μπαταρια να κανω reboot αλλα τιποτα.....

μετα το πηγα στο Γερμανο κ δε μπορεσε να μου το φτιαξει ουτε ο τεχνικος.....μου ειπε να το δωσω στην αντιπροσωπεια......

ειχε κανεις αναλογο προβλημα κ αν μπορει να βοηθησει;

ευχαριστω

Εχει τεχνικους ο Γερμανος? :confused:



#4 D-tonys7

D-tonys7

    Member

  • Members
  • 133 μηνύματα

Δημοσίευση 12 Ιανουάριος 2014 - 01:35 πμ

Κανε ενα factory reset...

Αποστολή από το GT-I9100 με τη χρήση Insomnia App

#5 paragontikos

paragontikos

    Junior Member

  • Members
  • 256 μηνύματα

Δημοσίευση 01 Φεβρουάριος 2014 - 07:43 μμ

επαναφέρω λίγο το θέμα,

μου ήρθε χτες αναβάθμιση 4.3 στο S3 από wind 430mb αν θυμάμαι καλά, αν και είχα διαβάσει οτι μερικοί είχαν προβλήματα αποφάσισα να ρισκάρω και να την βάλω και μέχρι στιγμής όλα καλά..

κυρίως για το θέμα της μπαταρίας που φοβόμουν περισσότερο δεν είδα κάτι μεμπτό και το κινητό μου φαίνεται ελαφρώς πιο γρήγορο-smooth

στην πορεία θα έχουμε πιο ασφαλή συμπεράσματα βέβαια :P



#6 chris9999999999

chris9999999999

    Advanced Member

  • Members
  • PipPipPip
  • 36 μηνύματα

Δημοσίευση 18 Αύγουστος 2014 - 03:58 μμ

καλησπερα! εχω το sony xperia u και την ωρα της αναβάθμισης αποσυνδέθηκε το  usb. 

τωρα οταν παω να το ενεργοποιήσω κολλαει στο λογότυπο sony.

τι μπορω να κανω?