Προς το περιεχόμενο

Πρόβλημα ενεργοποίησης XP sp2. Βοήθεια!


killing_you2

Προτεινόμενες αναρτήσεις

ενώ έχω κάνει κανονικά ενεργοποίηση των SP2 με το WPA και στο παράθυρο ενεργοποίησης μου λέει οτι το προιόν έχει ενεργοποιηθεί, κάθε φορά που κάνω login in μου λέει οτι έχω X μέρες (4) μέχρι να ενεργοποιήσω τα Windows και με ρωτάει αν θέλω να κάνω ενεργοποίηση. πατάω Ναι και με βγάζει στο παράθυρο που μου λέει οτι το προιόν έχει ενεργοποιηθεί.

Τι πρέπει να κάνω;;

 

σήμείωση:έχω εγκαταστήσει το NET passport 1.1 και το 2.0 (λόγω κάρτας ΑΤΙ)

έχω κάνει όλα τα updates απο το microsoft updates.

 

είναι η δεύτερη φορά που το παθαίνω αυτό και την προηγούμενη δεν με αφηνε καν να μπω στα windows παρα μόνο στο Command prompt/γραμμή εντολών (κάτι σαν το DOS).

πιστεύω να υπάρχει κάποια λύση, κάποια ποιό καινούρια εκδοση του WPA ίσως, μιας και την πρώτη φορά οδηγήθηκα σε format.

 

Παρακαλώ θερμά όποιος μπορεί ας βοηθήσει. :)

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Ένα τηλέφωνο στη Microsoft Hellas ίσως βοηθούσε.

 

Τηλ. 801 500 3000 ή 211 1206 500

xexexexexexexexexexexexexexe :twisted::mrgreen::twisted::mrgreen::twisted::mrgreen::twisted::mrgreen::twisted:

 

kyrie kyrie na pw na pw!?!??!!!??!?!?!?!!?!?

xeexexxexexexexexe

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Και σε μένα στην δουλειά, ένα PC ζήτησε ξαφνικά Activation!!! Χωρίς να πειράξουμε τίποτα απολύτως. Ούτε hardware, ούτε software. Τι παλαβά πράγματα είναι αυτά ρε γαμώτο!

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

  • Δημιουργία νέου...

Χρησιμοποιούμε  cookies για να απολαμβάνεις το insomnia προσωποποιημένο στις ανάγκες σου αλλά και για την παροχή στοιχείων επισκεψιμότητας για να βελτιώσουμε την ποιότητα των υπηρεσιών μας