Προς το περιεχόμενο

Nεκρωνει η συνδεση μετα απο καποιες ωρες...


Προτεινόμενες αναρτήσεις

Οπως λεει κι ο τιτλος , η συνδεση μου νεκρωνει - αλλα δεν κοβεται - μετα απο καποιες ωρες συνδεσης στο διαδικτυο.Το περιεργο ειναι οτι μολις κανω επανεκκινηση λειτουργει κανονικα,ωσπου να ξανανεκρωσει μετα απο καποιες ωρες.Οταν νεκρωνει,ενω φαινεται οτι ειναι συνδεδεμενη,κανενα προγραμμα δεν μπορει να συνδεθει.Εχω Hol 384 μεσω Οτε αλλα δεν νομιζω οτι φταιει η εταιρεια.Modem Siemens Xpresslink over Pstn via Ethernet.Καμια ιδεα για το τι μπορει να φταει;

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Και εμενα το παθαινει αυτο που εχω το Linksys Wag354-eu με Forthnet σε PSTN... Αυτο ακριβως, νεκρωνει το Modem, αλλα η συνδεση υπαρχει και οσα προγραμματα κατεβαζαν ηδη, συνεχιζουν να κατεβαζουν αλλα δε με αφηνει να κανω καποια νεα συνδεση ουτε με browser ουτε με τιποτα.... Η μονη λυση ειναι να το βγαλω απο την μπριζα και να το ξαναβαλω αφου ουτε με reboot δε ξεκολλαει...

 

Τι ακριβως γινεται ξερει κανεις? Μπορει τα 2 περιστατικα να εχουν κατι κοινο και για αυτο να γινεται και σιγουρα δε ειμαστε μονο εμεις...

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Εμενα τα προγραμματα δεν συνεχιζουν να κατεβαζουν.Δηλαδη στην ουσια πεφτει η συνδεση αλλα το εικονιδιο της υπαρχει.Αν κανω disconnect και προσπαθησω να ξανασυνδεθω,τοτε ξανασυνδεεται αλλα και παλι ειναι νεκρη.Μαλλον κατι τρεχει με τα Windows...

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Για εμενα δε τιθεται θεμα ιου τουλαχιστον απο μεσα... Το σκεφτηκα οτι μπορει να ηταν απο επιθεση και απλα να μπουκωνε το modem μετα ή να το εκανε επιτηδες για ασφαλεια αλλα ξερω γω :(

 

Περα απο την hardware προστασια του Linksys εχω το ZoneAlarm 6.1.744.001 (η τελευταια ενημερωση μεχρι στιγμης), το Kaspersky 6.0.0.300 (επισης η τελευταια εκδοση) και τρεχει και το Defender της Μ$. Επισης παρακολουθω ανα πασα στιγμη την κινηση στο PC μου με το NetLimiter 2.0.7.1 και δε εχω παρατηρησει ποτε συμπεριφορα περιεργη (ασχετα πακετα να ερχονται η να φευγουν...)

 

Για εμενα κατι γινεται με το DSL και το modem... Δε ξερω αν ειναι hardware κατι ή απο επιθεσεις αλλα δε πιστευω πως ειναι κατι software-ικο...

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Ξεχασα να το πω μαλλον, αλλα εχω βαλει το Firmware της Forthnet (το ειχα πει και στο αλλο topic για το routerακι αυτο...) και δε μου κανει Disconnect και reconnect παλι...

 

Αυτο που κανει ειναι δε μπορει να δημιουργησει νεα συνδεση. Αν υπηρχε καποια πιο πριν και κατεβαζε συνεχιζει να κατεβαζει αλλα δε μπορει να συνδεθει καπου σε καινουρια σελιδα ή να κανει καποιο αλλο download...

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Παιδιά ακούστε λίγο τι μου συνέβει.Το βράδυ είχα βάλει να κατεβάζει κάτι και κατά τη διάρκεια της νύχτας ξυπνάω για λίγο,πάω να δω πόσο % είναι και βλέπω να έχει αποσυνδεθεί ενώ το modem είναι συνδεδεμένο.Ξανασυνδέομαι κανονικά και μετά από κανά δύωρο περίπου πάω να δω πόσο πήγε και βλέπω πάλι να έχει αποσυνδεθεί.Γιατί ρε παιδιά?

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Paidia kai ego exo to Intracom NetMod USB v3.02 to opoio mou to edose o ote otan ir8e kai mou evale tin ISDN...

 

Ola mia xara alla edo kai kana 2-3 vdomades, eki pou einai ola kala... ksafnika den mporei na mpei se selides, oute na katevasei programmata...

 

Otan kano restart ola mia xara... kai meta pao kana 5lepto pali ta idia...

 

Ti prepei na kano???

 

Pantos i sindesi den exei provlima dioti sto grafeio tou patera mou pou einai 1000 metra apo to spiti, douleuei mia xara...

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

NOP$TRIM, κοιτα μηπως ειναι ενεργοποιημενο το allow the computer to turn off this device to save power στο device manager>system για το μοντεμ σου.Aν ειναι ,απενεργοποιησε το και θα δεις.

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Παιδιά ακούστε λίγο τι μου συνέβει.Το βράδυ είχα βάλει να κατεβάζει κάτι και κατά τη διάρκεια της νύχτας ξυπνάω για λίγο,πάω να δω πόσο % είναι και βλέπω να έχει αποσυνδεθεί ενώ το modem είναι συνδεδεμένο.Ξανασυνδέομαι κανονικά και μετά από κανά δύωρο περίπου πάω να δω πόσο πήγε και βλέπω πάλι να έχει αποσυνδεθεί.Γιατί ρε παιδιά?

 

Μπορεί να μου πει κάποιος γιατί συνέβει αυτό?

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

NOP$TRIM, κοιτα μηπως ειναι ενεργοποιημενο το allow the computer to turn off this device to save power στο device manager>system για το μοντεμ σου.Aν ειναι ,απενεργοποιησε το και θα δεις.

 

Oxi file mou den einai energopoiimeno...

 

To 8ema einai oti piga na katevaso kainourgious drivers kai firmware alla, otan piga na kano tis ri8miseis pou mou elege, pou prepei na akoikseis to Hyper Terminal kai na kaneis kati ri8miseis kai meta na grapseis ati3 kai ati0 gia na sou vgalei kati plirofories... pao na grapso alla den grafei tpt, giati???

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Οπως λεει κι ο τιτλος , η συνδεση μου νεκρωνει - αλλα δεν κοβεται - μετα απο καποιες ωρες συνδεσης στο διαδικτυο.Το περιεργο ειναι οτι μολις κανω επανεκκινηση λειτουργει κανονικα,ωσπου να ξανανεκρωσει μετα απο καποιες ωρες.Οταν νεκρωνει,ενω φαινεται οτι ειναι συνδεδεμενη,κανενα προγραμμα δεν μπορει να συνδεθει.Εχω Hol 384 μεσω Οτε αλλα δεν νομιζω οτι φταιει η εταιρεια.Modem Siemens Xpresslink over Pstn via Ethernet.Καμια ιδεα για το τι μπορει να φταει;

 

Παρε ενα demo με την Forthnet και δες εαν συνεχιζοντε τα προβληματα

Συνδέστε για να σχολιάσετε
Κοινοποίηση σε άλλες σελίδες

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

  • Δημιουργία νέου...

Χρησιμοποιούμε  cookies για να απολαμβάνεις το insomnia προσωποποιημένο στις ανάγκες σου αλλά και για την παροχή στοιχείων επισκεψιμότητας για να βελτιώσουμε την ποιότητα των υπηρεσιών μας