Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

kelsk

Ενεργοποίηση connx αλλά με router Microcom AD 2636

Προτεινόμενες αναρτήσεις

Μέχρι 15/9/07 είχα ADSL στα 1024/256 με Vivodi και router της Microcom AD 2636, ενώ το router ήταν με ethernet, (δηλαδή δεν το είχα συνδέσει εναλλακτικά με USB αλλά με κάρτα δικτύου). Έμεινα αρκετά ευχαριστημένη από το router αυτό, ώσπου ενεργοποίησα το Connx της otenet, που μου έστειλε το MODEM της Sagem [email protected] 800. Αρχικά επιχείρησα να συνδεθώ με τις ρυθμίσεις του (Microcom) router (πηγαίνοντας στην ιστοσελίδα του http://10.0.0.2'>http://10.0.0.2'>http://10.0.0.2) αλλά δεν τα κατάφερα δίνοντας απλά τα νέα username και password της otenet. Πήρα και την υποστήριξη της otenet και...δεν ήξεραν να μου πούνε, παρά μου πρότειναν να συνδέσω το MODEM. Τελικά συνδέθηκα στην otenet μόνο αφού πέρασα τους drivers του (MODEM) Sagem. Βέβαια, άλλο MODEΜ και άλλο router, με το οποίο παρ'όλα τα port forwards, μπορούσα να κατεβάζω από sites όπως το Rapidshare, με τη γνωστή μέθοδο. Τώρα με το SAGEM, κάνω βέβαια, κάποια resets, αλλά δεν είναι πάντα αποτελεσματικά σε sites τύπου Rapidshare, ενώ επίσης, έχω και την αίσθηση ότι πάει πιο αργά στo downloading/uploading, συγκριτικά με πριν, μιλώντας πάντα για την ίδια ταχύτητα (1024 με Vivodi- 1024 και με otenet). Άλλο ethernet και άλλο USB...Η ερώτησή μου είναι, μήπως ξέρει κανείς ποιες άλλες ρυθμίσεις να κάνω στο http://10.0.0.2 του (Microcom) router -εκτός από το username/password- ούτως ώστε να συνεχίσω να δουλεύω με αυτό. Να φανταστείστε υπάλληλος της τεχνικής υποστήριξης otenet δεν ήξερε καν τα PPPoA, DNS, κλπ... Ξέρει κανείς κάτι;;; Τhanx!

Επίσης, αν όντως μπορώ να συνεχίσω να δουλεύω με το router, πρέπει μήπως να απεγκαταστήσω το MODEM;;; Ή απλά αρκεί να το αποσυνδέσω από την USΒ;;; Και κάτι τελευταίο...Αν (ο μη γέννητω) δε βρω άκρη και δουλέψω τελικά με το MODEM Sagem υπάρχει κάποιο site (όπως το http://10.0.0.2 του router) μέσα από το οποίο μπορώ να κάνω ρυθμίσεις, ή κάτι τέτοιο δεν ισχύει σε MODEM γενικότερα;;;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

sto 10.0.0.2 to mono pou allazeis einai to username kai to password.ola ta alla menoun opos kai me vivodi opos kai me forthnet diladi pppoa vcmux vpi 8 vci 35.to modem to apegkatasteis meta an kai den einai ipoxreotiko.apla sto microcom min xexaseis na oriseis an einai annex a i annex b sto adsl configuration.

to sagem den exei port forward den exei interface den antexei pola connection kai genikos exei ola ta problimata ton modem.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...