Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

aLek0s

Πρόβλημα Εγκατάστασης Windows Live Messenger

Προτεινόμενες αναρτήσεις

Χαίρετε.

Πρόσφατα, έπαθε κάτι το antivirus μου(avast) και δε λειτουργούσε. Εμένα δε με ενοχλούσε ιδιαίτερα, αλλά ανακάλυψα ότι δε μπορώ να χρησιμοποιήσω το windows live. Δε με άφηνε online για πάνω απο 2 δευτερόλεπτα, και ''τσουυυυπ!'' με έκανε disconnect. Ε λέω εγώ, ας το κάνω remove και ας το επανεγκαταστήσω.. Έλα όμως που τώρα δε μου εγκαθίστατε και μου λέει ότι υπάρχει ένα πρόβλημα στην εγκατάσταση και να δοκιμάσω αργότερα!

Καμία ιδέα για το πώς να αντιμετωπίσω το θέμα αυτό?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σε ευχαριστώ πάρα πολύ. Δοκιμάζω ήδη τους τρόπους που προτίνονται.

Θα σε ενημερώσω αν γίνει κάτι!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Κάτι αντίστοιχο έγινε και σε μένα... ο installer κολλάει απίστευτα... προσπάθησε να βγάλεις το antivirus, και δοκίμασε ξάνα την εγκατάσταση... συνήθως ξεκολλάει απο μόνος του...τα ίδια επαθα και στο laptop

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Με αυτά που μου υπόδειξε το λίνκ να κάνω, τώρα κάθε φορά που πάω να εγκαταστήσω το windows live messenger πέρνω ένα μήνυμα ότι το windows installer δεν είναι καλά εγκατατεστημένο ή δεν είναι ενεργοποιημένο. Εγώ το εγκατέστησα όπως μου έλεγε το site και είδα ότι είναι και ενεργοποιημένο.

καμία ιδέα?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...