Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

newbie69

Τι άλλο να κάνω για να δουλέψει??? HOL- Fritzbox 7140

Προτεινόμενες αναρτήσεις

Ρε παιδια εχω βαλει HOL double play,

μετα απο χιλια μυρια κυμματα, αναμονες, χαλασμενο τηλέφωνο, σημερα επιτελους

αφενος ανάψανε ολα τα φωτακια του router που πρεπει να ειναι ανοιχτα, DSL, POWER, INFO, και επιτελους ανοιξαν και ΟΛΑ τα "θεωρητικα" φωτακια ελεγχου απο το overview στο μενου του Fritzbox. Μαλιστα μου γραφει " connected since 00:05:15 "κτλ κτλ. ταχυτητα 14,1 mbps κτλ.

 

ΑΛΛΑ! δεν μπορω να μπω σε καμία σελίδα!!! Έλεος... στην αρχη δε δουλευε το ενα, μετα το άλλο, τωρα ολα θεωρητικα δουλεουνε αλλα παλι δεν μπορω να μπω πουθενα. Επειδη δεν εχω προηγουμενη εμπειρια με routers παιζει κατι αλλο που μπορει να ξεχνάω? Εχω κανει 11242353 φορες τα βηματα που γραφει το manual το οποιο λεει οτι εφοσον ανοιξαν ολα αυτα φωτακια εχω συνδεθει. Ε, που διαολο εχω συνδεθει λοιπον αν δεν μπορω να μπω πουθενα, χρειαζεται να κανω κατι παραπανω??? Χρησιμοποιω τα username + password που υπηρχαν στο κουτι μεσα (serial number κτλ.) Τι άλλο χρειάζεται???

 

Οποιος μπορει να βοηθησει τον ευχαριστω εκ των προτερων!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Είχες internet πριν και πως? Μήπως πρέπει απλά να ρυθμίσεις το pc σου να παίρνει internet μέσω του LAN και όχι μέσω του modem/usb που πιθανόν χρησιμοποιούσε πριν???

 

Το firewall το ενημέρωσες ότι υπάρχει καινούρια trusted συνδεση?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

αφου το power/dsl ειναι αναμμενο τοτε εχεις συγχρονιστει με την HOL και μπορεις να κανεις τηλεφωνα. εφόσον ΚΑΙ το INFO ειναι αναμμενο τοτε κανονικα εχεις και συνδεση στο ιντερνετ. τοτε λογικα καποιο software θα εμποδιζει τη συνδεση σου. μπορει να ναι καποιο firewall οπως λεει κ ο φιλος παραπανω. αν η προηγουμενη συνδεση σου ηταν με dsl modem εβγαλες τους drivers του?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

παιδια ευχαριστω αν και το προβλημα λυθηκε αλλιως. Πριν δεν υπηρχε συνδεση ιντερνετ ουτε καποιο μοντεμ εγκατεστημενο. Κατοπιν επικοινωνιας με την εταιρια ενημερωθηκα οτι υπαρχει καποιο προβλημα τη συγκεκριμενη στιγμη (χτες) και δεν ηταν θεμα ρυθμισεων. Σημερα τελικα μπηκα κανονικα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...