Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

PepeLePew

Problem με Tvtime +Cube

Προτεινόμενες αναρτήσεις

Ubuntu Gutsy το σύστημα

 

2 προβλήματα που δεν μπορώ να τα λύσω όσο και αν προσπάθησα.

 

1) Το cube δεν θέλει να δουλέψει με τίποτα. Όταν το πατάω το cube γίνεται κάτι σαν πατημένο χαρτόνι :lol::lol:. Είναι Flat. Έχω διαβάσει για τις ρυθμίσεις που κάνεις στο compiz στην επιλογή general σχετικά με τα Virt. Desktops αλλά δεν άλλαξε κάτι. Τα δικά μου είναι

HVS:4

V VS :1

ND:1

Βέβαια ότι αριθμούς και αν έβαλα δεν άλλαξε τίποτα.

 

Επίσης προσπαθώ εδώ και καιρό να δω TV από το tvtime. Με lspci πέρνω αυτά

>06:07.0 Multimedia controller: Philips Semiconductors SAA7130 Video Broadcast Decoder (rev 01)

αλλά στο tvtime μου βγάζει

>Reading configuration from /etc/tvtime/tvtime.xml
Scanning using TV standard PAL.

   No tuner found on input 0.  If you have a tuner, please
   select a different input using --input=<num>.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Επίσης προσπαθώ εδώ και καιρό να δω TV από το tvtime. Με lspci πέρνω αυτά

>06:07.0 Multimedia controller: Philips Semiconductors SAA7130 Video Broadcast Decoder (rev 01)

αλλά στο tvtime μου βγάζει

>Reading configuration from /etc/tvtime/tvtime.xml
Scanning using TV standard PAL.

   No tuner found on input 0.  If you have a tuner, please
   select a different input using --input=<num>.

Το ότι το lspci αναγνωρίζει την κάρτα σου δε σημαίνει ότι ο πυρήνας έχει φορτωμένο και το αντίστοιχο module. Στην προκειμένη περίπτωση το module που θες είναι το saa7134. Δοκίμασε να κάνεις ως root

>
modprobe -v saa7134

και δες αν θα παίξει.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...