Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

ntsingos

Problem με καινούριο pc

Προτεινόμενες αναρτήσεις

Αρχικα να συγχαρω ολους εσας που βοηθατε σε ολα τα προβληματα που αντιμετωπιζουμε..Πολυ καιρο διαβαζω αρθρα σας τωρα μολις εκανα register :-)

 

Λοιπον να ξεκινησω με το προβλημα μου.To καλοκαιρι εφτιαξα ενα PC με τα εξεις χαρακτηριστικα: Mobo: P5K Deluxe Wifi,CPU:E6850-3GHz,GPU:ATI 2900XT,Memory:Team Group 800MHz & Team Xtream 1066MHz (τις εχω χρησιμοποιεισει και ξεχωριστα και ολες μαζι για να δω οτι δεν υπαρχει καποια ασυμβατοτητα.),Tροφοδοτικο:Chieftec 540 και τωρα αλλαξα και εβαλα τη καινουρια σειρα της Zalman με περισσοτερα Whatt για να σιγουρευτω οτι ουτε και εκει δεν ειναι το προβλημα.Na σημειωσω οτι δεν εχω 2 VGA σε διαταξη crossfire καθως θα ηθελα πολυ περισσοτερα ρευματα και ισως αυτο να εξηγουσε το προβλημα μου.

Ξεκιναω λεγοντας οτι το PC αν το σβησω "Shut Down,οχι restart" και μηνει λιγη ωρα κλειστο,πολυ περισσοτερο για νυχτα ή τωρα που ηρθα για διακοπες Χριστουγεννων καθως ειμαι φοιτητης "σημειωση:Τμημα πληροφορικης στην Κρήτη,το λεω αυτο απλα για να σας γνωστοποιησω οτι εχω αρκετες γνωσεις πανω σε οτι αφορα τους H/Y και οτι δεν το στελνω με την πρωτη ευκαιρια που βρηκα μετα το προβλημα μου αλλα μετα απο πολυ ψαξιμο και μετα απο πολυ ακαρπη ταλαπωρια στο Plaisio" το PC ξεκιναει "στελνει ρευμα" αλλα δεν φτανει ουτε στα Bios, απλα αναβοσβηνει η οθονη και κολλαει εκει.Μετα απο πολλα restart βγαλσιμο καλωδιων + εξαρτηματων,καποτε θυματε να ξεκινησει :fear: .Το εκανε και στην αρχη αλλα τωρα εχει πολλαπλασιαστει το σκηνικο αυτο.Ειμαι σε φαση οπου το PC εχει να κλεισει 1.5 μηνα για να μην μου κολλησει και αν αναγκαστω να το κλεισω δυστυχως Φρικ-αρω και πιστευω πως καταλαβαινετε την κατασταση στη οποια βρισκομαι τοτε.Το θεμα μου ειναι οτι εχω δωσει στο plaisio κοντα 2000 euro + οθονη κλπ και η ταλαιπωρια που εχω περασει μεταφεροντας το απο Πλαισιο Kρητης σε Πλαισιο Αθηνας χωρις καμια απαντηση και αντιμετωπιζοντας το με μεγαλη αδιαφορια και καθολου εκπληξη εχω φτασει στα ακρα.Το pc το χρειαζομαι εκτως απο λιωσιμο και για τη σχολη μου και θα χασω εργαστηριο μετα τα Χριστουγεννα επειδη δε θα ανοιγει ο υπολογιστης για να ξεκινησω την εργασια :-(

 

Σημειωνω εχω κανει υπερανθρωπες προσπαθειες βγαζοντας τα παντα και δοκιμαζοντας ενα ενα τα περιφεριακα και τo hardware καθως και εχω δοσει πολλα πολλα λεφτα "μαλλον εχω πεταξει" για να αλλαξω εξαρτηματα που προανεφερα με μηδενικο αποτελεσμα.

 

Εχω ζητησει απο την plaisio να μου αλλαξει την μητρικη αφου υποστηριζει οτι δεν εχει προβλημα αλλα τιποτα,θα φτασω σε σημειο να τραβηξω μηνησεις για να βγαλω ακρη.

 

Εχω 1 αποψη πανω στο θεμα οτι μαλλον εχει καποια ασυμβατοτητα η mo/bo με τις μνημες αλλα εχω δοκιμασει πολλες μνημες πανω και το προβλημα συνεχιζεται.Ισως να θελει update στα bios που εχω κανει μεχρι το τελευταιο αλλα τιποτα.Εχω βαλει χειροκινητα ρευματα timing τα παντα και στα παντα στα bios μηπως στο deafault υπηρξε προβλημα αλλα τιποτα.

 

Please help και να 'στε καλα μονο και μονο για τον κοπο που κανατε να το διαβασετε..Ευχαριστω παρα πολυ και καλες γιορτες να εχετε ολοι σας!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Eπισης εχω αλλαξει mouse και πληκτρολογια + καποιες αλλα usb συσκευες γιατι κολαγε με αυτες στην Image Screen των Bios και συνεχισανε να λενε οτι φταινε αυτα και οχι η μητρικη!!Πραγματικα δεν ξερω τι πρεπει να κανω και για πιο λογο να δεινω χρηματα για το τιποτα.Βαρεθηκα να πληρωνω αλλαζοντας πραγματα γιατι η αχρηστια τους και η αμαθεια τους δεν εχει τελος..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τις βασικες ρυθμισεις των bios μονο αλλα αλλαξα παλι στο deafault και ξαναπερασα καινουρια...Μιλαω για boot ρυθμισεις και τετοια..O/c οχι και τωρα που μου το θυμισες καθε φορα που το κανει αυτο λεει το overclocking απετυχε :s

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...