Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

aggelos74

πρόβλημα με boot

Προτεινόμενες αναρτήσεις

καλημέρα σε όλους και χρόνια πολλά

Αντιμετωπίζω ένα παράξενο προβληματάκι και θα ήθελα τα φώτα σας.

Συγκεκριμένα μετα απο format kai fresh install windows την ώρα που περνούσα τους drιvers της μητρικής κόλλησε στην εγκατάσταση.

έκανα επανεκκίνηση και όταν πήγε στο boot loader άρχισε να κινείται με απελπιστικά αργό ρυθμό.

Τι λέτε να συμβαίνει??

Το ίδιο μου έκανε και με άλλη έκδοση windows όταν κόλλησε σε εγκατάσταση του nero και μετα απο επανακκίνηση είχα το ίδιο πρόβλημα

 

μητρική έχω την ASUS P5K και πρόσφατα έκανα αναβάθμιση στο ΒΙΟS

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καλημέρα και χρόνια πολλά! :) Βάζεις τους drivers της μητρικής απο το cd της? Αν ναι, δοκίμασε μετά απο άλλο ένα fresh install των Windows να εγκαταστήσεις αυτούς εδώ. Κάνε μια προσπάθεια :) και πες μας. ;) Επίσης, μήπως εχεις κάποιο raid?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

φίλε sdream σ'ευχαριστώ για την απάντηση σου..

απο το σιντι προσπάθησα να τα βάλω και κόλλησε..

το θέμα είναι οτι μετά το κόλλημα αυτό έκανα επανεκκίνηση και τότε η μπάρα φόρτωσης πηγαινε απελπιστικά αργά..

φοβάμαι μήπως είναι η αναβάθμιση που έκανα στο bios

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...