Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

PrivateUser

Error

Προτεινόμενες αναρτήσεις

Molis egkatestisa to parakatw systhma:

CPU: 2.33Mhz(intel duo core)

Mobo:P5n32-e sli

RAM: 2x Corsair xms2(ddr2 dual channel)

Sklhros diskos:WD raptor 10000 strofes,150GB(sata)

GPU: 2x gainward 8800gtx 768MB(diataksh SLI)

Trofodotiko:1100watt(tagan)

OS:winxp pro

 

Ekana format ton sklhro ,estisa 2 partition.To partition me label C: einai 100GB kai to deftero partition einai ~50Gb.dialeksa ti diamorfwsh se NTFS(argo) kai estisa ta WinXP sto C: partition.Afou eggatasta8ikan ta XP etreksa to cd pou exei i motherboard gia na valw oti drivers xreiazetai,meta evala graphics card drivers ktl ktl...

 

Sta kala ka8oumena ,syxna,petagetai mble othoni me akatalavistika gramata kai liga agglika: Driver IQRL NOT LESS OR EQUAL.Exei kai alla pou de ta 8ymamai.Telos einai sxedon sigouro oti 8a emfanisei afti tin mble othoni otan kanw set up neo programa.

 

Ti de paei kala kai vlepw afto to error?I othoni pagwnei sto mble menu pou proanefera Kanw reset alla kapies fores epimenei to sfalma molis ksanambw sta xp meta to reset.

Mhpws fteei to partition pou einai 100GB?Mhpws fteei to mege8os monadas ekxwrisis? prepei na einai 1024bytes ,2048,4096 gia to syggekrimeno PC pou exw?

 

Kamia idea ti borei na symvenei kai pernw afti ti mble othoni me to sfalma?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Edit:

More info sxetika me tin mble othoni:

Driver IRQL NOT LESS OR EQUAL

STOP:0x0000001(0x000800EC,0x00000002,0x00000001,0xB8E5A50)

 

HTTP.sys-Address B8DE5A50 base at B8DD4000 Datestamp 41107b69

 

 

mono afta einai katanohta.Ola ta alla einai akatalavistika symvola,8ymizoun se emfanisi kinezika...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

χωρις να ειμαι ειδικος ή να καταλαβαινω το μηνυμα, οταν παλιοτερα ειχα αντιμετωπισει παρομοιο προβλημα, εκανα αλλαγη σκληρου δισκου(μετα απο 2 εβδομαδες περιπου δεν τον εβλεπε κανενα μηχανημα που δοκιμασα, αρα ηταν στα τελευταια του). Ισως στην δικια σου περιπτωση ενα φορματ παλι να το διορθωσει.Και ενα /fixmbr ισως βοηθησει. Αλλα ξαναλεω πως δεν ειμαι ο πλεον ειδικος

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ψαχνοντας στο γοογλε βρηα αυτη τη λυση με καποιον που ειχε ιδιο προβλημα

 

 

I pulled the battery on the MB, left it out for about 30s, and put it back. It reset my IRQs to default. The problem disappeared. smile2.gif

 

 

http://forums.nvidia.com/lofiversion/index.php?t54700.html

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

τι ειναι αυτι η λαμακια με τιν μπλε οτηονι κ το μινιμα "irql_not_less_or_equal"??

κ το κιριοτερο, που οφειλεται κ πως αντιμετοπιζεται???

τα λινκ του φιλου δεν βοιθισαν καθολου... αοριστιες κ ισωσ να φταιει αυτο κ το αλλο κ να μπουμε σε σειφ μοουντ...

κανενασ σασ δεν του εχει βγει ποτε η μπλε οθονι??

ευχαριστω ρε αγορια κ πλζ σωστε εναν αγνο κ καλο συνανθρωπο σασ....

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...