Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

tax_opari91

"Μπλοκαρισμα" ορισμενων σιτε (μαλλον) απο Forthnet?

Προτεινόμενες αναρτήσεις

Προσφατα εβαλα Forthnet 24mbps και εχω το εξης προβλημα: Δε μπορω να μπω σε ορισμενα site οπως το

myspace.com , meebo.com και αλλα,αρχιζει το loading (συμφωνα με το firefox) και δε τελειωνει. Επισης δε μπορω να κανω log in στο WLMessenger. Δοκιμασα και αλλους browsers και εχω το ιδιο προβλημα. Δοκιμασα απο τον αλλο υπολογιστη του LAN και παλι το ιδιο. Δεν εχω αλλαξει καμια ρυθμιση στο router απο τοτε που μπηκε η καινουρια συνδεση , και προηγουμενως δεν ειχα τετοιο προβλημα.Δοκιμασα να κανω restart το router. Επισης μεσω του anonymouse.org μπορω να μπω κανονικα σε ολα τα sites που δε μπορω αλλιως

 

Να σημειωθει οτι το προβλημα εχει εμφανιστει 2 φορες: Την πρωτη φαινεται πως λυθηκε μονο του :rolleyes: και η δευτερη ειναι τωρα...

 

Καμια ιδεα τι μπορει να φταιει?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

κλείσε firewall και antivirus και ξαναπροσπάθησε.

 

επίσης πρόσεξε μήπως έχει ενεργοποιηθεί κάποιος ''parental control'' από τον browser.

 

αποκλείεται να σου έχει μπλοκάρει site η Forthnet.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν εχω ουτε antivirus ουτε firewall , εκτος απ το hardware firewall του USR 9105 στο οποιο δεν εχω αλλαξει καμια ρυθμιση. Επισης δε νομιζω να χει μπει parental control σε ολους τους browsers που εχω ξαφνικα απο μονο του.. και λογικα αμα ειχα parental control δε θα κολλαγε στο loading (website found waiting for reply απο τον ΙΕ)

Ευχαριστω παντως, περιμενω αλλες ιδεες

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

απο γραμμη εντολων (start>run>cmd) γραψε ping http://www.myspace.com

λογικα περιμενεις να δεις την απαντηση στο ping σου

αν σου απαντησει κανονικα (θα εχεις 4 απαντησεις) τοτε το προβλημα ειναι καπου στον ΙΕ σου, αλλιως παρε τηλ την forthnet (σιγουρα θα σου πει οτι φταιει η γραμμη του ΟΤΕ και θα το δωσουν βλαβη :) :) :) :) :) )

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

παίζει να έχουν και πρόβλημα οι DNS της...δεν θα είναι πρώτη φορά (ούτε τελευταία :P )

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Pinging http://www.myspace.com [μια IP εδω] with 32 bytes of data

Reply from [idia IP]: bytes=32 time=257ms TTL=244

Reply from [idia IP]: bytes=32 time=256ms TTL=244

Reply from [idia IP]: bytes=32 time=258ms TTL=244

 

Παρολα αυτα το προβλημα συνεχιζει.. περιεργα πραγματα

 

EDIT:Σημερ ολα οκ παλι :rolleyes:

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μπορεί ένας πάροχος να μπλοκάρει συγκεκριμένα site?

Μου φαίνεται πολύ περίεργο αυτο. Να το μπλοκάρουν τα antinirus ή οι browsers εντάξει. Αλλά οι πάροχοι γιατί? Ποιό πιθανό να είναι τεχνικό το πρόβλημα μου φαίνεται.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

εχω και εγω το ιδιο προβλημα με το Myspace. Ενω με i.e. το ανοιγει κανονικα, ο firefox κολλαει αφανταστα. Με καποιο αλλο site δεν το εχω αντιμετωπισει προς το παρων..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

και που κολάει αυτό με την Forthnet και το συγκεκριμένο topic? :P

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

διαβασε το πρωτο post k το δικο μου. smartass. οι providers δεν υπαρχει περιπτωση να κανουν block κανενα site. οποτε ειναι λαθος το topic.

 

@ topic starter: μιπως εχεις proxy και τα εχει blockαρισμενα αυτος?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

από την στιγμή που ανοίγει μια χαρά με τον ΙΕ δεν φταίει ο εκάστοτε ISP όμως...

πιο πολύ το βλέπω σαν πρόβλημα του Firefox...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εγω πάντως πριν μια μέρα που έβαλα το Forthnet Double Play δεν έχω κάτι τετειο πρόβλημα ούτε με τα site που αναφέρεις ούτε με κανένα άλλο και δεν νομίζω να μπλοκάρει κάποια site τη θα κερδίσει από αυτό εκτός από μπελάδες...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Παιδιά κάποιες φορές συμβαίνει αυτό... Δεν ξέρω πως και γιατί... Μου έχει τύχει 2 φορές Την μία δεν μπορούσα μέσω otenet να δω το http://www.eap-forums.gr και την άλλη από tellas το http://www.bankofcyprus.gr

 

Το σχετικό για το πρώτο είναι εδώ http://insomnia.gr/forum/showthread.php?t=212149

κοινώς ΒΑΛTΕ OPENDNS

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...