Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

engant

Δικτυο μεσω speedtouch 5x6 προβλημα

Προτεινόμενες αναρτήσεις

Καλημερα

Εχω απο το conn-x ενα speedtouch 5x6 alcatel με μια θυρα ethernet. εχω συνδεσει με καλωδιο δικτυο σε network hub δικο μου στη θυρα 1 και στις θυρες 2 και 3 εχω συνδεσει 2 αλλους υπολογιστες...Προσπαθω ομως να τους δικτυωσω και δεν μπορουν να διαβασουν ο ενας τον αλλον...Σας στελνω φωτο για βοηθεια...

post-33442-129062959603_thumb.jpg

post-33442-129062959605_thumb.jpg

post-33442-129062959606_thumb.jpg

post-33442-129062959607_thumb.jpg

post-33442-129062959608_thumb.jpg

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

για να παιξει το δικτυο απλα προσεχεις με τα firewall tou router,windows.κατα τα αλλα πρεπει να ειναι share οι δισκοι και να ειναι ολα στο ιδιο workgroup.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
για να παιξει το δικτυο απλα προσεχεις με τα firewall tou router,windows.κατα τα αλλα πρεπει να ειναι share οι δισκοι και να ειναι ολα στο ιδιο workgroup.

 

 

Πρεπει να βαλω ip adress για exceptions απο firewall???Και τις 2 δ/νσεις και στα 2 pc?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Πρεπει να βαλω ip adress για exceptions απο firewall???Και τις 2 δ/νσεις και στα 2 pc?

 

γενικα το firewall den πρεπει να κοβει τιποτα.καρφωτες ip στα pc δεν ειναι υποχρεωτικες.ετσι και αλλιως 8α παρουν απο τον dhcp.απλα μερικες φορες εχω δει να παιζει κανονικα το δικτυο με καλωδιο ενω ασυρματα να μην παιζει ενω ειναι οι ιδιες ρυθμισεις.δεν ξερω γιατι.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Φιλε engant, απ'οτι βλεπω στις φωτο ο dhcp εχει κανει σωστα τη δουλεια του απο αποψη διευθυνσιοδοτησης αλλα με προβληματιζει το γεγονος οτι στο pc antonis γραφει inactive στη συνδεση....Για δες λιγο το menu configure στο antonis μηπως μπορει να σου δωσει κατι....Επισης δοκιμασε ενα ping απο το ενα pc στο αλλο, κλεισε ολα τα firewall και στα 2 pc και αν δεν δεις καποια αλλαγη κλεισε τον dhcp στο speedtouch και δωσε στατικες ip στα pc σου 192.168.1.1 και 192.168.1.2 με netmask 255.255.255.0 και στα 2 και default gateway 192.168.1.254 και στα 2. Επισης dns χρησιμοποιησε αυτους της otenet....

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Φιλε engant, απ'οτι βλεπω στις φωτο ο dhcp εχει κανει σωστα τη δουλεια του απο αποψη διευθυνσιοδοτησης αλλα με προβληματιζει το γεγονος οτι στο pc antonis γραφει inactive στη συνδεση....Για δες λιγο το menu configure στο antonis μηπως μπορει να σου δωσει κατι....Επισης δοκιμασε ενα ping απο το ενα pc στο αλλο, κλεισε ολα τα firewall και στα 2 pc και αν δεν δεις καποια αλλαγη κλεισε τον dhcp στο speedtouch και δωσε στατικες ip στα pc σου 192.168.1.1 και 192.168.1.2 με netmask 255.255.255.0 και στα 2 και default gateway 192.168.1.254 και στα 2. Επισης dns χρησιμοποιησε αυτους της otenet....

 

 

Θα τα δοκιμασω αυτα που λες...Σε ευχαριστω...Αλλα πως δοκιμαζω να κανω ping??Εχω κανει μια φορα παλια και δε θυμαμαι..Βοηθησε με σε παρακαλω...Οταν κανω τις διαδικασιες θα ενημερωσω...:lol:

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

το ειχα βρει φιλε σε ευχαριστω...αλλα εβαλα 192.168.1.65(αυτη εχω δ/νση στο αλλο pc)

δες τι μου βγαζει...εχει κατι μηδενικους χρονους κατω που μαλλον σημαινει οτι δεν αποκρινεται...

post-33442-129062959735_thumb.jpg

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

αυτο σημαινει οτι απανταει κανονικα.το δεν ανταποκρινεται ειναι

Pinging 129.232.121.121 with 32 bytes of data:

 

Request timed out.

Request timed out.

Request timed out.

Request timed out.

 

Ping statistics for 129.232.121.121:

Packets: Sent = 4, Received = 0, Lost = 4 (100% loss),

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δε γινεται τιποτα...δε ξερω τι αλλο να κανω..και ωστοσο στο user management που εχει προσθεσα στους users ολους (δλδ τα 2 pc) και τωρα για να μπω στη σελιδα του speedtouch 192.168.1.254 μου ζηταει username k password!!!!Τα οποια φυσικα δε γνωριζω και δε ξερω και απο που αλλου να τα βρω...Λετε να το απεγκαταστησω και να το στησω ξανα απο την αρχη μπας και δω καμια ασπρη μερα??

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

sto user managent του ρουτερ δεν χριαζεται να βαλεις και τα 2 pc .αυτο ειναιγια το ποιος μπαινει στο modem.τιποτε αλλο.λογικα το username ειναι Administrator με Α κεφαλαιο.password τιποτα.εκτος αν δεν το 8υμασε οποτε reset sta default.επισης δεν δεχεται τα στοιχεια αμα εχεις internet explorer 7.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εβαλα Administrator και στα 2 pc...Αυτο με ΙΕ6 ειναι οκ(Μπαινω στη σελιδα του speedtouch) αλλα το αλλο με ΙΕ7 δεν παιρνει τον κωδικο....

 

Εκανα δικτυο με σταθερες IP 192.168.1.64 και 1.65 (στο dchp pool(δεν ξερω τι ειναι αυτο) εχει ευρος καταναλωσης απο 192.168.1.64 εως 253, δεν ξερω αν παιζει καποιο ρολο αυτο στο να επιλεξεις IP)...

Εβαλα 255.255.255.0 subnet,

192.168.1.254 gateaway

dns του παροχεα μου

Αλλα εξακολουθω να μην εχω αποτελεσμα...Εκανα setup network και στα 2 pc, κατεβασα και firewall αλλα τπτ...

 

Το dhcp server να το ενεργοποιησω??

Το auto ip επισης??

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ναι ειναι λογικο που με explorer 7 δεν μπαινει.8ελει firmware update αλλιως βαζεις firefox.οχι δεν σε νοιαζει ποιο ειναι το ευρος του pool στο speedtouch.εχεις βαλει και τα 2 pc στο ιδιο workgroup?οι δικοι εχουν γινει share?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...