Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

astrofos

Εικονίδιο δίσκου στο desktop

Προτεινόμενες αναρτήσεις

Μου εμφανίζεται στο desktop αυτόματα εικονίδιο που ανήγει τον δεύτερο σκληρό δίσκο αλλά δεν το θέλω αυτό. Υπάρχει τρόπος να το εξαφανίσω;

 

Fedora / Gnome

post-57494-129062959744_thumb.jpg

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ειναι καπου μεσα στις ρυθμισεις του gnome και λεει "Show mounted drives on desktop" η κατι τετοιο. Σορρυ που δεν απαντησα νωριτερα αλλα το εψαξα μηπως γινεται απο καποιο μενου.

 

Τελικα ειναι αλλου κρυμμενο. Ανοιγεις το gconf-editor και πας apps> naultilus> desktop. Καπου λεει "volumes_visible". Απλως κανεις uncheck και εισαι οκ.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ωραιο φαινεται το μοτιβο σου , δεν ανεβαζεις μια screenshot του desktop σου εδω να το δουμε ολο;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

μια άλλη, αλλά όχι μόνιμη λύση, είναι να κάνεις δεξί κλικ και Αποπροσάρτηση τόμου που είναι πάνω από τις ιδιότητες του δίσκου.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σε Linux Mint πάντως πας:

 

Control Center > mintDesktop

 

αν σε βοηθάει καθόλου.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...