Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

vasgen

Προβλημα εισοδου MSN!

Προτεινόμενες αναρτήσεις

Απο τοτε που αλλαξα το modem me router wag200 δεν μπορω να μπω στο MSN!

Μου βγαζει αυτο το σφαλμα!

Ξερει κανεισ τι πρεπει να κανω?

 

Ευχαριστω εκ τον προτερων!

post-85358-129062959746_thumb.jpg

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασε να το κάνεις το msn και το Modem επανεγκατάσταση. Αλλά και να κατεβάσεις ένα Defreezer καθώς μπορεί κάποιος να σου κόλλησε επίτηδες το account. Έχεις μαλώσει με κάποιον/ κάποια από τις επαφές σου;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν εχω τσακωθει με καποιον!

Παιζει να μου δωσεις ενα link για download που ξερεις για το defreeze?

Ευχαριστω!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ρε φιλε αυτο ψαχνω να κανω αλλα δεν μπορω να το βρω το interface!

εχω ενα LinkSys wag200 αν βοηθαει αυτο και Vista!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκιμασε να ανοιξεις και ενα port απο το router αν θυμαμαι καλά για το msn ειναι 6891-6900

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δε χρειαζεται να ανοιξεις καποια πορτα θα πρεπε να λειτουργει, πατησες αντιμετωπιση προβληματων?

 

παιξε σου ειπα λιγο με το mtu στην αρχικη σελιδα βαλε 1492

 

τι encapsulation εχεις?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σορυ παιδες αλλα δεν εχω ιδεα! Πατησα και αντιμετωπιση προβληματων αλλα τπτ! mtu? τι ειναι?

RFC 2364 PPoA encapsulation!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

κανε τα παρακάτω και εισε ετημος

“- Click start

- Type: cmd

- Right-click cmd.exe when it appears under Applications

- Click Run As Administrator

- Type the following: netsh int tcp set global autotuninglevel=disabled

- Press enter

- Restart your computer”

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Λοιπον ετοιμαζομουν κι εγω να κανω αλλο θεμα και ειδα αυτο και θα ρωτησω εδω! Εδω και 2 μερες ενεργοποιηθηκε το τελας ζιστο προγραμμα που ειχα κανει αιτηση, απο τοτε και ενω εμπαινα κανονικα με dial up στο windows live messenger τωρα μου βγαζει σφαλμα και μαλιστα το troubleshoot δεν εμφανιζει κανενα προβλημα..

Απο οτι καταλαβα και μου ειπαν και καποιοι γνωστοι εχει προβλημα με

τις πορτες.. Δοκιμασα να ανοιξω αλλη στο 1863 αλλα και παλι δε εκανε καμια αλλαγη.. Αν ξερετε κατι που μπορω να κανω βοηθειστε! Το firewall του ρουτερ ειναι κλειστο και το ρουτερακι ειναι το speedstream 4200 της siemens!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
κανε τα παρακάτω και εισε ετημος

“- Click start

- Type: cmd

- Right-click cmd.exe when it appears under Applications

- Click Run As Administrator

- Type the following: netsh int tcp set global autotuninglevel=disabled

- Press enter

- Restart your computer”

 

Θεοςςςςςςςςςς!!!!

Κερναω Μπυρα!!!!

Δεν κοιταζεις και το προβλημα που εχω παραθεσει στα δικτυα και ασφαλεια??

Ευχαριστω!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...