Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

warewolf

φορτωνεται στις διεργασιες αλλα δεν τρεχει

Προτεινόμενες αναρτήσεις

εδω και δυο μερες, αντιμετωπιζω το εξης προβλημα: οταν παω να ανοιξω firefox ή IE7

ενω φορτωνονται στις διεργασιες (και μαλιστα 2 και 3 φορες, αναλογα με το ποσες φορες θα κανω διπλο κλικ), ομως δεν συμβαινει τιποτα. δηλαδη δεν βλεπω τιποτα στην οθονη μου. αν κανω επανεκκινηση, ξεκινουν κανονικα. προσφατα εκανα αναβαθμιση στο utorrent

και αν ανοιξω αυτο πρωτα, τοτε ξεκινα το προβλημα (εκδοση 1.7).

επισης αν ηδη εχω ανοιχτο firefox τοτε περιμενω με τις ωρες να ανοιξει τις ιστοσελιδες.

δεν μου τρωει ομως το ευρος το utorrent, εχω προβλημα ακομα κι αν εχω κανει παυση στα κατεβασματα. επισης εχω και το cfospeed για traffic shaping που και αυτο πλεον δεν δειχνει να βοηθα στο να δωσει προτεραιοτητα στις ιστοσελιδες ενω πριν το εκανε.

εχω το KIS 7 και δοκιμασα σημερα και το spyware doctor που βρηκε χαμηλου βαθμου επικινδυνοτητας πραγματα. ουτε αυτο βοηθησε.

 

αποτελεσματα αυτη την στιγμη απο forthnet:

30/01/2008 21:02:12

Checking for Middleboxes . . . . . . . . . . . . . . . . . . Done

running 10s outbound test (client to server) . . . . . 1.36Mb/s

running 10s inbound test (server to client) . . . . . . 18.08Mb/s

Your PC is connected to a Cable/DSL modem

Information: Other network traffic is congesting the link

τελος, αν κανω επανεκκινηση και δεν ανοιξω το utorrent και δοκιμασω να ανοιξω τον firefox, ανοιγει κανονικα και στο speedtest της forthnet που κανω βλεπω 120 kbyte ανεβασμα και 2,5 Mbyte (στιγμιαια) κατεβασμα. ( το βλεπω απο την μπαρα του cfosspeed.

αν δεν εχω ιο, δεν εχω κατι αλλο (απο spyware doctor μερια) τι παιζει ?

μηπως ολα αυτα δημιουργουνται απο την 1.7 εκδοση του mtorrent που εβαλα ?

και αν ναι τι κανω για αυτο ?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

to mtorrent δεν υπαρχει περιπτωση να σου προκαλει κατι τετοιο.ψαξε για κανενα ιο

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

υστερα απο ελεγχο με spyware doctor, kis 7 και online scan με panda, δεν βρεθηκε απολυτως τιποτα.

αν κλεισω το mtorrent και δοκιμασω υστερα απο δευτερολεπτα να τρεχω explorer, ανοιγοι κανονικα και ανοιγουν και οι ιστοσελιδες.

αν εχω ανοιχτο το mtorrent, δεν ανοιγει 8 στις 10 ουτε IE7,firefox, (φορτωνεται ομως στις διεργασιες) κι αν ανοιξει προσπαθει να φορτωσει σελιδες αλλα περιμενω με τις ωρες.

επαναλαμβανω, δεν χρειαζεται να εχω κανει πολλα connections και να κατεβαζω, αρκει να δουλευει ο mtorrent , να εχει κανει καμια 20-30αρια connections, κι ας ειναι σε pause.

το θεμα ειναι οτι πριν ειχα mtorrent 1.6 και δεν ειχα προβλημα.

ο prive tracker απετησε ομως να αναβαθμιστουμε σε εκδοση απο 1.6 εως 1.7.6.

εβαλα τον 1.7.6 (build 7859) και αρχισε το προβλημα.

αν ειναι κατι αλλο και δεν φταιει το mtorrent, δεν ξερω δεν μπορω να φανταστω, ολες οι ρυθμισεις μου ειναι σωστες (τριπλοτσεκαρισμενες)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δυστυχως, οι υποψιες μου επιβεβαιωθηκαν.

αφου δοκιμασα ολα τα παραπανω (και διαφορα αλλα, ρυθμισεις cfosspeed,κ.τ.λ.) και δεν αλλαζε τιποτα,

απεγκατεστησα το mtorrent 1.7 και εβαλα το 1.6.1 (build490).

αυτη τη στιγμη κατεβαζω με 1.8 εως 2.3 Mbyte , ανεβαζω με 90 kbyte περιπου και οι σελιδες ανοιγουν ταχυτατα χωρις κολληματα οπως παλια.

δεν ξερω ΤΙ εφταιγε στο νεο mtorret, ομως ΑΥΤΟ εφταιγε. αν καποιος αντιμετωπισει παρομοιο προβλημα, ας δοκιμασει παλαιοτερη (η αλλη) εκδοση του mtorrent.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...