Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

Strategos

προβλημα mp3 rip 2 track Nero

Προτεινόμενες αναρτήσεις

Εχω το εξης προβλημα τελευτεα, διημιουργω cd μουσικης κανω add στο mp3 και οτι cd γραφω ακουγονται και χιονια, νομιζα οτι ετυχε ή οτι εφταιγε το cd δοκιμαζω αλλο τραγουδι που το ειχα ψαναγραψει παλι τα ιδια, βλεπω εχει μια επιλογη στο προγραμα οταν το κανεις add το mp3 να το play και ειδα οτι εχει χιονια και πριν το γραψει στο cd.

 

Εκανα istall unistall τα ιδια, και αναρωτιεμαι μπας και φταιει κανα decoder αλλα δεν ξερω τι να δω.

 

Εχει κανεις καμια ιδεα τι μπορει να φταιει?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τα αρχεια όταν παιζουν στο πχ winamp εχουν προβλημα?Πολυ πιθανον να εχει προβλημα ο encoder σου.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

στο winamp οχι οταν το nero κανει μετατροπει απο mp3 σε track και το κανεις play τοτε υπαρχει το problem. το θεμα ειναι πως φτιαχνεται αυτο?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αν τα mp3 είναι vbr, μάλλον είναι θέμα των codecs που χρησιμοποιεί το Nero. Ρίξε μια ματιά σε αυτό.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ενα απο τα mp3 που δοκιμασα ειναι VBR αλλα το ειχα ξαναγραψει με το nero πριν 3 μηνες και ηταν μια χαρα. πολυ φοβαμαι διαφοροι codecs που εβαλα για xvid-divx μου καναν την ζημια

 

edit: το δοκιμασα αυτα αλλα παλι το κανει. γιατι κατι μου λεει η λυση ειναι μονο φορματ? και οχι τιποτα αλλα το ειχα προγραμματισει σε 6 μηνες. Για αυτο δεν γραφω cd μεχρι να απαντησει καποιος ή να περασουν 6 μηνες

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...