Προς το περιεχόμενο

Αρχειοθετημένο

Αυτό το θέμα έχει αρχειοθετηθεί και είναι κλειστό για περαιτέρω απαντήσεις.

kSiS

MSN & Cam καθυστερηση

Προτεινόμενες αναρτήσεις

καλησπερα ....

 

εχω εγκατεστημενο το Windows Live 8.1 και εχω γραμμη 1mbit Connx με 256 Upload. εχω παρατηρήσει οτι όταν χρησιμοποιώ κάμερα στο MSN η εικόνα κολλάει,χάνει καρέ και δν είναι σταθερή η ροή.... επίσης έχω εγκατεστημένο το DU Meter που σου δειχνει το Download/Upload της γραμμης σου. την στιγμη που χρησιμοποιω καμερα στο MSN το upload δν ξεπερναει τα 7kb/s..

 

μηπως εχει μπει οριο ?

συνηθως κανω upload με 25kb/s..

εψαξα στις ρυθμισεις αλλα δν βρηκα τπτ σχετικο....

παραληλα τρέχω μόνο το Kaspersky antivirus κ τπτ αλλο...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τίποτα περίεργα spikes στο CPU utilization;

 

Για drivers πρόβλημα μου ακούγεται περισσότερο, ανανέωσε σε νεότερους αν υπάρχουν διαθέσιμοι...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Τίποτα περίεργα spikes στο CPU utilization

δν καταλαβαινω τι λες... παντως το pc μου δουλευει μια χαρα, δν ειχα ποτε προβλημα με τιποτα.ειναι ενας Athlon 64 x2 dual 4600+ με 2gb ram + msi mobo.

 

drivers δν εχω εγκαταστησει, αλλα οταν ανοιγω την καμερα (χωρις το msn) δουλευει με κανονικη ροη, οπως επισης και οταν ανοιγω τις ρυθμισεις τις Webcam απ το MSN (χωρις να εχω κανει συνδεση) και εκει η ροη ειναι κανονικη.

 

***εκανα ενα λαθος στο 1ο ποστ που τωρα το καταλαβα. οταν λεω "η εικονα κολλαει" εννοώ η εικόνα που βλέπω απ την κάμερα, δλδ η εικονα που βλεπει ο αλλος απο την καμερα μου.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
δν καταλαβαινω τι λες... παντως το pc μου δουλευει μια χαρα, δν ειχα ποτε προβλημα με τιποτα.ειναι ενας Athlon 64 x2 dual 4600+ με 2gb ram + msi mobo.

 

Εννοώ αν την ώρα που γίνονται τα κολλήματα, έχοντας ανοικτό τον Task Manager των Windows παρατηρείς στο γράφημα που δείχνει την απασχόληση του επεξεργαστή ξαφνικές «αιχμές» που να πηγαίνουν στο 100%. Είναι συνήθως ένδειξη ότι κάποιο τμήμα λογισμικού που εμπλέκεται στη διαδικασία δημιουργεί πρόβλημα.

 

 

drivers δν εχω εγκαταστησει, αλλα οταν ανοιγω την καμερα (χωρις το msn) δουλευει με κανονικη ροη...

 

Χμμμ, είσαι σίγουρος; Υπάρχει USB Web camera που να παίζει στα Windows χωρίς να έχεις περάσει τους οδηγούς της... ;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
×
×
  • Δημιουργία νέου...