Προς το περιεχόμενο
Συνδεθείτε  
hackerW32

System Event Notification Service-wifi-antivirus σταματισαν να λειτρουργουν

Προτεινόμενες αναρτήσεις

οτι λεει ο τιτλος, (windows 7 32bit)

ανοιγει η μανα μου σήμερα το λαπτοπ, και εκανε παραπανω ωρα να ανοιξει (ειχε κολισει στο σημείο που φορτώνει αυτο το service)

 

μετα απο την καθηστεριση ανοιγει και βγαζει σε ''συνεφακι'' αυτο,

"Failed to connect to a Windows Service: Windows could not connect to the System Event Notification Service. This problem prevents standard users from logging on to the system. As an administrative user, you can review the System Event Log for details about why the service did not respond."

 

το avast πεταει σφαλματα και δεν λεει να παρει μπρος

 

και στο καπακι βλεπει οτι το wifi δεν λειτουργει.

 

(hardware δεν παιζει να ειναι, τα windows 8 που εχω πανω δουλευουν μια χαρα)

 

 

με λιγα λογια εχω το ιδιο προβλημα με αυτον εδω τον τυπο

http://answers.microsoft.com/en-us/windows/forum/windows_7-system/system-event-notification-service/f5c061e7-1a01-4705-92e1-2393155cf4a4?msgId=64f59473-8ae3-4e58-9c3c-5a015c64bd65

 

 

το service αυτο υπαρχει αλλα δεν μπορω να το αναψω ουτε να το κλεισω, γινεται εκκινηση λεει ολη την ωρα..

 

 

το φορματ το εχω ως τελευτεα επιλογη,

εαν απλα τα windows τα κακαροσαν (ειναι δυο χρονια τωρα και στο ενδιαμεσο περασαν αβερτα σε νεο λαπτοπ χωρις φορματ) να το κανω

αλλα επιδι θα μεταφερω αρχεια, ελπιζω να μην ειναι κανας ιος..

 

τι λετε, φτιαγνετε; η παω για νεα windows;

 

εκανα αυτο

http://carbonize.co.uk/wp/2009/02/15/system-event-notification-service-not-starting-on-vista/

 

το sevice δουλευει και παλι

το wifi βρισκει τωρα πια συνδεσεις,

 

δεν μου σινδεετε ομος.. ουτε με το δικο μου, ουτε με του γητονα..

εβαλα και ενα στικακι wifi που εχω, τα ιδια,

κανω ευρεση προβληματος, και βρησκει ''υπηρεσια πολιτικης διαγνωστικων δεν εκτελειται''

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

εκανα επαναφορα.. στις 15 του μηνα..

δουλευει μια χαρα..

μου βγηκε το antivirus οτι ειναι μουφα, αλλα οκ περναω αλλο..

 

τι διαλο; πως να εγινε κατι τετοιο..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
Συνδεθείτε  
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.