Προς το περιεχόμενο
AionMuster1988

πρόβλημα με Joomla

Προτεινόμενες αναρτήσεις

καλημέρα σε όλους θέλω να χρησιμοποιήσω το Joomla κάνω την εγκατάσταση όλη σωστά αλλα μου βγάζει αυτό το σφάλμα <<Your host needs to use PHP 5.2.4 or higher to run this version of Joomla!>> αν μπορεί κάποιος να μου εξηγήσει τι πρέπει να κάνω για να λύσω αυτό το πρόβλημα . ευχαριστώ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καταρχήν είσαι σε λάθος κατηγορία.

 

Το μήνυμα σου λέει ξεκάθαρα πιο είναι το πρόβλημα... ο Server που χρησιμοποιείς έχει παλιότερη έκδοση PHP από την ελάχιστη 5.2.4 που χρειάζεται.

 

Επικοινωνείς με τον host αν μπορεί να σε μεταφέρει σε server με νεότερη έκδοση ή ψάχνεις για άλλον host

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.