Προς το περιεχόμενο
NBestgirl

Τί έπαθε; :( Warning: H/W Monitor Status Abnormal

Προτεινόμενες αναρτήσεις

Καλημέρα Παιδιά!

 

Σήμερα πείρα μία οθόνη, την πέρασα ωραία και καλά και μετά απο μερικές ώρες το pc ξεκίνησε να κάνει περίεργα. Αρχικά τα windows κολούσαν και έκανε μόνο του restart, το ίδιο κάθε φορά, έμπαινε στα windows έμενε 3-4 λεπτά και μετά πάλι το ίδιο. Ξαναπέρασα τα windows σε αλλο δίσκο γιατί μερικές φορές μου έβγαζε και το μήνυμα disk boot failure (κάπως έτσι) και υπέθεσα μήπως πάει να χαλάσει/καεί ο δίσκος με τα wins τέλος πάντων με αυτά τα windows σε αλλο δίσκο δεν έχω πρόβλημα, δε μου κάνει δηλ restart σε αυτά αλλα έχω την αίσθηση οτι κολλάει. Να πώ επίσης, αν παίζει ρόλο, ούτε σε ασφαλή λειτουργία μου κολλάει ή κάνει restart αν όμως μπω στα άλλα windows (xp και αυτά) πάλι κάνει restart και επίσης στην εκκίνηση βγάζει την παρακάτω προειδοποίηση

 

Warning:***H/W Monitor Status Abnormal*** και μετά κάτι γράφει να τσεκάρω την θερμοκρασία, την ταχύτητα του fan και τα voltage sto BIOS. Μπήκα στο Bios και στο Hardware Monitor όλα τα voltage ήταν ανεβασμένα σε σχέση με τα φυσιολογικά και με κόκκινο χρώμα. Τί φταίει και τί μπορώ να κάνω;

 

Η ψύκτρα του επεξεργαστή έχει κουμπώσει "με το ζόρι" μιας και έχουν ψηλοχαλάσει αυτα που κουμπώνουν στη μητρική για να εφαρμόσει και σκέφτομαι αν σχετίζεται με αυτό ή αν έχει περάσει σκόνη. Να τη βγάλω και να αλλάξω πάστα (το έχω ξανακάνει πολλές φορές), μπορεί να φταίει αυτό; Στο everest ωστόσο μου δείχνει κανονική την θερμοκρασία της CPU

 

Ευχαριστώ εκ των προταίρων

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Reset cmos για αρχή και πες μας. πόσο καινούρια είναι η μητρική ? Τι τροφοδοτικό έχεις ?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τη μητρική την είχα πάρει το 2007 είναι η ASUS P5N-E SLI . Το τροφοδορικό είναι σχετικά καινούριο και είναι 550 Watt Reset το cmos εννοείς να βγάλω τη μικρή στρογγυλή μπαταρία;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

και έτσι γίνεται.. έχει και jumberaki ρίξε μια ματιά στο manual θα το βρεις. Μάλλον η μπαταρία σου τελειώνει και σου κάνει κόλπα στο bios.. το τροφοδοτικό επώνυμο η του 25ρικου ?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Του 25ρικου ^^ αλλα μπορεί να το έχω και λιγότερο απο 2 μήνες. Κάτι έπαθε το σύστημα μου και δε το προλαβαίνω... ! Κάηκε τροφοδοτικό και οθόνη μαζί ! Μετά mouse και τώρα έχω αυτά με τον δίσκο... πρίν είχα ένα tagan το είχα πάρει γύρο στα 140 ευρώ περίπου αλλα τώρα με το να έχω και οθόνη μαζί αρκέστηκα στο φτηνό τουλάχιστον προσωρινά.

 

Επισυνάπτω screenshot απο τις θερμοκρασίες μου. Το μήνυμα έφυγε μετά το reset και τα voltage επανήρθαν στα φυσιολογικά με εξαίρεση το 12V που είναι 12.09V αλλα σε σχέση με το 16 που ήταν πρίν νομίζω είναι καλά :P

 

Στα αλλα windowns ωστόσο συνεχίζω να έχω πρόβλημα. Μετά απο 2-3 λεπτά αφότου με βάλει στο περιβάλλον των windows κολλάει και κάνει μόνο του restart. Λέτε να είναι δίσκος ή μπορεί να παίζει και κάτι αλλο; Να κάνω επιδιορθωση; :/

post-140318-0-04476800-1358038148_thumb.jpg

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Να πας το τροφοδοτικό να στο τσεκάρουν αφού κάνει μόνο του restart για εμένα αυτό είναι.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μη μου λές τέτοια..... :P

 

Δεν θα το έκανε όμως και στα άλλα windows στον αλλο δίσκο; Εκεί δεν έχω πρόβλημα αν και χτές την τελευταία φορά που μπήκα σε αυτά  (για προσπαθήσω να σώσω τους σελιδοδείκτες του Firefox) δε μου έκανε επανεκκίνηση. Τώρα αν κάνω μόνη μου restart δε ξέρω τί θα γίνει στο επόμενο login... ελπίζω και εύχομαι (εγώ και η Μέρκελ) να σταθεροποιήθηκε.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ο ένας σου δίσκος ψήνεται (ο Seagate). Δοκίμασε να τον ξεκουμπώσεις να δεις πως πάει. Και ο 1000αρης ο WD είναι ψηλά αλλά μπορεί να ανεβάζει Temps λόγω του seagate

 

Αλλά και αυτό με τα Volts που λες δεν μου αρέσει καθόλου. Τώρα ή το τροφοδοτικό που πήρες είναι εντελώς της πλάκας (ποιο είναι?) ή η ΜΒ σου άρχιζε να παραδίδει το πνεύμα...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Ε αμα καεί και η mobo τί να πώ μετά..... μένει να καεί και ο επεξεργαστής να τελειώνουμε :S

 

Λοιπόν μου έκανε 1 restart όταν πήγα να τρέξω το Metin και στα καινούριοα windows..... Το τροφοδοτικό είναι το nitrox SL-550 V.2.2 το έχω μπορεί και λιγότερο απο 2 μήνες. Η mobo είναι η ASUS P5N-E SLI την έχω απο το 2007, η αλήθεια είναι οτι δουλεύει πολύ το pc δηλ μερα-νύχτα δεν κλείνει καθόλου και τρέχει βαριά προγράμματα.

 

Ο δίσκος που ψήνετε πρέπει να έχει τα καινούρια windows :/

Επεξ/σία από NBestgirl

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ωπ ρε παιδιά, με όσα λέει η ΝΒest, πιθανότερο να έχει θέμα με το λειτουργικό της είναι...

 

Επίσης, 48 βαθμοί, δεν συνιστούν ακριβώς "ψήσιμο"...αλλά μια έντονη ζέστη :ρ

 

Ν, καλό θα ήταν (έτσι "προληπτικά") να έκανες κατ' αρχάς έναν καθαρισμό στο εσωτερικό του κουτιού (με σεσουάρ στο κρύο), αν παίζει (βλέπεις) να υπάρχει σκόνη ("μπίχλα") εντός, και ειδικά πάνω στον ανεμιστήρα του επεξεργαστή.

Στη συνέχεια, βάλε το HD Sentinel (αν το βρεις σπασμένο, καλύτερα) και πόσταρε τις ανάλογες εικόνες από το "overview" tab του, έχοντας επιλέξει με αριστερό κλικ κάθε φορά που παίρνεις screenshot, τον κάθε δίσκο, να δούμε τί λέει.

Ο "προβληματικός" δίσκος, ποιός απ' όλους που φαίνονται στο Everest είναι;

 

Επίσης, αν ΔΕΝ είχες πρόβλημα restarting πριν την αλλαγή της οθόνης (...της οποίας btw, να υποθέσω κάηκε απλά η τροφοδοσία; Δεν σύμφερε να την επισκευάσεις; ), δεν βλέπω να φταίει κάτι άλλο, παρά ο νέος driver που περάστηκε...;!

 

Για τσέκαρε λίγο τα αποπάνω, απάντα όπου υπάρχουν ερωτήματα, και βλέπουμε...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ευχαριστώ καταρχάς για τις απαντήσεις!

 

Καθαρισμό είχα κάνει με ηλεκτρική σκούπα (όχι όμως με σεσουάρ) αλλα το πρόβλημα συνεχιζόταν πλέον έχω νέα wins σε αλλο δίσκο και έχω απενεργοποιήσει τα αυτόματα restarts των windows και δεν έχω πρόβλημα. Πρίν απενεργοποιήσω όμως τα αυτόματα restarts έκανε 2-3 φορές και σε αυτά (βέβαια τη μία έτρεξα πρόγραμμα που ήταν στον αλλο δίσκο που μου κάνει τα restarts.)

 

Πλέον στα αλλα wins δεν μπορώ να μπώ καθόλου ίσως απο τα πολλά restarts τα έπεξε εντελώς ο δίσκος...  με το που μπαίνει στο περιβάλλον των windows μου βγάζει το μήνυμα Uknown Hard Error  και βλέπω τη φώτο του background και τίποτα αλλο (δεν εμφανίζεται η γραμμή εργασιών ή εικονίδια, αν πατήσω οκ, βγάζει αμέσως πάλι το ίδιο error οπότε αναγκαστηκά restart και επανεκίννηση ακολουθεί check disk και πάλι τα ίδια. Πάντως τον δίσκο σε αυτά τα wins τον βλέπει, λειτουργεί αλλα δεν ξέρω αν τρέξω κάποιο πρόγραμμα βαρύ πάλι αν κάνει restart

 

Πρίν τη νέα οθόνη δεν είχα πρόβλημα, μετά που την πέρασα ύστερα απο 2-3 ώρες αν θυμάμαι καλά ξεκίνησε το πρόβλημα. Δεν κοίταξα ακόμη αν επισκευάζεται η παλιά :P ίσως επειδή ήθελα να πάρω κάποια νέοτερη και μεγαλύτερη βρήκα και εγώ αφορμή ^^ αλλα θα το δώ κάποια στιγμή γιατί είναι κρίμα...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

...αν βγαίνει chkdsk όταν μπουτάρει το μηχάνημα (και ο "προβληματικός" δίσκος είναι συνδεδεμένος δηλαδή), τότε μάλλον όντως είναι ζήτημα προβληματικού δίσκου...

 

Σε συνδυασμό όμως με την νέα οθόνη να έχει βγει το θέμα restart, πολύ σύμπτωση...Τί να πω. Αν πάντως είσαι οκ έτσι (με τα νέα Win) και δεν έχεις άλλο θέμα (πχ αρχεία στον παλιό που θες πολύ αλλά δεν μπορείς να αντιγράψεις), απλά τον παροπλίζεις τον παλιό δίσκο και τέλος...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ναι βγάινει check disk πάντα τώρα πρίν μπώ σε εκείνα τα wins. Τα αρχεία μπορώ να τα αντιγράψω, ο δίσκος φαίνεται και "λειτουργεί" στα νέα wins απλά δε μπορώ να τρέξω τα windows σε εκείνο τον δίσκο και νομίζω έχει και πρόβλημα και αν τρέξω απο αυτά τα windows προγράμματα που βρίσκονται σε εκείνον τον δίσκο. Όπως είπα όμως τον βλέπω και μπορώ να ανοίξω φακέλους, αντιγράψω προγράμματα, ανοίξω ελαφριά αρχεία.

 

Είναι μεγάλος βέβαια δίσκος και θα με παρηγορούσε να τον επαναφέρω αν γίνεται :P αλλα νομίζω κινδυνεύει η ακεραιότητα του pc μου  :P με τα απότομα restarts.

 

Ίσως ήταν η βλακία που έκανα stress test  :X  πρίν το πάθω αυτό αν θυμάμαι καλά... :/ γιατί είχα μεγάλη κατανάλωση cpu και σαν να ψιλοαργούσε :/

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αν έχεις πάρει ό,τι χρειαζόσουν, και σε νοιάζει μόνο ως hardware ο δίσκος, βάλε το HD Sentenel που είπαμε, και τα ξαναλέμε για παρακάτω.

 

 

* σε γενικές γραμμές, το "στρες τεστ", δεν έχει καμμία σχέση με το όποιο πρόβλημα παρουσίασε (...το ΠΟΛΥ απλώς να το "έβγαλε στην επιφάνεια").

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.