Προς το περιεχόμενο
trek

προβλημα

Προτεινόμενες αναρτήσεις

Καλησπέρα παιδιά. Δοκίμασα σήμερα να ανοίξω telnet, για να κάνω κάποιες ρυθμίσεις σε ports, αλλα δεν ανοίγει με τίποτα (username/password invalid). Το είχα δοκιμάσει παλιότερα και δούλευε κανονικά, αλλά τοτε είχα αλλάξει manualy το username και password. Eκανα πριν μερικές μερες hard reset και επανήλθαν τα παλιά username/password (αυτά που μου είχε δώσει ο isp εξ'αρχής) και απο τότε δεν μπορώ να ξανανοιξω telnet. Δώστε λίγο τα φώτα σας pls.

Εχω Τhomson tg585 v7 απο forthnet.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

username Administrator Password Τιποτα..αυτα ειναι τα default.το Administrator Με α κεφαλαιο.εναλλακτικα μπορεις να αλλαξεις και επ ευκαιρειας το firmware του ρουτερ και να βαλεις η της forthnet Η ενα Generic firmware 8.2.6.5

firmware και wizard απο εδω.

 

http://leoforeia.gr/thomson/

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πω ρε φίλε..είχα ξεχάσει οτι θέλει κεφαλαίο Α.

Να σαι καλά ρε poulino..ολα εντάξει τώρα

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Λεω και εγω.μην ξεχασω αυτα που ξερω.εκτος αν για καποιο λογο δεν ειχε πετυχει το Hard reset Που το εχω δει να γινεται καμια φορα και να θελει και δευτερο ενω φαινεται οτι το πρωτο πετυχε.απλα δεν ειχε χασει ολες τις ρυθμισεις

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.