Προς το περιεχόμενο
Συνδεθείτε  
Sirios8e

Mετα απο επανεγκατασταση των windows 7 μου βγαζει μαυρο φοντο επιφανειας εργασιας

Προτεινόμενες αναρτήσεις

Παλαιοτερα οταν εκανα επανεγκατασταση (reinstall) των windows μου εδινε προθεσμια 3 ημερες να δηλωσω τα windows. Tωρα τελευταια μολις τελειωνει η διαδικασια και ενω δινω το serial number μου βγαζει The activation period has expired και μου ζηταει αμεσως να δηλωσω τα windows 7 (home premium). Eνω τα δηλωνω online μετα αντι να με βγαλει στην κανονικη οθονη με το λογοτυπο των windows (οπως γινοτανε παλαιοτερα) με βγαζει σε μαυρο φοντο επιφανειας εργασιας. Στην συνεχεια βλεπω ολη την βιβλιοθηκη κλειδωμενη (screenshots). Δε ξερω αν αυτο τωρα τελευταια συμβαινει και αλλους, μου φαινετε η microsoft μας αντιμετωπιζει σαν πειρατες. Στην συνεχεια τα διορθωνω ολα μονος μου εκτος απο την βιβλιοθηκη που συνεχιζει να δειχνει κλειδωμενη. Μπορει να μου πει καποιος γιατι συμβαινουν τωρα τελευταια αυτα (σε νομιμους κατοχους), εκτος κι αν αλλαξε τακτικη η microsoft.Eυχαριστω.

post-243715-0-39342100-1362496572_thumb.png

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν εχει τυχει σε κανεναν αναλογη περιπτωση? Γιατι δεν μου δινει 3 ημερες προθεσμια να δηλωσω τα windows αλλα μου λεει να τα δηλωσω αμεσως??

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πρεπει να τα ενεργοποιησεις, καντο τηλεφωνικα.

Tα ενεργοποιω αμεσως(on line), αλλα μετα με παει σε μαυρο φοντο επιφανειας εργασιας αντι να με παει στο φοντο με το λογοτυπο και η βιβλιοθηκη δειχνει κλειδωμενη (screenshots), αυτα δεν μου τα εκανε παλαιοτερα, τωρα τελευταια τα κανει. Λεω μηπως η microsoft αλλαξε τακτικη.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Mηπως το κλειδί είναι για windows 7 sp1 και εσύ εγκατέστησες τα windows 7 σκέτο ?

Σου έβγαλε κάποιο παράθυρο για τηλεφωνική ενεργοποίηση ?

Έχεις αλλάξει cpu η motherboard ?

Σου βγάζει κάποιο σφάλμα ενεργοποίησης ? αν ναι ρίξε μια ματιά Link.png Site: http://technet.microsoft.com/en-us/library/ff793399.aspx"> εδώ 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Mηπως το κλειδί είναι για windows 7 sp1 και εσύ εγκατέστησες τα windows 7 σκέτο ?

Σου έβγαλε κάποιο παράθυρο για τηλεφωνική ενεργοποίηση ?

Έχεις αλλάξει cpu η motherboard ?

Σου βγάζει κάποιο σφάλμα ενεργοποίησης ? αν ναι ρίξε μια ματιά Link.png Site: http://technet.microsoft.com/en-us/library/ff793399.aspx"> εδώ 

Δεν εχω αλλαξει τιποτα. Ειχα εγκατεστημενα εξ΄αρχης windows 7 home premium με sp1, και ακριβως τα ιδια εκανα repair, αλλα το cd με τα windows ηταν στην αγγλικη γλωσσα και μετα με το vistalizator περασα τα Eλληνικα. Δεν ξερω αν αυτο επαιξε καποιο ρολο. Παντως τα windows ειχαν εγκατεστημενα και την αγγλικη γλωσσα, γι'αυτο δουλεψε  το repair αλλιως δεν γινετε.

 

 

 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
Συνδεθείτε  
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.