Προς το περιεχόμενο
Συνδεθείτε  
sotiris123

προβλημα με Port forward..

Προτεινόμενες αναρτήσεις

καλησπερα εχω συνδεση (fastpath) σε  forthnet και εχω συνδεσει στο ρουτερ( tg585v7) ενα σταθερο με ethernet, ενα λαπτοπ και ενα κινητο. στο σταθερο εχω ανοιξει το Port forward με static ip Κλπ(μου δουλευει σωστα). το θεμα ειναι οτι καποιες φορες "κολλαει" το ιντερνετ στο σταθερο και δε μπορω να μπω πουθενα και παρολο που με δειχνει συνδεδεμενο στο δικτυο δε μπορω να μπω ουτε στη σελιδα του Modem... απο κινητο και λαπτοπ εχω κανονικα ιντερνετ... κανω ρεσταρτ το μοδεμ και παλι δε συνδεετε ο σταθερος.. μου συνδεετε μονο αν αλλαξω το Ipv4 σε αυτοματo(αλλα δεν εχω στατικ ιπ και port forward)... ξερει κανειςπως μπορω να το φτιαξω?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Mήπως έχεις βάλει λάθος Static ip ? η Μήπως υπάρχει Ip Conflict ?

 

Mπορείς να βάλεις Static ip μέσα από το DHCP δηλαδή το DHCP να σου δίνη πάντα μια ίδια IP δοκίμασε άμα το modem σου το κάνει αυτό

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ναι αυτο που ειπε και ο biomecanoid δες μηπως η ip που βάζεις την εχεις βάλει και στο laptop σαν static οποτε υπάρχει ip conflict αλλα και στο tcpip οταν το φτιάχνεις σιγουρέψουν οτι εχεις βάλει για primary dns server την gateway του router σου (την ip του δηλαδή)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

να κανει conflict με το λαπτοπ πως? μπορει οταν κανω ρεσταρτ να παρει το λαπτοπ την .65 που εχω βαλει στο πσ? στο λαπτοπ δεν εχω στατικ...  το dns ειναι 192.168.1.254 το εχω κανει 4-5 φορες γτ δεν εχει γινει μονο μια φορα να μ κολλησει... dhcp εννοεις κατι τετοιο να κανω?http://www.youtube.com/watch?v=wgXx34WiSFo

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το ειπα για το laptop σε περίπτωση που ειχες βάλει και εκει static και πιθανόν να ειχες βάλει την ιδια κατα λαθος

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

το θεμα ειναι οτι δε μου το κανει συνεχεια... ξεκινησε πριν καμια βδομαδα (που εβαλα σσδ και εκανα φορματ) και μου το κανει τυχαιες στιγμες.. οχι καθε μερα δλδ.. φυσικα μετα το φορματ πηγα στο μοδεμ και ξανασυνδεσα με το πσ μου τα προγραμματα που ηθελα... γτ πριν το φορματ μου εβαζε προτεινομενη ιπ τη 66 και τωρ την 65.. αμα κανω ενα ipconfig τωρα που εχω ιντερνετ βοηθαει?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

τωρα που ξαναεκανα ειδα οτι η προτιμωμενη ιπ αλλαξε σε 64 οποτε μπορει να κολλαει απο εκει????

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

χμμμ τωρα που μπηκα στο μοντεμ μαλλον καταλαβα τι παιζει... πριν κανω φορματ ειχα παλι βαλει στατικ με την 66. και επειδη εχω κλειδωσει με mac adress το μοδεμ οποιον εβαζα στο διχτυο του εδεινε μια συγκεκριμενη ιπ και τη κραταγε και χθες που μπηκε ξανα μια συσκευη που ειχα βαλει παλια του εδωσε την παλια ιπ και ετυχε να ειναι ιδια με το πσ και πεταξε εμενα(μαλλον αυτο εννοουσατε Ipconflict) και μαλλον κατι παρομοιο θα γινοταν οταν συνδεσα κινητο και λαπτοπ μετα το φορματ...

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

ναι απλα επειδη δεν ηξερα τι ειναι δεν ηξερα και τι να ψαξω.. τωρα καταλαβα τι παιζει.. σε ευχαριστω πολυ γιοα τη βοηθεια....

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
Συνδεθείτε  
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.