Προς το περιεχόμενο
andreas84gr

ssd 128 gb samsung 840 pro προβλημα.

Προτεινόμενες αναρτήσεις

Παιδια καλησπερα.εχω ενα θεματακι με τον samsung μου.καταρχην στο τεστ ταχυτητας κ εγγραφης που του κανω με το tool της samsung βγαζει πεσμενη η ταχυτητα κ στα δυο.403 read k 340 write,ενω αλλοι πιανουν 540 κ 390 κ παραπανω.τον εχω σε ahci στην asus m5a99fx pro μου κ σε performance mode.κ το αλλο θεμα ειναι οτι μου λεει οτι χρησιμοποιω 65GB ενω τα windows k μερικα προγραμματα που εχω βαλει πιανουν 28.6GB ολα μαζι. τα υπολοιπα 30 περιπου GB που τα χρησιμοποιει ρε παιδια ο δισκος εχω τρελαθει..

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

hiberfile.sys ή pagefile .....εχεις τσεκαρει αν εχεις αυτα τα αρχεια?
Κανονικα αφου εισαι με ssd δεν θα πρεπει να τα εχεις.

Τι windows χρησιμοποιεις?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πως να τα τσεκαρω τα αρχεια αυτα??τα windows που εχω ειναι τα 8 pro 64bit



βασικα κατι βρηκα.ειχα βαλει τον δισκο στην επιλογη maximum performance απο το προγραμμα της samsung,κ τωρα που το γυρισα στην αλλη επιλογη maximum capacity μου δειχνει κανονικα 28,6 gb χρισιμοποιουμενα.απλα δεν μπορω να καταλαβω γιατι στην performance επιλογη μου κραταει τοσο χωρο δεσμευμενο. 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τον μέτρησες ξανα τώρα ? είδες διαφορές ? εχεις κάνει και τις ρυθμίσεις στο λειτουργικό ?

Ο δίσκος που έχεις ειναι κορυφαίος,διάβασε λίγο το manual και θα τα βρεις όλα..  ;)

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τον μετρησα παλι κ βγαζει τα ιδια αποτελεσματα στην ταχυτητα με την performance επιλογη,δεν ξερω γιατι.τι ρυθμησεις να κανω στο λειτουργικο? 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Τότε είναι ο AMD controler το ίδιο παρουσιάζουν όλοι οι ssd επίσης σε 3rd party controler δοκίμασε να αλλάξεις κ ένα καλώδιο έτσι για να μην πούμε ότι δεν το προσπαθήσαμε,επίσης βλέπω οτι έχεις και δεύτερο controler βάλε τον SSD μόνο του στην θέση 0_1 (γκρι) και μετέφερε τις άλλες συσκευές που τυχών έχεις στα μπλε.

Δες επίσης για bios update η καινούριους οδηγούς.

Αυτο που δεν είπαμε είναι ότι σε καμιά περίπτωση αυτές οι ταχύτητες που έχεις δεν αποτελούν "πρόβλημα"

Επεξ/σία από MoviemakerGr

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

πολύ σωστά, κάνε αυτά που σου είπε ο φίλος παραπάνω και τρέξε αυτό http://www.filehippo.com/download_asssdbenchmark/  και δώσε μας photo.

και με ποιό tool κοίταξες τις ταχύτητες?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

εκτος απο ενα εργαλειο μετρησης, εσυ εχεις δει στην καθημερινοτητα του πουθεμα αργες ταχυτητες;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

σίγουρα δεν μπορείς να καταλάβεις τίποτα αλλά είναι το γαμώτο.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Η αληθεια ειναι οτι δεν καταλαβαινεις διαφορες.εγω απλος ειδα 3-4 δευτερα καθυστεριση μονο στο boot κ στο κλεισιμο στην επιλογη capacity αντι της maximum,πουθενα αλλου.μικες διαφορες δηλαδη..τωρα τον μετρησα παλι με το προγραμμα που ειπε ποιο πανω ο bill κ με το δικο της samsung κ βγαζουν τα ιδια..χαμηλα σχετικα για τις δυνατοτητες του 840 pro.363mb/s με 400 read k 290 με 330 write.θα δοκιμασω να αλλαξω κ το καλωδιο στα controller να δουμε. 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

αντρέα το συνολικό σκόρ κάτω πόσο είναι? κάνε και ένα print και βάλτο να το δούμε.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

μου εβγαλε κ ενα error στο τελος του τεστ bill.''could open device:\\PHYSICALDRIVE0.κατω ειναι κ το σκορ

 

http://imageshack.us/photo/my-images/600/asssdbenchsamsungssd840x.png/

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

το συνολικό έπρεπε να βγάλεις γύρω στα 800 με 900. αυτό μου το είχε βγάλει και εμένα πρίν πολύ καιρό αλλά θα προσπαθήσω να θυμηθώ τι έκανα. πάντως το error αυτό δεν επειρεάζει την ταχύτητα.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

τελικά σε ποια port τον έχεις τώρα τον Samsung? στις γκρίζες ή στις μπλε? Έχεις βάλει drivers της AMD για το chipset?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.