Προς το περιεχόμενο
The_Sheep

Ακατανοητο προβλημα με ασυρματο

Προτεινόμενες αναρτήσεις

Εχω το Thomson TG585v8 στο γραφειο μου.

Επισης εχω ασυρματο σπιτι-γραφειο στα 5χιλ με 2 OSBRiDGE 5GXi-HP
Προσφατα εκανα μια μετακομιση και πλεον εχω ενα τρελο και ακατανοητο ,για τις δικες μου γνωσεις τουλαχιστον , προβλημα.
Υπαρχουν ωρες (κυριως τα μεσημερια) που τα παντα "σερνονται" στο σπιτι. Ουτε βιντεακι απο youtube δεν μπορω να δω.
Το βραδυ συνηθως τα παντα ειναι οκ.
Θα πειτε προβλημα της forthnet....ελα μου ντε ομως που αν κατεβω στο γραφειο την ιδια ωρα τα παντα λειτουργουν οκ!
Θα πειτε καποιος παρεμβαλεται αυτες τις ωρες και μου πηδαει το σημα.
Ελα μου ντε που εκτος οτι εχω αλλαξει καμια 32423 συχνοτητες αν κανω dl στο τοπικο δικτυο τις δυσκολες ωρες πιανω σταθερα 2ΜΒ/δ!

Τι encryption on/off , τι το ενα τι το αλλο...εχω τρελαθει.
Αυτο που εχω παρατηρησει ειναι οτι το ρουτερ αργει παρα πολυ να φορτωσει η σελιδα του.
Οποτε ειπα , μπας και δεν μπορει να ανταποκριθει αυτο γρηγορα και εκανα ενα reset ολα τα settings που ειχα.Επισης εβαλα και στα 10mbit full duplex μονο την συνδεση με την θυρα του με το OSBRiDGE 5GXi-HP μπας και "κουραζεται" αν το εχω στα 100.Ειδα μια μικρη / καλη διαφορα αμεσως. Αλλα δεν μπορω να εξηγησω οτι ειναι δυνατον να φταιει αυτο και το βραδυ να ειναι ολα καλα ή η ανταλλαγη αρχειων στο τοπικο να μην εχει προβλημα.
Ειδα επισης οτι πολλοι λετε εδω για συνδεση συσκευων στην πρωτη θυρα του ρουτερ. Το παρατηρησα και εγω αυτο , αλλα νομιζα οτι ειχαν καει οι αλλες απο καμια πτωση τασης. Δεν θυμαμαι τωρα αν εχω το OSBRiDGE 5GXi-HP πανω στην πρωτη θυρα ή το πισι του γραφειου.
Σκεφτομαι να βγαλω το ρουτερ απο...ρουτερ και να το αφησω σαν μοντεμ μονο και να δοκιμασω με dhcp server το OSBRiDGE 5GXi-HP, αν και το "DHCP Mode ETH0:" δεν ειμαι σιγουρος οτι ειναι ακριβως το ιδιο.
Οποιαδηποτε προταση καλοδεχουμενη.

 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

τα P2P links γίνοναι με απόλυτα κατευθυντικες κεραίες για να εστιάζεται το σήμα σε ένα σημείο και να μην δέχεται παρεμβολές.

ΤΟ OSBRiDGE 5GXi-HP έχει Panel δεν είναι και η καλύτερη λύση για τα 5km. Στα 5km είστε στα όρια μιας Grid, και εγώ θα πρότεινα Sat Dish με Feeder.

Tώρα εκτος και από καλο hardware για το link θες και ένα σοβαρό modem να υποστήριξη την υποδομή κάτι που δεν γίνετε με τα Modem τον ISP

Καθαρή οπτική επαφή εχεις ? έχεις κεντράρει σωστά ?  Scan εχεις κάνει για να δεις ποιες είναι οι κατειλημμένες συχνότητες ?

 

 

 



 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εχω το Thomson TG585v8 στο γραφειο μου.

Επισης εχω ασυρματο σπιτι-γραφειο στα 5χιλ με 2 OSBRiDGE 5GXi-HP

Προσφατα εκανα μια μετακομιση και πλεον εχω ενα τρελο και ακατανοητο ,για τις δικες μου γνωσεις τουλαχιστον , προβλημα.

Υπαρχουν ωρες (κυριως τα μεσημερια) που τα παντα "σερνονται" στο σπιτι. Ουτε βιντεακι απο youtube δεν μπορω να δω.

Το βραδυ συνηθως τα παντα ειναι οκ.

Θα πειτε προβλημα της forthnet....ελα μου ντε ομως που αν κατεβω στο γραφειο την ιδια ωρα τα παντα λειτουργουν οκ!

Θα πειτε καποιος παρεμβαλεται αυτες τις ωρες και μου πηδαει το σημα.

Ελα μου ντε που εκτος οτι εχω αλλαξει καμια 32423 συχνοτητες αν κανω dl στο τοπικο δικτυο τις δυσκολες ωρες πιανω σταθερα 2ΜΒ/δ!

 

Τι encryption on/off , τι το ενα τι το αλλο...εχω τρελαθει.

Αυτο που εχω παρατηρησει ειναι οτι το ρουτερ αργει παρα πολυ να φορτωσει η σελιδα του.

Οποτε ειπα , μπας και δεν μπορει να ανταποκριθει αυτο γρηγορα και εκανα ενα reset ολα τα settings που ειχα.Επισης εβαλα και στα 10mbit full duplex μονο την συνδεση με την θυρα του με το OSBRiDGE 5GXi-HP μπας και "κουραζεται" αν το εχω στα 100.Ειδα μια μικρη / καλη διαφορα αμεσως. Αλλα δεν μπορω να εξηγησω οτι ειναι δυνατον να φταιει αυτο και το βραδυ να ειναι ολα καλα ή η ανταλλαγη αρχειων στο τοπικο να μην εχει προβλημα.

Ειδα επισης οτι πολλοι λετε εδω για συνδεση συσκευων στην πρωτη θυρα του ρουτερ. Το παρατηρησα και εγω αυτο , αλλα νομιζα οτι ειχαν καει οι αλλες απο καμια πτωση τασης. Δεν θυμαμαι τωρα αν εχω το OSBRiDGE 5GXi-HP πανω στην πρωτη θυρα ή το πισι του γραφειου.

Σκεφτομαι να βγαλω το ρουτερ απο...ρουτερ και να το αφησω σαν μοντεμ μονο και να δοκιμασω με dhcp server το OSBRiDGE 5GXi-HP, αν και το "DHCP Mode ETH0:" δεν ειμαι σιγουρος οτι ειναι ακριβως το ιδιο.

Οποιαδηποτε προταση καλοδεχουμενη.

Oπως τα λες, τραβας παρεμβολες εκεινες τις ωρες απο αλλα δικτυα που βρισκονται ενδιαμεσα στο λινκ και εκπεμπουν στην ιδια συχνοτητα.

Για αρχη δοκιμασε να αλλαξεις καναλι στο osbridge που στελνει. Κανε τις δοκιμες αυτες κατα προτιμηση την ωρα που εχεις το προβλημα, μεχρι να βρεις μια συχνοτητα που θα στρωσει το προβλημα. Θεωρητικα θα βρεις ευκολα και γρηγορα σταθερη συχνοτητα, γιατι η μπαντα των 5ghz εχει αρκετα καναλια και λιγα -σχετικα- δικτυα ωστε να δημιουργειται εντονο προβλημα παρεμβολων.

Απεφευγε τα κατειλημενα καναλια προφανως, ειδικα αυτα που ειναι δυνατο το σημα τους.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Thanks για τις απαντησεις, αλλα εκτος του οτι εχω κανει 3423432 αλλαγες σε καναλια , συχνοτητες κτλ, μεσω του spectrum analyzer του OSBRiDGE 5GXi-HP ειμαι σχεδον σιγουρος οτι δεν εχω καποια παρεμβολη αλλωστε ειμαι στα 5G και δεν υπαρχει σχεδον τιποτα. 

Αλλωστε πως ειναι δυνατον την ιδια στιγμη που σερνεται το youtube να μπορω να streamαρω ταινια 720p, ή να ανταλλασω αρχεια στο τοπικο lan me 2ΜΒ ;

Το link μου δεν εχει προβλημα θεωρω (πιανω 36 Mbps σταθερα)

Εχω φτασει στο συμπερασμα οτι μαλλον ειναι οτι δεν "αντεχει" το ρουτερ , αλλα παλι δεν μπορω να καταλαβω πως απο το βραδυ και μετα ολα καλα!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Thanks για τις απαντησεις, αλλα εκτος του οτι εχω κανει 3423432 αλλαγες σε καναλια , συχνοτητες κτλ, μεσω του spectrum analyzer του OSBRiDGE 5GXi-HP ειμαι σχεδον σιγουρος οτι δεν εχω καποια παρεμβολη αλλωστε ειμαι στα 5G και δεν υπαρχει σχεδον τιποτα. 

Αλλωστε πως ειναι δυνατον την ιδια στιγμη που σερνεται το youtube να μπορω να streamαρω ταινια 720p, ή να ανταλλασω αρχεια στο τοπικο lan me 2ΜΒ ;

Το link μου δεν εχει προβλημα θεωρω (πιανω 36 Mbps σταθερα)

Εχω φτασει στο συμπερασμα οτι μαλλον ειναι οτι δεν "αντεχει" το ρουτερ , αλλα παλι δεν μπορω να καταλαβω πως απο το βραδυ και μετα ολα καλα!

 

Tο link πρέπει να είναι 54mbps με αληθινή ταχύτητα καπού στα 25mbps και download 5MB/s. Άρα αφού είναι 36mbps μάλλον δεν θα εxεις κεντράρει καλά.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν είναι ότι δεν θες κάτι παραπάνω ( πριν είπες σέρνεται ) είναι πως προφανώς δεν είναι κεντραρισμενο  σωστά η δεν εχεις οπτική.

 

Eνα σωστά στημένο P2P link θα ήταν στα 54mbps έτσι ώστε και με παρεμβολές, κακό καιρό etc etc να έχει περιθώριο να πέσει λίγο.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σερνεται στο ιντερνετ. Οχι στο τοπικο . Το τοπικο παντα πιανει οσο ειναι να πιασει.

Οπτικη εχω εξαιρετικη

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τότε θες καλύτερο modem oπως το  Buffalo WBMR-HP-G300H router που μπορείς να βάλεις και linux ddwrt



Mε εξαιρετικό Line Of Sight έπρεπε να εxεις 54mbps Link άρα κάτι έχει και το Link

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πιθανον να εχεις διάθλαση του σηματος απο την θερμοκρασία τις μεσημεριανές ωρες, μπορείς να δομιμασεις να αλλάξεις θεση στην κεραια.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Επειδη μιλας για καλη οπτικη επαφη κλπ σε αποσταση 5km αυτο πως ακριβως το επιβεβαιωνεις? Με το ματι? Παντως, link στα 5ghz αποστασης 5km στημενο με panel ειναι εξ'ορισμου μετριο εως κακο link.

 

Απο κει και περα, μονος σου εχει αποκλεισει την πιθανοτητα κακου link (μιλας για αψογο LAN), μονος σου εχεις αποκλεισει και την πιθανοτητα προβληματικου internet (μιλας για αψογο ιντερνετ στην αλλη πλευρα την ωρα που η δικη σου εχει προβλημα), αρα ειτε δεν εχεις κανενα προβλημα, ειτε εχεις προβλημα και εχεις λαθος εντυπωση για το "καλο LAN" ή το "καλο ιντερνετ στην αλλη πλευρα". Αν ισχυουν και τα 2 ταυτοχρονα τοτε δεν γινεται να εχεις προβλημα την ιδια ωρα!

Επεξ/σία από MiDi_MiLiZ

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σωστα εξαρτωνται και απο εξοπλισμο και απο ολα...

Εδω στα 8ghz λαμβανουν  σημα απο voyager  που ειναι 11 δισ χιλιομετρα μακρια.

 

Ομως μαλλον νομιζω πως δε θες να βοηθηθεις. 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.