Προς το περιεχόμενο
agisilaosko

Προβλημα εκκινησεις Η/Υ(προβλημα μητρικης;;)

Προτεινόμενες αναρτήσεις

Παιδεια καλησπερα,

παω να ανοιξω το πισι μου και ενω η ψυκτρα τ επεξεργαστει δουλευει κανονικα το συστημα δεν ανοιγει.Εβαλα και την οθονη απο τη γραφικων σ αυτη τς μητρικης μηπως φταιει η καρτα και παλι τπτ.

 

Ποιο λετε να ναι το προβλημα;Λετε να μου καηκε καμια μητρικη;;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Βγάλε απο πανω δίσκους και cdrom και δες αν ανοίγει ετσι.

Αν δεν ανοίγει κανε ενα reset στο bios απο την μπαταρία στην μητρική και αν παλι δεν ανοίγει βρες για αρχή να δοκιμάσεις ενα αλλο τροφοδοτικό

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασε να βάλεις και να βγάλεις τις μνήμες μήπως και δεν κούμπωσαν καλά 

  • Like 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μόλις σήμερα το ίδιο πρόβλημα αντιμετώπισα, όταν πήγα σε έναν φίλο μου και πήγαμε να ανοίξουμε τον υπολογιστή. Ανοίγουμε το κουτί και βλέπω ότι και οι δύο ram του δεν είχαν κουμπώσει. Σκαλίζει συνέχεια το κουτί και όλο κάτι τέτοια κάνει!!



Όταν ένας υπολογιστής δεν ανοίγει, πρώτα κοιτάμε τις RAM και μετά την κάρτα γραφικών. Αν δεν είναι κανένα από τα δύο τότε θέλει αλλαγή μητρικής!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

 

 

Όταν ένας υπολογιστής δεν ανοίγει, πρώτα κοιτάμε τις RAM και μετά την κάρτα γραφικών. Αν δεν είναι κανένα από τα δύο τότε θέλει αλλαγή μητρικής!

γιατρε μου εσυ :-D

  • Like 1

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Έλεος δεν ειχαν κουμπώσει οι ram :P

Ρε αυτός σκαλίζει συνέχεια το κουτί. Και το κακό ότι είναι τελείως άσχετος. Μία φορά παραλίγο να κάψει τον επεξεργαστή. Έβγαλε την ψύχτρα του, και μετά την ακούμπησε πάνω επειδή δεν μπορούσε να την κουμπώσει! Ευτυχώς δεν άνοιξε κατευθείαν τον υπολογιστή! Πάω εγώ μία βόλτα μετά από 2 ώρες και μου λέει να κατεβάσουμε καμιά ταινία. Ανοίγουμε το pc και επειδή από τα πλάγια έχει τζάμι, στην εκκίνηση βλέπω να είναι στραβά η ψύχτρα! Τι να του πεις τώρα;

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τιποτα τι να του πεις αφου ειναι φίλος σου αλλα την αλλη φορά καλύτερα να μην ασχοληθεί με το pc σου αφου λες οτι εχει κανει διάφορα κουλά

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τιποτα τι να του πεις αφου ειναι φίλος σου αλλα την αλλη φορά καλύτερα να μην ασχοληθεί με το pc σου αφου λες οτι εχει κανει διάφορα κουλά

Δεν είναι, δικό μου!!!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Παιδια καλημερα για να μην ανοιξω αλλο θεμα θα ηθελα μια βοηθεια εχω ενα desktop και απο χθες ενω δουλευε κανονικα σημερα πηγα να το ανοιξω και τιποτα δεν βγαζει τιποτα στην οθονη ενω λειτουργουν ολα λαμπακι σκληρου ,ανεμηστηρες ,λαμπακι led της motherboard ,καρτα δικτυου ,σκληρος ,fun επεξεργαστη αλλα στην οθονη τιποτα beep δεν κανει κανενα. Αλλαξα καρτα γραφικων, μνημες ,οθονη ,καλωδια ,τροφοδοτικο ,εκανα clear cmos αλλα τιποτα. Motherboard ή επεξεργαστης? :(

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Παιδια καλημερα για να μην ανοιξω αλλο θεμα θα ηθελα μια βοηθεια εχω ενα desktop και απο χθες ενω δουλευε κανονικα σημερα πηγα να το ανοιξω και τιποτα δεν βγαζει τιποτα στην οθονη ενω λειτουργουν ολα λαμπακι σκληρου ,ανεμηστηρες ,λαμπακι led της motherboard ,καρτα δικτυου ,σκληρος ,fun επεξεργαστη αλλα στην οθονη τιποτα beep δεν κανει κανενα. Αλλαξα καρτα γραφικων, μνημες ,οθονη ,καλωδια ,τροφοδοτικο ,εκανα clear cmos αλλα τιποτα. Motherboard ή επεξεργαστης? :(

Κανεις καμια ιδεα?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Άμα δεν κάνει beep...  Δε σου εμφανίζει ΚΑΝ τα bios; Έχεις κάνει και clear cmos... Έχεις κοιτάξει σχολαστικά την mobo; Μήπως κάποιος πυκνωτής δείχνει ύποπτος; 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Την εχω ξεσκονισει δεν εχει πουθενα σκασιμο κανενας πυκνωτης ναι εκανα clear cmos,ουτε bios εμφανιζει, εβγαλα μπαταρια για μερα ολοκληρη αλλα τιποτα. Κατα 90% ειναι μητρικη οχι καμενη αλλα προβληματικη? μπορω να κανω κατι αλλο?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.