Προς το περιεχόμενο

Ο υπολογιστης μου ξεκιναει μονος του μετα την απενεργοποιηση!


nirvanagr6794

Προτεινόμενες αναρτήσεις

Γεια σας.

 

Γνωριζω οτι εχει ξανα τεθει αυτο το θεμα, αλλα οσο κι αν εψαξα δεν βρηκα τη λυση στο προβλημα μου.

 

Κατ'αρχην να πω οτι εχω windows 8. Οταν απενεργοποιω  τον υπολογιστη, μετα απο καποια δευετρολεπτα (15''-20'' αν δεν κανω λαθος) ξεκιναει μονος του. Τον απενεργοποιω ξανα και παλι το ιδιο. Παιρνει μπροστα μονος του. Δεν εχω πειραξει τιποτα στο ΒΙΟS. Μπηκα στην καρτελα power management οπως εδειχναν οι οδηγιες σε αλλα φορουμ (και εδω) αλλα ολα αυτα που αφορουσαν το wake up ηταν disabled. 

 

 

Θελω τα φωτα σας γιατι εχουν σπασει τα νευρα μου με αυτο το θεμα!

 

Τελος, να πω οτι εχω UPS και το αφηνω ανοιχτο πολλες φορες, ακομα και οταν φευγω απο το σπιτι.

 

Ευχαριστω εκ των προτερων.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Χωρις ups δεν το εχω τσεκαρει γιατι ειναι μονιμα πανω στο ups το pc.

 

Το power button ειναι μια χαρα, ο υπολογιστης ειναι ενος ετους, ολοκαινουργιος!

 

Τι ειναι οι gpu drivers?

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το ίδιο πρόβλημα έχω κι εγώ σήμερα, Βοηθειααααα όποιος ξέρει.

Κάνω shutdown και μετά από 5" ξεκινάει πάλι μόνος του. Στο bios όλα τα wake up disabled, άρχισα να αφαιρώ πράγματα από πάνω για να δω τι φταίει αλλά μάταια έμεινα μόνο με τις μνήμες και τον επεξεργαστή ούτε σκληρό ούτε κάρτα γραφικών ούτε τίποτα ούτε καν κουμπιά και led, βραχυκυκλώνω με κατσαβίδι το κουμπί του start ξεκινάει βαράει τα κλασικά alarm επειδή δεν είχε πάνω τίποτα ξανά βραχυκυκλώνω κλείνει, και μετά από 5" ανοίγει πάλι μόνο του. Τα νευρά μου. Η μητρική είναι μια MSI P965neo. :mad:  :mad:  :mad:

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

προβλημα μητρικης ειναι αυτο αν δεν εχει καποιο wakeup timer ή last state enable στο bios. Καντε και ενα bios update μηπως και......

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Μου το έκανε και εμένα αυτό ο υπολογιστής όταν έκανα overclock τον amd 8120

Δεν ξέρω τί του έφταιξε, αλλα τωρα που απενεργοποίησα το OC δεν μου το κάνει πλέον...

:ph34r:

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Είχα βάλει το amd overdrive για να κάνω oc στην cpu, απο 3.4 στα 4 ghz (στην amd 8120)...

Ενω δουλευε μια χαρά, οταν τον έκλεινα, μετα απο μερικά λεπτά (μπορεί να) ανοιγε μονος του.

 

Αφου απέκλεισα αλλες αιτίες, απενεργοποίησα το oc και ως δια μαγείας δεν μου το ξανάκανε...

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

oc = overclock = υπεργχρονισμός ... δηλαδη οταν αγοραζεις πχ εναν επεξεργαστη που απο την μανα του τρεχει στα 3.1 ghz κανονικά, εσύ του επιβάλεις μέσω προγράμματος να τρέχει πιο γρήγορα, πχ. στα 4.0 ghz. Αυτό αυξάνει την κατανάλωση ρεύματος και την θερμοκρασία, οπότε συνήθως θές και μια καλή ψύκτρα για να κρατάς τις θερμοκρασίες σε νορμάλ επίπεδα. 

 

Το Overdrive είναι ένα τέτοιο πρόγραμμα που σου επιτρέπει να κάνεις υπεργρονισμό.

 

Σε εμένα για κάποιο μυστήριο λόγο, ο υπεργχρονισμός προκαλούσε το αυτόματο ξεκίνημα του υπολογιστή. Οταν το επανέφερα στους κανονικους χρονισμούς το προβλημα σταμάτησε.  

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.