Προς το περιεχόμενο

Πρόβλημα στον ήχο μετά από φορματ.


Biogeorge

Προτεινόμενες αναρτήσεις

Εχω ενα sony vaio και μετά από φορμάt (windows 8.1) 'εχω πρόβλημα με τον ήχο. Ο ήχος στο τέρμα του ακούγεται στο 25% απο πριν το φορματ. Εχω κατεβάσει όλους τους οδηγούς κ έγω εγκαταστ'ησει όλες τις ενημερώσεις αλλά τίποτα. Τι μπορώ να κάνω άλλο; 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Είναι στα Ελληνικά όχι στα Αγγλικά. Πάω με δεξι κλικ στις συσκευες αναπαραγωγής αλλά μετά δεν έχει επιλογή ηχεία. Έψαξα όλες τις επιλογές που μου δίνει και σε καμία δεν βρήκα "ηχεία" και ειδικά το loudeness equalition.  

eklxmv.png

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ξεχάστηκα να σου απαντήσω.... (νωρις-νωρίς το είδα κι εγω). Ελπίζω να έχεις λύσει το πρόβλημα σου, αλλιως κάνε τα παρακάτω:

 

Όταν έλεγα "ηχεία" εννοούσα το "speaker",  στην περίπτωση σου το "speaker/HP" Το επιλέγεις όπως στην φωτο και πατάς κάτω δεξιά "ιδιότητες".

Μετά πηγαίνεις στην 3η καρτέλα (βελτιώσεις) και από το μενού κάτω επιλέγεις με ¨τικ" το "loudness equalization" (στα ελληνικά ίσως το βρεις ως ενίσχυση έντασης; ή κάπως έτσι. Λογικά είναι το τελευταίο στην καρτέλα.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.