Προς το περιεχόμενο

Ταχύτητα σύνδεσης με OTE router Speedport entry 2i


mpouxa

Προτεινόμενες αναρτήσεις

Χαίρεται ,

 

Έχω σύνδεση internet ΟΤΕ με ένα ρουτεράκι από τα καινούργια που δίνουν ένα OTE router Speedport entry 2i. 

Παρατηρώ τον τελευταίο καιρό πολύ χαμηλές ταχύτητες σε οποιαδήποτε σελίδα είτε περιήγηση, είτε download (της τάξης των 2mbps ) αλλά παρόλα αυτά στην ανάλυση του router για την σύνδεση υπάρχει ένα Actual Rate(Up/Down) 1019/19487 kbps.

Πριν πάρω τηλέφωνο στις βλάβες και επειδή αυτή η τεράστια απόκλιση μου έχει κινήσει την περιέργεια, έχει  ήθελα να ρωτήσω, αν μπορεί να υπάρχει κάποιο σφάλμα το οποίο μπορεί να διορθωθεί εύκολα και δεν αφορά τον ΟΤΕ και επιπλέον αν από τα αναλυτικά στοιχεία θα έπρεπε να επισημάνω κάτι στον ΟΤΕ (π.χ margin) ώστε να διορθωθεί το θέμα μου.

 

Τα αναλυτικά στοιχεία της σύνδεσης ειναι αυτά :

 Link Status Up
Modulation Type ADSL_2plus
Actual Rate(Up/Down) 1019/19487 kbps
Attainable Rate(Up/Down) 1106/20756 kbps
Noise Margin(Up/Down) 10.3/9.1 dB
Line Attenuation(Up/Down) 10.7/17.5 dB
Output Power(Up/Down) 12.1/19 dBm
Data Path(Up/Down) Interleaved/Interleaved
Interleave Depth(Up/Down) 8/160
Interleave Delay(Up/Down) 4/10 ms
INP(Up/Down) 1/0.5 symbols
Profile N/A
LinkEncap G.992.3_Annex_K_ATM
CRC Errors(Up/Down) 173/173482
FEC Errors(Up/Down) 8880/8413114
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Απαντήσεις 57
  • Δημιουργία
  • Τελευταία απάντηση

Συχνή συμμετοχή στο θέμα

Συχνή συμμετοχή στο θέμα

Δημοφιλή Μηνύματα

Δοκίμασε να αλλάξεις κανάλι στο wifi αλλα γενικα να ξερεις το wifi του συγκεκριμένου ρουτερ είναι πολύ μέτριο.

Αυτό είναι φίλος και είναι πάρα πολύ καλό, το κουμπώνεις πάνω στο ρουτερ του ΟΤΕ και από εκεί έχεις το ασύρματο δίκτυο. Τι ρυθμίσεις πρέπει να του κάνεις δεν τις ξέρω αλλά θα τις βρεις εύκολα.

ειναι τα errors που καταγραφει το ρουτερ σου πανω στην γραμμη. fec errors https://en.wikipedia.org/wiki/Forward_error_correction   crc CRC is a "cyclic redundancy check". When errors occur in a p

Δημοσιευμένες Εικόνες

Φίλε εγώ θα σου πω απλά τι παίχτηκε με εμένα προ καιρού. Σερνόντουσαν τα πάντα για 3-4 μέρες και στην αρχή δεν έδωσα σημασία, κάτι ότι βαριόμουνα να το ψάξω κάτι ότι σκέφτηκα πως ίσως να είναι κάτι παροδικό. Τελικά αγανάκτησα και το τσέκαρα και με είχανε ρίξει στα 2Mbps. Φυσικά έγινε μακελειό γιατί αν δεν το κοίταγα και πολύς κόσμος δεν θα το κοίταγε γιατί δεν ξέρει...ακόμα εκεί θα ήμουνα. Όπως ήταν αναμενόμενο το παίζανε ανίδεοι...έγινε από λάθος και τέτοια.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators

ο φιλος πιο πανω ειναι στα 19 mbit συγχρονισμο.να εχει μπει policy 2mbit μου φαινεται παραξενο.

ας κατεβασει απο καποιον ftp ή καποιο καλο site πχ www.nvidia.com www.ati.com ενα αρχειο για να δει ποσο πιανει.το αρχειο να το κατεβασει με καλωδιο και οχι με wireless μηπως χανει εκει.

πως ειδε οτι εχει 2 mbit/απο speedtest ή απο κατι αλλο?επισης να μην κατεβαζει κανεις οταν τρεχει τα τεστ.

sifi πολλες φορες μπορει να γινουν λαθη ή να εχει ξεχαστει καποιο profile πανω στο οριο της καρτας.δεν ειναι παραξενο.και δυστυχως τα support μερικες φορες δεν εχουν και τα πιο καλα ατομα με γνωσεις.

 

Φίλε εγώ θα σου πω απλά τι παίχτηκε με εμένα προ καιρού. Σερνόντουσαν τα πάντα για 3-4 μέρες και στην αρχή δεν έδωσα σημασία, κάτι ότι βαριόμουνα να το ψάξω κάτι ότι σκέφτηκα πως ίσως να είναι κάτι παροδικό. Τελικά αγανάκτησα και το τσέκαρα και με είχανε ρίξει στα 2Mbps. Φυσικά έγινε μακελειό γιατί αν δεν το κοίταγα και πολύς κόσμος δεν θα το κοίταγε γιατί δεν ξέρει...ακόμα εκεί θα ήμουνα. Όπως ήταν αναμενόμενο το παίζανε ανίδεοι...έγινε από λάθος και τέτοια.

συγχρονιζει στα 19 οποτε μονο Policy αν εχει μπει.εσενα μηπως απλα συγχρονιζε στα 2 που σημαινει οτι αλλαχτηκε Profile και ισως και Policy αλλα μπορει και οχι.αλλο συγχρονιζω στα 2 και κατεβαζω στα 2 και αλλο συγχρονιζω στα 19 και κατεβαζω 2.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 1 month later...

το ιδιο προβλημα εχω και εγω ,μεσω wifi σερνεται το ιντερνετ ,ενω συνχρονιζω γυρω στα 10mbs τι μπορει να φταιει; εχω αλλαξει στα 40ghz αλλα και παλι αργει , να καταλαβεις συδεεοντας το κινητο ως hotspot με wifi στον υπολογιστη παει σφαιρα ενω εχω καλυτερη ταχυτητα με τον οτε. Πολυ κουλα πραγματα... τι μπορει να φταει; σιγουρα κατι στο ρουτερ , καπου διαβασα να αλλαξω τους dns για καλυτερη ταχυτητα στο ιντερνετ δες εδω http://www.pcsteps.gr/1462-%CF%84%CE%B1%CF%87%CF%8D%CF%84%CE%B5%CF%81%CE%BF-internet-dns-servers/. Αλλα δεν το εχω δοκιμασει , καποια αλλη γνωμη; . 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators

το ιδιο προβλημα εχω και εγω ,μεσω wifi σερνεται το ιντερνετ ,ενω συνχρονιζω γυρω στα 10mbs τι μπορει να φταιει; εχω αλλαξει στα 40ghz αλλα και παλι αργει , να καταλαβεις συδεεοντας το κινητο ως hotspot με wifi στον υπολογιστη παει σφαιρα ενω εχω καλυτερη ταχυτητα με τον οτε. Πολυ κουλα πραγματα... τι μπορει να φταει; σιγουρα κατι στο ρουτερ , καπου διαβασα να αλλαξω τους dns για καλυτερη ταχυτητα στο ιντερνετ δες εδω http://www.pcsteps.gr/1462-%CF%84%CE%B1%CF%87%CF%8D%CF%84%CE%B5%CF%81%CE%BF-internet-dns-servers/. Αλλα δεν το εχω δοκιμασει , καποια αλλη γνωμη; . 

Οτι εγραψα και πιο πανω.δες ποσο συγχρονιζει το ρουτερ ακριβως.β.κανε δοκιμη με καλωδιο και οχι με wireless για να δουμε αν φταιει το wireless ή αν εχεις το ιδιο θεμα και με καλωδιο.

αν εχεις αλλο ρουτερ δοκιμασε το.

αν εχεις αλλο pc δοκιμασε το.

οχι speedtest αλλα δοκιμη οσο γινεται με download απο καποιο γρηγορο server πχ www.ati.com www.amd.com www.apple.com και με χρηση download manager.εναλλακτικα απο ftp ειτε κανονικα ειτε με καποιον ftp client πχ filezilla.dns δεν βρισκω λογο να αλλαξεις δεν πιστευω οτι θα βρεις διαφορα αλλα αμα θες δοκιμασε τυπικα της google 8.8.8.8  και 8.8.4.4.

δες για firmware update για τον ρουτερ και δοκιμασε και πιο νεους drivers για την ασυρματη/ενσυρματη καρτα.αν ειναι κανα zte πεταξε το επι ευκαιριας και απο το παραθυρο.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Οτι εγραψα και πιο πανω.δες ποσο συγχρονιζει το ρουτερ ακριβως.β.κανε δοκιμη με καλωδιο και οχι με wireless για να δουμε αν φταιει το wireless ή αν εχεις το ιδιο θεμα και με καλωδιο.

αν εχεις αλλο ρουτερ δοκιμασε το.

αν εχεις αλλο pc δοκιμασε το.

οχι speedtest αλλα δοκιμη οσο γινεται με download απο καποιο γρηγορο server πχ www.ati.com www.amd.com www.apple.com και με χρηση download manager.εναλλακτικα απο ftp ειτε κανονικα ειτε με καποιον ftp client πχ filezilla.dns δεν βρισκω λογο να αλλαξεις δεν πιστευω οτι θα βρεις διαφορα αλλα αμα θες δοκιμασε τυπικα της google 8.8.8.8  και 8.8.4.4.

δες για firmware update για τον ρουτερ και δοκιμασε και πιο νεους drivers για την ασυρματη/ενσυρματη καρτα.αν ειναι κανα zte πεταξε το επι ευκαιριας και απο το παραθυρο.

Εχω δοκιμασεικ και με καλωδιο ενω παει καλυτερα παλι κολλαει καποιες φορες στις σελιδες .. αλλον υπολογιστη δεν εχω να το δοκιμασω αλλα μονο κινητα με wifi., Σκεφτομαι να βαλω ενα αλλο ρουτερ παλιο που εχω να το δοκιμασω να δω πως παει . Παλια που το ειχα βαλει συνχρονιζε χαμηλοτερα απο το zte σε ταχυτητα και ενα παλιο ενσυρματο της hol και ενα tiplink που ειχα . Eχω το entry 2i του οτε αλλα δειχνει να εχει παρει μονο του την τελευταια αναβαθμιση , παλια ειχα το zte h10ns σε πληροφωρω οτι συνχρονιζε καλυτερη ταχυτητα απο το speedport , και ειχε καλυτερη κεραια wifi απο οτι αυτο . Επισης στο speedport συχνα και στο λαπτοπ κα στο κινητο εχω αποσυνδεσεις η βλεπω οτι αργει ή βγαζει μυνημα οτι δεν μπορει να φορτωσει την σελιδα και με ενα f5 την φορτωνει κανονικα.Οσο για ελενχο ταχυτητας εχτες που κατεβαζα κατι απο το τορεντ κατεβαζε καπου στα 700 , παντως το speedtest σημερα οταν πηγαινε σαν κοτα το ιντερνετ μου εβγαζε την μια 2,5 mbs μετα 8,21 μετα 6,5 και μετα 5 οτι ναναι μετρηση . 

Σκεφτομαι να περασω χειροκινητα την τελευταια αναβαθμιση μπας και σταθεροποιηθει το wifi και δεν εχω θεμα, παντως ποτε με το λαπτοπ μου με το ζτε δεν ειχα αποσυνδεση στο wifi εδω το παρατηρω και μπορει να χαθει τελειως το wifi και μετα να ξανα συνδεθει.. ευτυχως εχω ενα repeater wifi συνδεδεμενο με καλωδιο ethernet και συνδεομαι σε αυτο για να μπορω να μπω , αμα τυχει και με πεταξει εξω. Παντως η αλλαγη dns λες να μη με βοηθησει σε κατι; . 

Αυτα εδω ειναι τα στατιστικα τις γραμμης μου 

DSL/Internet status Up/Up
Transmission mode ADSL_2plus
Downstream 10030 kbps
Upstream 989 kbps
SNR(Down/Up) 8.6/11.2 dB
Attenuation(Down/Up) 33/16.4 dB
CRC Errors(Down/Up) 73/83
FEC Errors(Down/Up) 2968/62725
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators

αρα και με καλωδιο εχεις το ιδιο θεμα πανω κατω εστω και λιγοτερο.
και τα κινητα κανουν τα ιδια?αν κανουν το ιδιο τοτε δεν ειναι θεμα Pc οποτε το βγαζουμε και αυτο.
βαλε ενα αλλο για δοκιμη.δεν μας νοιαζει ποσο συγχρονιζει απλα να δουμε αν θα παιξει σωστα.
αν φταιει το ρουτερ ζητας αντικατασταση ή παιρνεις ενα δικο σου απο το εμποριο εκτος αν εχει voip τηλεφωνια που δεν νομιζω.
ναι την αναβαθμιση μπορει να την εχουν κανει ηδη αυτοι.
παραξενο για το zte να συγχρονιζει καλυτερα.συνηθως ειναι σαπιδια.αρα εφοσον γινεται και στο κινητο
ξερουμε οτι δεν ειναι το pc.
τα 700 Kilobytes ειναι ψιλο σωστα.1Mbyte Θα πρεπε να φτανεις max αλλα και τα 700 μπορει να ειναι αποδεκτα για τορρεντ αμα κατεβαζε και καποιος αλλος ή seedares λιγο.
παραξενο και αυτο με το speedtest.πανω κατω εφοσον μιλαμε για καλωδιο θα πρεπε να ειχες τα ιδια σχεδον.
εκτος αν η γραμμη κανει σκαμπανεβασματα και βλεπεις κανα margin να πεφτει πολυ χαμηλα και να σηκωνει πολλα errors.
εφοσον εχει περαστει η τελευταια αναβαθμιση δεν εχει νοημα να την περασεις εσυ ξανα.
για το wifi δοκιμασε αλλο καναλι να δεις αν θα παιξει και δες και για πιο νεους drivers για την ασυρμαρτη καρτα.
αυτο που εχεις ειναι access point αφου παιρνει με καλωδιο οχι repeater.αν ηταν repeater τοτε οταν εχανες το wifi του entry 2 θα χανες και το internet απο το repeater.
to zte θα μπορουσε να μπει και αυτο σαν access point πανω στο entry 2.
δεν θα βοηθησει η αλλαγη dns αφου λες οτι χανεις το wifi.καντο δοκιμη για να σου φυγει η περιεργεια αλλα
δεν θα αλλαξει κατι.βαλε στο λαπτοπ καρφωτα dns google.8.8.8. και 8.8.4.4
εχεις και 11 margin θα πρεπε να παιζεις σταθερα.και αμα στο κατεβαζαν στο 9 θα πρεπε να παιζεις και κανα 11 mbit ισως και λιγο παραπανω.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

αρα και με καλωδιο εχεις το ιδιο θεμα πανω κατω εστω και λιγοτερο.

και τα κινητα κανουν τα ιδια?αν κανουν το ιδιο τοτε δεν ειναι θεμα Pc οποτε το βγαζουμε και αυτο.

βαλε ενα αλλο για δοκιμη.δεν μας νοιαζει ποσο συγχρονιζει απλα να δουμε αν θα παιξει σωστα.

αν φταιει το ρουτερ ζητας αντικατασταση ή παιρνεις ενα δικο σου απο το εμποριο εκτος αν εχει voip τηλεφωνια που δεν νομιζω.

ναι την αναβαθμιση μπορει να την εχουν κανει ηδη αυτοι.

παραξενο για το zte να συγχρονιζει καλυτερα.συνηθως ειναι σαπιδια.αρα εφοσον γινεται και στο κινητο

ξερουμε οτι δεν ειναι το pc.

τα 700 Kilobytes ειναι ψιλο σωστα.1Mbyte Θα πρεπε να φτανεις max αλλα και τα 700 μπορει να ειναι αποδεκτα για τορρεντ αμα κατεβαζε και καποιος αλλος ή seedares λιγο.

παραξενο και αυτο με το speedtest.πανω κατω εφοσον μιλαμε για καλωδιο θα πρεπε να ειχες τα ιδια σχεδον.

εκτος αν η γραμμη κανει σκαμπανεβασματα και βλεπεις κανα margin να πεφτει πολυ χαμηλα και να σηκωνει πολλα errors.

εφοσον εχει περαστει η τελευταια αναβαθμιση δεν εχει νοημα να την περασεις εσυ ξανα.

για το wifi δοκιμασε αλλο καναλι να δεις αν θα παιξει και δες και για πιο νεους drivers για την ασυρμαρτη καρτα.

αυτο που εχεις ειναι access point αφου παιρνει με καλωδιο οχι repeater.αν ηταν repeater τοτε οταν εχανες το wifi του entry 2 θα χανες και το internet απο το repeater.

to zte θα μπορουσε να μπει και αυτο σαν access point πανω στο entry 2.

δεν θα βοηθησει η αλλαγη dns αφου λες οτι χανεις το wifi.καντο δοκιμη για να σου φυγει η περιεργεια αλλα

δεν θα αλλαξει κατι.βαλε στο λαπτοπ καρφωτα dns google.8.8.8. και 8.8.4.4

εχεις και 11 margin θα πρεπε να παιζεις σταθερα.και αμα στο κατεβαζαν στο 9 θα πρεπε να παιζεις και κανα 11 mbit ισως και λιγο παραπανω.

 

 

Σχετικό με το θέμα δεν το λες...

 

 

αρα και με καλωδιο εχεις το ιδιο θεμα πανω κατω εστω και λιγοτερο.

και τα κινητα κανουν τα ιδια?αν κανουν το ιδιο τοτε δεν ειναι θεμα Pc οποτε το βγαζουμε και αυτο.

βαλε ενα αλλο για δοκιμη.δεν μας νοιαζει ποσο συγχρονιζει απλα να δουμε αν θα παιξει σωστα.

αν φταιει το ρουτερ ζητας αντικατασταση ή παιρνεις ενα δικο σου απο το εμποριο εκτος αν εχει voip τηλεφωνια που δεν νομιζω.

ναι την αναβαθμιση μπορει να την εχουν κανει ηδη αυτοι.

παραξενο για το zte να συγχρονιζει καλυτερα.συνηθως ειναι σαπιδια.αρα εφοσον γινεται και στο κινητο

ξερουμε οτι δεν ειναι το pc.

τα 700 Kilobytes ειναι ψιλο σωστα.1Mbyte Θα πρεπε να φτανεις max αλλα και τα 700 μπορει να ειναι αποδεκτα για τορρεντ αμα κατεβαζε και καποιος αλλος ή seedares λιγο.

παραξενο και αυτο με το speedtest.πανω κατω εφοσον μιλαμε για καλωδιο θα πρεπε να ειχες τα ιδια σχεδον.

εκτος αν η γραμμη κανει σκαμπανεβασματα και βλεπεις κανα margin να πεφτει πολυ χαμηλα και να σηκωνει πολλα errors.

εφοσον εχει περαστει η τελευταια αναβαθμιση δεν εχει νοημα να την περασεις εσυ ξανα.

για το wifi δοκιμασε αλλο καναλι να δεις αν θα παιξει και δες και για πιο νεους drivers για την ασυρμαρτη καρτα.

αυτο που εχεις ειναι access point αφου παιρνει με καλωδιο οχι repeater.αν ηταν repeater τοτε οταν εχανες το wifi του entry 2 θα χανες και το internet απο το repeater.

to zte θα μπορουσε να μπει και αυτο σαν access point πανω στο entry 2.

δεν θα βοηθησει η αλλαγη dns αφου λες οτι χανεις το wifi.καντο δοκιμη για να σου φυγει η περιεργεια αλλα

δεν θα αλλαξει κατι.βαλε στο λαπτοπ καρφωτα dns google.8.8.8. και 8.8.4.4

εχεις και 11 margin θα πρεπε να παιζεις σταθερα.και αμα στο κατεβαζαν στο 9 θα πρεπε να παιζεις και κανα 11 mbit ισως και λιγο παραπανω.

σε ευχαριστω πολυ για την αμεση απαντηση  ναι και τα κινητα βλεπω να αποσυνδεεται με το wifi και να μπαινει μονο στο repeater , να παρω τον οτε και να ζητησω την μειωση του snr ; για να ποιανω καλυτερη ταχυτητα; ή δεν γινεται κατι τετοιο και θα εχω αποσυνδεσεις;.

Ηδη εχω περασει την τελευταια αναβαθμιση οποτε δεν ξανα ασχολουμε με αναβαθμιση του υπαρχον ρουτερ και θα δοκιμασω τα παλια ρουτερ που εχω να δω τι παιζει ,παντως σκεφτομουνα να συνδεσω με καλωδιο το λαπτοπ αλλα δεν γινεται , ειναι σε διαφορετικο χωρο , και powerline σκεφοτομουνα αλλα εχω τριφασικο ρευμα , οποτε δεν παιζει . Τσεκαρα την αλλαγη συχνοτητων αλλα δεν ειδα και καμια διαφορα. Aυτην την στιγμη τα στατιστικα του ρουτερ που κοιταω εχουνε αλλαξει λιγο

Downstream 10031 kbps
Upstream 1008 kbps
SNR(Down/Up) 8.2/11.1 dB
Attenuation(Down/Up) 33.5/16.5 dB
CRC Errors(Down/Up) 221/930
FEC Errors(Down/Up) 18726/212959
και εκανα και speedtest απο εδω http://www.speedtest.net/

post-176091-0-75800800-1455216094_thumb.png

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators

αρα το wifi σιγουρα εχει θεμα αφου απο το access point παιζει χωρις θεμα.το βασικο ειναι να δεις
αν εχεις το ιδιο θεμα με καλωδιο σε αρκετα μεγαλο testing.επισης αν συνδεθεις στο ασυρματο ειτε με το pc
ειτε με κινητα εχεις παλι το ιδιο θεμα με τα σκαμπανεβασματα?λογικα πρεπει να τα εχεις αφου ειπες οτι και
με καλωδιο τα κανει πανω κατω.
οποτε για αρχη αλλαξε ρουτερ να δεις τι γινεται αν φταιει δηλαδη το ρουτερ ή κατι αλλο.
αν παιξεις σταθερα μετα μπορεις να παρεις τον παροχο να τον ρωτησεις αν εχει μικροτερο Margin απο το 8-9 που βλεπω.αν εχει δηλαδη 6.λογικα δεν θα πρεπει να εχεις αποσυνδεσεις
αλλα δεν χανεις κατι να το δοκιμασεις.αν εχεις αποσυνδεσεις απλα στο ξαναγυρνανε πισω στο 8-9.
απλα θελει μια μια δοκιμη για να δεις τι μπορει να φταιει και τι οχι.βαλε το λαπτοπ κοντα στο ρουτερ με ενα πχ 10 μετρο Utp για λιγο για να κανεις τις δοκιμες αλλιως
δοκιμασε πρωτα αλλο ρουτερ.αλλα μια δοκιμη καθε φορα.
επισης οτι αλλαξαν λιγο τα στατιστικα δεν πειραζει.το margin απο 8.6 πηγε στα 8.2 .+-1 ειναι απολυτως φυσιολογικο στις γραμμες σας.δεν δικαιολογει και παλι το θεμα που εχεις.
επισης στο τριφασικο ρευμα παιζει και powerline κανονικα.μπορεις να χασεις λιγο σε ταχυτητ ααπο την ονομαστικη αλλα παιζουν.
τα devolo ειναι πολυ καλα αλλα λιγο ακριβα.καλο ειναι να ειναι passthrough βεβαια.ναι μπορεις να παιξεις
με τα καναλια για να δεις αν το χανεις αλλα αν μου λες οτι το χανεις το wifi απο ολες τις συσκευες ξαφνικα ε τοτε δεν φταιει το καναλι.
να εχει πιο μικρη ταχυτητα να εχεις παρεμβολες ναι μπορει να γινει αλλα να χανεις τελειως το wifi ειναι λιγο παραξενο

 η ταχυτητα αυτην την στιγμη στο speedtest.net ειναι σχεδον φυσιολογικη.θα πρεπε να ειναι 10 αλλα οκ λογω wireless λογω τεστ κτλ σου λεει λιγοτερο.αλλα ειναι αποδεκτη.αλλα κατι 2,5 που σου βγαζει και κατι 4,5 δεν ειναι αποδεκτα.καλο ειναι βεβαια το τεστ να γινεται με καλωδιο παντα οπως και να γινονται τεστ και απο αλλα sites για σιγουρια αλλα στην περιπτωση σου αφου εχεις και αλλα θεματα τοτε ταυτιζεται με τις χαμηλες ταχυτητες στο τεστ.

εν κατακλειδι δοκιμη με ethernet και αλλο ρουτερ για αρχη με εμφαση στο αλλο ρουτερ.και στο νεο ρουτερ δοκιμασε και wireless και ethernet.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 3 weeks later...

αρα το wifi σιγουρα εχει θεμα αφου απο το access point παιζει χωρις θεμα.το βασικο ειναι να δεις

αν εχεις το ιδιο θεμα με καλωδιο σε αρκετα μεγαλο testing.επισης αν συνδεθεις στο ασυρματο ειτε με το pc

ειτε με κινητα εχεις παλι το ιδιο θεμα με τα σκαμπανεβασματα?λογικα πρεπει να τα εχεις αφου ειπες οτι και

με καλωδιο τα κανει πανω κατω.

οποτε για αρχη αλλαξε ρουτερ να δεις τι γινεται αν φταιει δηλαδη το ρουτερ ή κατι αλλο.

αν παιξεις σταθερα μετα μπορεις να παρεις τον παροχο να τον ρωτησεις αν εχει μικροτερο Margin απο το 8-9 που βλεπω.αν εχει δηλαδη 6.λογικα δεν θα πρεπει να εχεις αποσυνδεσεις

αλλα δεν χανεις κατι να το δοκιμασεις.αν εχεις αποσυνδεσεις απλα στο ξαναγυρνανε πισω στο 8-9.

απλα θελει μια μια δοκιμη για να δεις τι μπορει να φταιει και τι οχι.βαλε το λαπτοπ κοντα στο ρουτερ με ενα πχ 10 μετρο Utp για λιγο για να κανεις τις δοκιμες αλλιως

δοκιμασε πρωτα αλλο ρουτερ.αλλα μια δοκιμη καθε φορα.

επισης οτι αλλαξαν λιγο τα στατιστικα δεν πειραζει.το margin απο 8.6 πηγε στα 8.2 .+-1 ειναι απολυτως φυσιολογικο στις γραμμες σας.δεν δικαιολογει και παλι το θεμα που εχεις.

επισης στο τριφασικο ρευμα παιζει και powerline κανονικα.μπορεις να χασεις λιγο σε ταχυτητ ααπο την ονομαστικη αλλα παιζουν.

τα devolo ειναι πολυ καλα αλλα λιγο ακριβα.καλο ειναι να ειναι passthrough βεβαια.ναι μπορεις να παιξεις

με τα καναλια για να δεις αν το χανεις αλλα αν μου λες οτι το χανεις το wifi απο ολες τις συσκευες ξαφνικα ε τοτε δεν φταιει το καναλι.

να εχει πιο μικρη ταχυτητα να εχεις παρεμβολες ναι μπορει να γινει αλλα να χανεις τελειως το wifi ειναι λιγο παραξενο

 η ταχυτητα αυτην την στιγμη στο speedtest.net ειναι σχεδον φυσιολογικη.θα πρεπε να ειναι 10 αλλα οκ λογω wireless λογω τεστ κτλ σου λεει λιγοτερο.αλλα ειναι αποδεκτη.αλλα κατι 2,5 που σου βγαζει και κατι 4,5 δεν ειναι αποδεκτα.καλο ειναι βεβαια το τεστ να γινεται με καλωδιο παντα οπως και να γινονται τεστ και απο αλλα sites για σιγουρια αλλα στην περιπτωση σου αφου εχεις και αλλα θεματα τοτε ταυτιζεται με τις χαμηλες ταχυτητες στο τεστ.

εν κατακλειδι δοκιμη με ethernet και αλλο ρουτερ για αρχη με εμφαση στο αλλο ρουτερ.και στο νεο ρουτερ δοκιμασε και wireless και ethernet.

καλησπερα πηρα τηλεφωνο του οτε και ζητησα αλλαγη προφιλ για να συνχρονιζει το ρουτερ στο επακρο της γραμμης με ρισκο αποσυνδεσεων , εγινε αμεσα και ελαβα και sms ,το snr επεσε στα 7, και συνχρονιζα στα 12100, απο οτι πριν στα 10080 ,αλλα μετα απο λιγη ωρα μπαινω στο ρουτερ και συνχρονιζε στο 6000 , επισης ειχα και 3 αποσυνδεσεις ολη ημερα , εκανα κλασματα δευτερολεπτων , και εχτες που το ξανα κοιταξα ητανε στο 6000 ενημερωσα τους τεχνικους και μου ειπανε οτι δεν ειναι λογικο να εχεις τοσο μεγαλες δικυμανσεις , ελαβα μυνημα  οτι παει για επιλυση αλλα δεν το εχει γινει κατι , παντως εχτες ειχα 1 αποσυνδεση και συνχρονιζω στα Transmission mode ADSL_2plus

Downstream 10878 kbps
Upstream 1021 kbps
SNR(Down/Up) 11.4/11.8 dB
Attenuation(Down/Up) 33.5/16.5 dB
CRC Errors(Down/Up) 131/253
FEC Errors(Down/Up) 2431/18558
Απο οτι καταλαβα ειναι λογικο να μην ειναι σταθερο το ιντερνετ στην γραμμη εως 24 , ενω στην γραμμη εως 4 ειναι πιο σταθερο, αλλα εγω δεν κατεβαζα κατι , επισης δεν αλλαζει ο συνχρονισμος στο ρουτερ οταν κατεβαζεις κατι , οποτε δεν στεκει αυτο που μου ειπανε . 
Εχει ξανα συμβει σε καποιον αυτο; . 
επισης επεσε τελειως το wifi σημερα και εκπεμπε ουτε του repeater που εχω στο ιδιο ονομα κια καναλι και μετα απο 5 λεπτα ξανα συνδεθηκε , ενω στο ρουτερ δεν ειχε καμια ενδειξη οτι εινιαι κλειστο το wifi., πολυ κουλα πραγματα.. παντως δοκιμασα και αλλα 2 ρουτερ ενα ενσυρματο intracom 520 αλλα εχει θεμα αυτο , μετα απο λιγη ωρα δεν δινει ιντερνετ και εχει κρατησει τους κωδικους απο την παλια συνδεση  hol της vodafone που ειχα το 2007 , ενω το αλλαζα μετα απο μονο του αλλαζε τα στοιχεια συνδεσης .. του εκανα αναβαθμιση λογισμικου και δεν εγινε κατι , μετα δοκιμασα και ενα w8901g tip link και πηγαινεσης  λιγο καλυτερα αλλα το wifi εμπαζε.. επισης τυχεαινε να συνχρονιζει στο 11000 αλλα μετα με επανεκκινηση του ρουτερ ξανα επεσε... και τωρα εχω παλι του οτε ... 
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators
το πιο χαμηλο του οτε ηταν 9 αλλα εχω ακουσει οτι δινει και 6 οποτε το 7 που ειδες μαλλον ειναι 6.για να συγχρονισε

μετα στα 6mbit σημαινει οτι εκανε αποσυνδεση οποτε αυτο σημαινει οτι το snr σου δεν ειναι σταθερο.λογικα θα πρεπει να βγει

τεχνικος εξω να το δει.και τωρα βλεπω Margin 11.αν απο 6 παει στο 2-3 και μετα κανει αποσυνδεση συγχρονιζει με 6 και παει στο 11

ναι ειναι μεγαλη διακυμναση.

οχι δνε ειναι λογικο να μην ειναι σταθερο.παιζω σε annex m με 6 margin up και6 down και εχω δει και 30 μερες Online.

οταν παιζεις 4 Mbit επειδη χρησιμοποιεις λιγοτερα bits per tone στην γραμμη εννοειται οτι παιζεις πιο σταθερα.εκει θα ειχες Margin 20 οποτε απο το 20 να πηγαινε και στο 10 δεν θα σε νοιαζε.

ο συγχρονισμος δεν αλλαζει οταν κατεβαζεις κατι.ο συγχρονισμος αλλαζει γιατι καποια στιγμη το Margin πεφτει χαμηλα και χανεις συγχρονισμο και μετα συγχρονιζει χαμηλοτερα και υστερα ανεβαινει και το margin για αυτο βλεπεις 11.

αν πεσει το wifi του adsl router τοτε αυτοματα και το Repeater θα ψαχνει να βρει το ssid του adsl router οποτε μπορει να μην το βλεπεις ουτε αυτο ή να το βλεπεις\και να μην παιζει.

 

το Jetspeed 520 ειναι adsl(g.dmt)και οχι adsl2+ αν θυμαμαι καλα οποτε παιζει μεχρι 8mbit/1 mbit.εκτος αν λες το 520+.οτι εχει κρατησει τα στοιχεια δεν σεπειραζει αφου τα αλλαζεις με του παροχου που εχεις.

εφοσον και με το tp link ειχες τα ιδια σε ταχυτητα κατι φταιει ειτε στην γραμμη ειτε στην καλωδιωση σου.για το speedport entry υπαρχει και πιο νεο firmware αν δεν εχει περαστει ή δεν το εχεις περασει

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

παντως ειναι κουλο να εχεις εως 24 και μην υπαρχει οριο στο ρουτερ που να κανει αποσυνδεση και να συνχρονιζει πχ πανω απο 6 mbs.. σιγουρα εχει να κανει με την αποσταση απο το αστικο κεντρο . 

εσυ που εχεις δει margin για 30 ημερες στο 6 τι ταχυτητα εχεις; αποσυνδεσεις δεν σου κανει; . 

Αρα στην ταχυτητα εως 4 επειδη ειναι πιο μικρη ειναι πιο σταθερη.. πολυ λογικο το βρισκω , οχι ομως οτι τα 4 mbs θεωρειτε και μικρη ταχυτητα. 

Τι να πω δεν ξερω για τις διακυμανσεις , οσο ημουνα στην 4 ναι μεν που παλια ειχα  1mbs που αναβαθμιστηκα στο 2 και μετα στα 4 οταν το εκανα ο οτε , ητανε πιο γρηγορη ταχυτητα , αλλα μου φαινεται οτι τετοιες διακυμανσεις στην ταχυτητα δεν ειχα ξανα δει! .

Επισης οσο για το 520 , το ξανα τσεκαρα και γραφει jetspeed 520+pstn  , αρα δεν ειναι για εως 24 συνδεσεις;  Αυτο το μοντεμ μου ητανε το πρωτο απο την πρωτη συνδεση ιντερνετ που ειχα το 2006-7 καπου εκει μεσα , και τοτε ειχαμε βαλει hol που πατουσε πανω στον οτε στο δικτυο αρις αφου γενικα δεν υπαρχει αλλος παροχος εδω , και ακομα δεν υπαρχει , ειχαμε ξεκινησει με 1mbs , μετα στα 2mbs στην χολ με το ιδιο ρουτερ και μετα αγορασα εγω το ρουτερ αυτο το tiplink που δεν εδινε ο παροχος αλλο , μετα πηγαμε οτε διοτι δεν πηγαινε να πληρωνεις 17ευρω για 2mbs και τον οτε χωρια.. και ειχαμε 2 , και μετα καταργησε ο οτε τα 2 και πηγαμε στα 4 και μετα απο λιγα χρονια το καναμε στα εως 24 , παντως θυμαμαι το jetspeed 520+pstn τοτε με την χολ ειχαμε πολλα προβληματα, και αποσυνδεσεις και τωρα που το χρησιμοποιησα κολλουσε και εχανε το username και password ενω ητανε ανοιχτα τα λαμπακια του internet , και περνουσε αυτοματα τους κωδικους της vf που ητανε τοτε με την χολ συνεργασια .. και γενικα απο καταλαβαινω φταει το ρουτερ,τοτε επρεπε να ειχα παρει αλλο ρουτερ αλλα τοτε δεν ειχα γνωσεις να το ψαξω. 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators
το adsl απο τους παροχους οταν μιλαμε εως 24 Mbit παει με βαση το Margin>αν το Margin αλλαζει σαν τρελο αλλαζεικαι ο συγχρονισμος.δεν πανε με βαση το συγχρονισμο δηλαδη και οτι margin κατσει.αυτο γινοταν στα πιο μικρα πακεα αλλα και εκει παλι υπηρχε και σανδευτερο οριο το Margin.δηλαδη σε εβαζαν στα 4 mbit αλλα παλι αν το margin πηγαινε στο 9 και ησουν στα 3,8 Mbit εκει θα εμενες.

οσο πιο μεγαλη αποσταση τοσο λιγοτερο θα συγχρονισεις.απο εκει και περα ειναι και η ποιοτητα του χαλκου οι παρεμβολες απο αλλλα ζευγαρια και παει λεγοντας που επηρεαζουν το margin.εγω παιζω κοντα στα 10Mbit Με 1400 Upload λογω annex m και margin 6/6 Και μερικες φορες πεφτει στο 5/5 που ειναι φυσιολογικο λιγακι.

ειμαι στα 2 Km σχεσον.30 attenuation και εχω και εναμικρο θεματακι με την καλωδιωση μου που δεν γινεται να φτιαχτει ευκολα.

ναι στα 4 mbit εισαι πιο σταθερα απο οτι πχ εως 24. το αν ειναι μικρη ταχυτητα η οχι εξαρτατε την χρηση.ειχε τυχει να εχω και adsl 256 απο vivodi και για τοτε μια χαρα.

και τωρα δεν θα με χαλαγε για την χρηση που κανω αλλα στην πραξη οταν μιλαμε για vdsl 50 τοτε τα 4 ειναι λιγα.ειναι αναλογως την χρηση που κανεις.

οταν ησουν στα 4 ειχες μεγαλο Margin οποτε δεν εβλεπες να αλλαζει ποτε η ταχυτητα ασχετα που μπορει ο χαλκος να ειχε τα ιδια προβληματα με τωρα.

το 520+ ειναι για adsl2+ .το 520 το απλο που κυκλοφορουσε 10 χρονια πριν ηταν απλο adsl και το δινε ο οτε.το 520+ το δινε η Hol.

για το Jetspeed 520+ μην περιμενεις πολλα.απλο ρουτερακι του κιλου .μπορεις να δεις γιακανα firmware update αλλα δεν ειναι τιποτα αξιολογο οποτε δεν με παραξενευουν και τα διαφορα θεματα.επισης μπορει να εχει και Custom firmware απο Hol και ναμην κραταει τα στοιχεια.η hol δεν εχει Radius οποτε οτι στοιχεια και να βαλεις θα παιξει.αν ειναι arys απλα θελει το @hol.gr στο τελος για να παιξει απλα.

αν εχουν φτιαξειτο tr069 τοτε το ρουτερ μπορει απλα να τραβαει τα στοιχεια μονο του οπως κανουν τα ρουτερ τωρα για αυτο να τα εχανε.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

σε ευχαριστω για την αμεση απαντηση ναι της hol ητανε το Jetspeed 520+ ,και που εκανα firmware update δεν αλλαζει κατι . Τελος παντων για εσχατη λυση αμα δεν δουλεψει το tiplink το εχω ! αν και σκεφτομαι οτι αμα μπει η γραμμη του οτε γινει vob ( voice over broadband! ) ολα τα ρουτερ που εχω ειναι για πεταμα! επειδη αμα δεν εχεις voip ρουτερ δεν θα δουλευει και το σταθερο σου , οποτε το κραταω ακομα αλλιως θα το ειχα πεταξει! , Εχω δηλωση βλαβη για τις διακυμανσεις του οτε! και απο το μεσημερι μου ηρθε μυνημα οτι γινονται ενεργειες για την αποκατασταση του , και δεν ειχα ιντερνετ και το τηλεφωνο ητανε νεκρο , τωρα το τηλεφωνο ειναι ακομα νεκρο ουτε του του ουτε τιποτα , αφου παιρνω απο το κινητο και χτυπαει το σταθερο και δεν βαραει καθολου το σταθερο στο σπιτι .Πηρα απο το κινητο , ευτυχως υπαρχει σταθερο τηλεφωνο του οτε που βγαινει στο 13888 και τους ενημερωσα και καταχωρησαν την βλαβη και μου ζητησαν να μου κανουνε δωρεαν την εκτροπη στον κινητο για τις εισερχομενες κλησεις! και ετσι εκανα!  το ιντερνετ ηρθε αμεσα αλλα το τηλεφωνο παραμενει νεκρο ακομα! . Oσο για το firmware του ρουτερ μου ειπανε οτι προχτες βγηκε νεα εκδοση την V1.0.0_OTET09P6A , και οχι την αλλη που βγαζει στο site του οτε που πηγα να περασω , διοτι αυτην ειναι η πιο καινουργια και βοηθαει μονο το voip απο οτι μου 

ειπανε οχι το ιντερνετ! . 

Οσο για την ταχυτητα του ιντερνετ που συνχρονιζει τωρα το ρουτερ που το τηλεφωνο ειναι νεκρο ειναι η εξης:

downstream 7992 kbps

Upstream 564 kbps
SNR(Down/Up) 6.1/9.9 dB
Attenuation(Down/Up) 47/29 dB
CRC Errors(Down/Up) 87/644
FEC Errors(Down/Up) 3215/23115 
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators

 

σε ευχαριστω για την αμεση απαντηση ναι της hol ητανε το Jetspeed 520+ ,και που εκανα firmware update δεν αλλαζει κατι . Τελος παντων για εσχατη λυση αμα δεν δουλεψει το tiplink το εχω ! αν και σκεφτομαι οτι αμα μπει η γραμμη του οτε γινει vob ( voice over broadband! ) ολα τα ρουτερ που εχω ειναι για πεταμα! επειδη αμα δεν εχεις voip ρουτερ δεν θα δουλευει και το σταθερο σου , οποτε το κραταω ακομα αλλιως θα το ειχα πεταξει! , Εχω δηλωση βλαβη για τις διακυμανσεις του οτε! και απο το μεσημερι μου ηρθε μυνημα οτι γινονται ενεργειες για την αποκατασταση του , και δεν ειχα ιντερνετ και το τηλεφωνο ητανε νεκρο , τωρα το τηλεφωνο ειναι ακομα νεκρο ουτε του του ουτε τιποτα , αφου παιρνω απο το κινητο και χτυπαει το σταθερο και δεν βαραει καθολου το σταθερο στο σπιτι .Πηρα απο το κινητο , ευτυχως υπαρχει σταθερο τηλεφωνο του οτε που βγαινει στο 13888 και τους ενημερωσα και καταχωρησαν την βλαβη και μου ζητησαν να μου κανουνε δωρεαν την εκτροπη στον κινητο για τις εισερχομενες κλησεις! και ετσι εκανα!  το ιντερνετ ηρθε αμεσα αλλα το τηλεφωνο παραμενει νεκρο ακομα! . Oσο για το firmware του ρουτερ μου ειπανε οτι προχτες βγηκε νεα εκδοση την V1.0.0_OTET09P6A , και οχι την αλλη που βγαζει στο site του οτε που πηγα να περασω , διοτι αυτην ειναι η πιο καινουργια και βοηθαει μονο το voip απο οτι μου 

ειπανε οχι το ιντερνετ! . 

Οσο για την ταχυτητα του ιντερνετ που συνχρονιζει τωρα το ρουτερ που το τηλεφωνο ειναι νεκρο ειναι η εξης:

downstream 7992 kbps

Upstream 564 kbps
SNR(Down/Up) 6.1/9.9 dB
Attenuation(Down/Up) 47/29 dB
CRC Errors(Down/Up) 87/644
FEC Errors(Down/Up) 3215/23115 

 

to 520+ ειναι απλα για να εχεις ενα ρουτερ spare αμα παθει κατι το αλλο οπως και για δοκιμες.δεν ειναι

για σοβαρη χρηση.ναι αν πας σε voip ολα ειναι για πεταμα και μετα πρεπει να βαλεις του οτε.στην καλυτερη

το κανεις bridge και βαζεις απο πισω δικο σου ρουτερ.αλλα του οτε το χρειαζεσαι υποχρεωτικα λογω voip

οποτε δεν μπορεις να βαλεις το δικο σου adsl/vdsl router.ελπιζω τουλαχιστον να βγαζουν firmware οπως και με το 724 για να παιξει καλυτερο το 2 entry.

α.ελπιζω να μην πηγε καποιος να φτιαξει την βλαβη σου και αντι να το φτιαξει το χαλασε τελειως:P.

β.η εκτροπη κανονικα χρεωνεται εκτος αν εχεις δωρεαν κινητα.η εκτος αν σου κανουν πιστωση στο τελος λογω βλαβης.προσεξε το μην βρεθεις ξαφνικα να χρωστας δεν ξερω ποσα λογω εκτροπων και σου πουν

εμεις δεν ειπαμε τιποτα δωρεαν.με ρεγουλα στις εισερχομενες.το internet με τι συγχρονισμο ηρθε?αν

σε γυρισαν σε vobb λογικο να μην παιζει η tdm.αν ομως δεν σε γυρισαν τοτε για να παιζει το ιντερνετ

και οχι το τηλεφωνο μαλλον παιζεις μονοπολο ή αλλιως βραχυκυκλωμενη γραμμη οποτε θα πρεπει και ο συγχρονισμος να εχει μειωθει αρκετα.

καλα δεν χανεις να περασεις και την τελευταια τελευταια .δηλαδη αν η καινουρια ειναι του site και η  V1.0.0_OTET09P6A

ειναι η προτελευταια τοτε και να περασεις την τελευταια δεν χανεις κατι διοτι θα εχει μεσα και τις αλλαγες της προτελευταιας.

ναι κατι παει στραβα με την γραμμη σου γιατι εχεις χασει και στο down και στο up και εχει αυξηθει

και το attenuation.οποτε ή μονοπολο ή μαλλον βραχυκυκλωμα καπου.υπομονη.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.