Προς το περιεχόμενο
  • Εγγραφή

Ξαφνικό σβήσιμο υπολογιστή και συνεχείς επανεκινησεις


Προτεινόμενες αναρτήσεις

Καλημέρα. Ξεκινάω με το σύστημα μου και μετά με το πρόβλημα.

I5 4670K

GIGABYTE Z97 GAMING 3

gigabyte gtx 770 windforce 2gb

4x4gb ram crucial ballistix

psu corsair TX 750.

 

Είπα και γω στην άδεια μου να πεθάνω στο manager και όλα πήγαν χαλια.. Ξυπνάω το πρωί βάζω το ραδιόφωνο και ξεκινάω... Καθώς επαιζα έβλεπα ότι άρχισε να κολλάει ο υπολογιστής. Σβήνει η οθόνη αλλά συνέχισε να παίζει το ραδιόφωνο.. Μετά από ένα λεπτό έσβησε. Έκανε συνεχείς προσπάθειες για επανεκκίνηση αλλά τίποτα. Τον κλείνω και τον ανοίγω πάλι. Μου βγάζει ότι κάποιο πρόβλημα υπήρχε στην μητρική και θα κάνει επαναφορά στις εργοστασιακες ρυθμίσεις. Κάνω επανεκκίνηση πάλι αλλά δεν ανάβει. Δοκιμάζω άλλη μια φορά και ανοίγει. Δουλεύει για 3 λεπτά και έσβησε πάλι. Ξεχασα να αναφέρω ότι κατά τη διάρκεια που δούλευε σταματούσαν να δουλεύουν τα ηχεία το ποντίκι και το πληκτρολόγιο και ακουγόταν ο ήχος που κάνουν τα Windows όταν συνδεουμε κάτι... Το μυαλό μου πάει ότι τα φτηνει η μητρική... Σας παρακαλώ τα φωτα σας.. Ευχαριστώ..

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Απαντήσεις 59
  • Δημιουργία
  • Τελευταία απάντηση

Συχνή συμμετοχή στο θέμα

Συχνή συμμετοχή στο θέμα

Δημοφιλή Μηνύματα

Εξυπνάδες! Ένα χειροκρότημα παρακαλώ στον τύπο που μετά από τις μπύρες που ήπιε είπε να περάσει και από εδώ.

την καρτα γραφικων του επεξεργαστη την εχεις απενεργοποιησει ? αν οχι... βγαλε τη καρτα γραφικων σου να δεις αν ανοιξει...

Θα πάω το απόγευμα στο κατάστημα ενός φίλου μου που είναι τεχνικός να δοκιμάσουμεαάλλο τροφοδοτικό και ότι άλλο μου είπατε... Και θα επανέλθω να σας πω τι έγινε... Σας ευχαριστώ ολους

Καλημέρα. Ξεκινάω με το σύστημα μου και μετά με το πρόβλημα.

I5 4670K

GIGABYTE Z97 GAMING 3

gigabyte gtx 770 windforce 2gb

4x4gb ram crucial ballistix

psu corsair TX 750.

 

Είπα και γω στην άδεια μου να πεθάνω στο manager και όλα πήγαν χαλια.. Ξυπνάω το πρωί βάζω το ραδιόφωνο και ξεκινάω... Καθώς επαιζα έβλεπα ότι άρχισε να κολλάει ο υπολογιστής. Σβήνει η οθόνη αλλά συνέχισε να παίζει το ραδιόφωνο.. Μετά από ένα λεπτό έσβησε. Έκανε συνεχείς προσπάθειες για επανεκκίνηση αλλά τίποτα. Τον κλείνω και τον ανοίγω πάλι. Μου βγάζει ότι κάποιο πρόβλημα υπήρχε στην μητρική και θα κάνει επαναφορά στις εργοστασιακες ρυθμίσεις. Κάνω επανεκκίνηση πάλι αλλά δεν ανάβει. Δοκιμάζω άλλη μια φορά και ανοίγει. Δουλεύει για 3 λεπτά και έσβησε πάλι. Ξεχασα να αναφέρω ότι κατά τη διάρκεια που δούλευε σταματούσαν να δουλεύουν τα ηχεία το ποντίκι και το πληκτρολόγιο και ακουγόταν ο ήχος που κάνουν τα Windows όταν συνδεουμε κάτι... Το μυαλό μου πάει ότι τα φτηνει η μητρική... Σας παρακαλώ τα φωτα σας.. Ευχαριστώ..

δλδ μεχρι πριν ηταν ολα οκ ...και δεν εχεις πειραξει κατι προσφατα κλπ να φανταστω ?

εχεις κανει τπτ οβερκλοκ κλπ ?

θερμοκρασιες κοιταξες στα παντα ?

και την κατασταση του σκληρου...

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δλδ μεχρι πριν ηταν ολα οκ ...και δεν εχεις πειραξει κατι προσφατα κλπ να φανταστω ?

εχεις κανει τπτ οβερκλοκ κλπ ?

θερμοκρασιες κοιταξες στα παντα ?

και την κατασταση του σκληρου...

Όχι δεν έχω κάνει οβερκλοκ ούτε είχα πειράξει κάτι.. Θερμοκρασίες πολύ νορμάλ είχα . Μέγιστο 40 βαθμούς.. Και ό σκληρός ήταν μια χαρά. Έχω 3 σκληρους ο βασικός ένας evo 250 ένας Ocz vertex 3 και ένα raptor

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Όχι δεν έχω κάνει οβερκλοκ ούτε είχα πειράξει κάτι.. Θερμοκρασίες πολύ νορμάλ είχα . Μέγιστο 40 βαθμούς.. Και ό σκληρός ήταν μια χαρά. Έχω 3 σκληρους ο βασικός ένας evo 250 ένας Ocz vertex 3 και ένα raptor

χμμ...επειδη ειπες οτι ακουγεται ο ηχος που κανει οταν συνδεεις κατι...για τσεκαρε ολες της συνδεσεις σου βγαλε και ξαναβαλε καλα ολα τα καλωδια η usb κλπ... ισως να δοκιμασεις και χωρις καποια απο αυτα μηπως κατι σου εχει χαλασει ..

δοκιμασε και μεμονομενα της μνημες μια μια...αν και λογικα θα σου εσκαγε καμια μπλε οθονη και restart κλπ..αλλα καλο ειναι να το τσεκαρεις και αυτο..

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

χμμ...επειδη ειπες οτι ακουγεται ο ηχος που κανει οταν συνδεεις κατι...για τσεκαρε ολες της συνδεσεις σου βγαλε και ξαναβαλε καλα ολα τα καλωδια η usb κλπ... ισως να δοκιμασεις και χωρις καποια απο αυτα μηπως κατι σου εχει χαλασει ..

δοκιμασε και μεμονομενα της μνημες μια μια...αν και λογικα θα σου εσκαγε καμια μπλε οθονη και restart κλπ..αλλα καλο ειναι να το τσεκαρεις και αυτο..

Θα το δοκιμάσω και αυτό.. Αλλά δεν μπορώ να καταλάβω τι παίζει και κάνει συνέχεια επανεκινησεις..

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Θα το δοκιμάσω και αυτό.. Αλλά δεν μπορώ να καταλάβω τι παίζει και κάνει συνέχεια επανεκινησεις..

κοιτα αμα σου κανει επανεκινισεις αφου μπεις στα windows και μετα τοτε μπορει να ειναι κανα μνημη η ισως και θεμα software οποτε ισως κανεις κανα φορματ αν γινεται...

αν σου κανει στην εισαγωγη πριν το βιος κλπ η πριν μπεις στα windows δοκιμασε να βγαλεις και να ξαναβαλεις τα πραγματα σου ενα ενα...καλωδια απο σκληρους ...ραμ...καρτα γραφικων...μηπως κατι  εχει ξεκουμποσει λιγο τπτ και για αυτο...

αν τπτ δε βοηθησει πολυ πιθανον να ειναι και η μητρικη στο τελος...

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
κοιτα αμα σου κανει επανεκινισεις αφου μπεις στα windows και μετα τοτε μπορει να ειναι κανα μνημη η ισως και θεμα software οποτε ισως κανεις κανα φορματ αν γινεται...

αν σου κανει στην εισαγωγη πριν το βιος κλπ η πριν μπεις στα windows δοκιμασε να βγαλεις και να ξαναβαλεις τα πραγματα σου ενα ενα...καλωδια απο σκληρους ...ραμ...καρτα γραφικων...μηπως κατι εχει ξεκουμποσει λιγο τπτ και για αυτο...

αν τπτ δε βοηθησει πολυ πιθανον να ειναι και η μητρικη στο τελος...

τώρα πάω σπίτι να τα δοκιμάσω και ο Θεός βοηθός

 

 

 

 

 

 

 

Τίποτα τα έβγαλα όλα και τα έβαλα πάλι αλλά τίποτα... Προσπαθεί να ανοίξει αλλά τίποτα...

Δεν έχει και κανένας φίλος μητρική να δοκιμάσω

  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
κοιτα αμα σου κανει επανεκινισεις αφου μπεις στα windows και μετα τοτε μπορει να ειναι κανα μνημη η ισως και θεμα software οποτε ισως κανεις κανα φορματ αν γινεται...

αν σου κανει στην εισαγωγη πριν το βιος κλπ η πριν μπεις στα windows δοκιμασε να βγαλεις και να ξαναβαλεις τα πραγματα σου ενα ενα...καλωδια απο σκληρους ...ραμ...καρτα γραφικων...μηπως κατι εχει ξεκουμποσει λιγο τπτ και για αυτο...

αν τπτ δε βοηθησει πολυ πιθανον να ειναι και η μητρικη στο τελος...

τώρα πάω σπίτι να τα δοκιμάσω και ο Θεός βοηθός

 

 

 

 

 

 

 

Τίποτα τα έβγαλα όλα και τα έβαλα πάλι αλλά τίποτα... Προσπαθεί να ανοίξει αλλά τίποτα...

Δεν έχει και κανένας φίλος μητρική να δοκιμάσω

δλδ δε μπενει ουτε καν στο βιος ? βαραει επανεκινησεις ? δοκιμασες και της ραμ μια μια ξεχωριστα ?

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δλδ δε μπενει ουτε καν στο βιος ? βαραει επανεκινησεις ? δοκιμασες και της ραμ μια μια ξεχωριστα ?

Κάνει το ήχο ότι bootarei αλλά δεν δείχνει τίποτα στην οθόνη.. Δοκίμασα και τις ραμ αλλά τίποτα

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

κοιτα να δοκιμασεις και ενα αλλο τροφοδοτικο και μετα ψαξε τα υπολοιπα. επισης κοιτα να μην εχεις ο,τι usb συσκευες εχεις ολες συνδεδεμενες αλλα  τα μονο ποντικι, αντε και πληκτρα μηπως σου βραχυκυκλωνει τιποτα


κοιτα να δοκιμασεις και ενα αλλο τροφοδοτικο και μετα ψαξε τα υπολοιπα. επισης κοιτα να μην εχεις ο,τι usb συσκευες εχεις ολες συνδεδεμενες αλλα  τα μονο ποντικι, αντε και πληκτρα μηπως σου βραχυκυκλωνει τιποτα

τωρα που το λες ετσι, κοιτα μην εχει και η καρτα γραφικων κανα θεμα αφου δεν δειχνει τιποτα η οθονη γιατι πολλες φορες οταν βαζεις drivers ασ πουμε, κανει σαν να αποσυνδεεται και να ξανασυνδεεται. τωτα και η οθονη ετσι που τα λες λιγο δυσκολο μου φαινεται..

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Κάνει το ήχο ότι bootarei αλλά δεν δείχνει τίποτα στην οθόνη.. Δοκίμασα και τις ραμ αλλά τίποτα

την καρτα γραφικων του επεξεργαστη την εχεις απενεργοποιησει ?

αν οχι... βγαλε τη καρτα γραφικων σου να δεις αν ανοιξει...

  • Like 2
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασα πάλι να τον ανοίξω... Πρώτη προσπάθεια δείχνειτο bios και ααμέσως σβήνει... Κάνει συνεχείς προσπάθειες να ανοίξει αλλά τίποτα... Για να δείχνει το bios δε νομίζω να έχει θέμα η κάρτα

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

την καρτα γραφικων του επεξεργαστη την εχεις απενεργοποιησει ?

αν οχι... βγαλε τη καρτα γραφικων σου να δεις αν ανοιξει...

ακριβως αυτο θα του ελεγα για να φυγουμε και απο αυτο το ενδεχομενο

  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασα πάλι να τον ανοίξω... Πρώτη προσπάθεια δείχνειτο bios και ααμέσως σβήνει... Κάνει συνεχείς προσπάθειες να ανοίξει αλλά τίποτα... Για να δείχνει το bios δε νομίζω να έχει θέμα η κάρτα

μη το λες...καλο ειναι αν μπορεσεις να δοκιμασεις αυτο που σου ειπα..και μετα θα εισαι σιγουρος αν φταιει η οχι η καρτα...και παει λεγοντας...γενικως ενα ενα θα βρεθει η ακρη...

παντως σε γενικες γραμμες μαλλον για μητρικη παμε αλλα τεσπα..ας μη παμε εκει ακομα δοκιμασε και αυτο με τη καρτα του επεξεργαστη αν την εχεις ανοιχτη .. η αν την εχεις κλειστη προσπαθησε να μπεις βιος και να την ανοιξεις...και βγαλε τη δικια σου μετα ...και βλεπεις..

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.