Προς το περιεχόμενο
Συνδεθείτε  
alexch

Πρόβλημα με powerline της TPLink

Προτεινόμενες αναρτήσεις

Γεια σας,

 

Πριν από μερικές μέρες αγόρασα το 4226 powerline kit της TPLink (http://www.skroutz.gr/s/4661553/TP-LINK-TL-WPA4226-Kit.html#). Τις πρώτες 2 μέρες δεν παρατήρησα κάποιο πρόβλημα αλλά μετά τυχαίες στιγμές μέσα στη μέρα χάνεται η πρόσβαση στο ίντερνετ για μερικά δευτερόλεπτα μέχρι και 2 λέπτα. Αυτό συμβαίνει και στις συσκεύες που είναι συνδεδεμένες στο δίκτυο του powerline αλλά και σε αυτές που είναι συνδεδεμένες στο router (είτε με wifi είτε με ethernet). Δεν χάνεται η πρόσβαση στο δίκτυο wifi απλά βγάζει ότι δεν έχει ίντερνετ. Έχω αλλάξει θέση στο powerline, έχω τσεκάρει ότι είναι συμβατό με το ρεύμα του σπιτιού, έχω ξαναδοκιμάσει να κάνω pair. Το ρουτερ είναι το άσπρο ZTE που δίνει η forthnet. Ξέρει κάποιος τι το προκαλεί ή πως μπορώ να το φτιάξω. Ευχαριστώ εκ των προτέρων. 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καλημερα.

Υπαρχει καποιο προβλημα με τη συνδεση σου. Αφου και οι συσκευες που ειναι πανω στο ρουτερ χανουν το ιντερνετ δεν φταιει το powerline. Παρε τηλ την Forthnet για βοηθεια

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
Συνδεθείτε  
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.