Προς το περιεχόμενο

Modem/router Netgear AC1900 Nighthawk d7000 @amazon.de στα 93 ευρώ(τελική με τα μεταφορικά). [TΕΛΟΣ]


Προτεινόμενες αναρτήσεις

Εγώ το αγόρασα "Like New" και δήλωση έκανα κανονικά δίχως πρόβλημα.

Το τρέχων firmware (δεν έκανα καμιά αναβάθμιση) είναι V1.0.0.32_1.0.1

 

Σύμφωνα με τις οδηγίες για απενεργοποίηση του "ADVANCED > Administration > Router Update." δεν βλέπω να έχω την επιλογή αυτή στο μενού. Εμένα έχει μόνο 

Router Status

Logs

Attached Devices

Backup Settings

Set Password

Firmware Update

Να του κάνω άραγε upgrade?

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Απαντήσεις 305
  • Δημιουργία
  • Τελευταία απάντηση

Συχνή συμμετοχή στο θέμα

Συχνή συμμετοχή στο θέμα

Δημοφιλή Μηνύματα

Το high end modem router της Netgear σε τιμή χώμα 93 ευρώ τελική με μεταφορικά (100 ευρώ με γρήγορη αποστολή και παράδοση σε τρείς μέρες) από το Γερμανικό amazon.Στις παρατηρήσεις γράφει ότι είναι use

Ένα μικρό feedback κι από εμένα μετά από μερικές μέρες χρήσης.   Μου κάνει λίγο εντύπωση βασικά που δεν έχει αναφερθεί. Το μηχάνημα έχει πρόβλημα με bufferbloating σε adsl που έχω εγώ τουλάχιστο

ZTE         Από το ψάξιμο λίγο που έκανα, βλέπω ότι έχει αναφερθεί πολλές φορές στα forum της netgear, είναι δηλαδή κλασσικό/γνωστό θέμα. Για την ακριβεία είχε βγάλει κι ένα beta firmware (1.01

Δημοσιευμένες Εικόνες

τα upgrade κυρίως κλείνουν τρύπες και bugs. θα ένιωθα μεγάλη ανασφάλεια αν δεν είχα το τελευταίο update...

 

επίσης, το update που φαίρνει το router analytics δεν έχει γίνει εξολοκλήρου roll out. Μόνο σε συγκεκριμένες περιοχές... στο δικό μου δεν έχει έρθει ακόμα (μόλις έκανα check for updates).

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σωστός AlexanderK, και έλεγα κάτι μου διαφεύγει (λόγο κούρασης από την δουλειά).

Όμως θα μπορούσαμε να υποθέσουμε ότι θα επεκταθεί ο έλεγχος και στα υπόλοιπα μοντέλα;

 

Υπάρχει άραγε τρόπος μέσω telnet να κάνουμε κάποια ρύθμιση που δεν υπάρχει στο μενού της συσκευής;

 

SnakeMJK, ο μόνος λόγος που δεν κάνω updates είναι ο φόβος να έχω κανένα νεότερο θέμα.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

πως μπορω να δω εξτρα στατιστικα για τη γραμμη μου?

στο ρουτερ του οτε μου λεγε κιολας αν εχω fast path Κτλ.

δε τα βρηκα πουθενα αυτα

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Σωστός AlexanderK, και έλεγα κάτι μου διαφεύγει (λόγο κούρασης από την δουλειά).

Όμως θα μπορούσαμε να υποθέσουμε ότι θα επεκταθεί ο έλεγχος και στα υπόλοιπα μοντέλα;

 

Υπάρχει άραγε τρόπος μέσω telnet να κάνουμε κάποια ρύθμιση που δεν υπάρχει στο μενού της συσκευής;

 

SnakeMJK, ο μόνος λόγος που δεν κάνω updates είναι ο φόβος να έχω κανένα νεότερο θέμα.

Αυτό εννοώ, το είδα ότι είναι για το r7000, αλλά άμα αρχίσουν δε θα σταματήσουν... πρέπει κανείς σε κάθε ενημέρωση να ελέγχει τις ρυθμίσεις τι του περάσαν και καλά νέο χαρακτηριστικό. Αυτά ξεχνάνε να τα αναφέρουν.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Moderators

It's a bit unclear if Netgear has applied this policy just to the R7000 series of routers, or that they started collecting data with their other routers as well. 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Moderators

Ένα μικρό feedback κι από εμένα μετά από μερικές μέρες χρήσης.

 

Μου κάνει λίγο εντύπωση βασικά που δεν έχει αναφερθεί.

Το μηχάνημα έχει πρόβλημα με bufferbloating σε adsl που έχω εγώ τουλάχιστον.

Να το πω απλά, όταν κάνεις κάτι upload, δημιουργούνται πολύ μεγάλες καθυστερήσεις ακόμα και σε απλό web browsing, σαν lag ας πούμε, πολύ μεγάλο όμως. Το ping εκτοξεύεται.

Σελίδες μπορεί να κάνουνε αρκετά δευτερόλεπτα να φορτώσουν ή να μη φορτώσουν και ποτέ, streaming video από youtube πχ. μπορεί αυτόματα να επιλέξει ακόμα και ανάλυση 240 και να κολλάει ακόμα κι εκεί.

Με το απλό ZTE "του κιλού" που έχω από τη Wind δεν είχα, ούτε έχω τέτοιο θέμα.

Δοκίμασα qos, δεν άλλαξε κάτι σημαντικά.

 

Ενδεικτικά test από dslreports.com με το D7000 και το ZTE της Wind.

Grade F με το D7000 και C me to ΖΤΕ

 

D7000

 

 

15105798.png

EK896kZ.png

 

 

 

ZTE

 

 

14952441.png

qOahO4d.png

 

 

 

 

Από το ψάξιμο λίγο που έκανα, βλέπω ότι έχει αναφερθεί πολλές φορές στα forum της netgear, είναι δηλαδή κλασσικό/γνωστό θέμα.

Για την ακριβεία είχε βγάλει κι ένα beta firmware (1.01.36_42n) η Netgear (το οποίο δεν είναι διαθέσιμο κάπου) που είχε fix γι'αυτό το θέμα, αλλά στα επόμενα official firmware εμφανίστηκε πάλι, σα να μην περάσανε το fix σε αυτά!

Με το τελευταίο firmware είμαι V1.0.1.44_1.0.1 επί της ευκαιρίας. Δεν έχω δοκιμάσει ακόμα προηγούμενα να δω μήπως δεν υπάρχει το θέμα.

Θέλω να δω τι και αν μου απαντήσουν από τη netgear όταν δεήσουν να μου το κάνουν register και μπορέσω να ανοίξω ένα ticket στο support.

 

Προς το παρόν κοιτάζω μήπως βρεθεί λύση, αλλιώς μπορεί και να το γυρίσω στο amazon.

 

Επίσης, ήθελα να το γράψω κι εγώ, το μήνυμα που βγάζει ότι το serial number είναι registered ήδη μπορεί και να μην ισχύει, αλλά να είναι λάθος της netgear, επίσης κλασσικό στα forum της netgear!!

Αναφέρονται αρκετά τέτοια περιστατικά δηλαδή, περιπτώσεις που το έχουν αγοράσει καινούριο και για κάποιο λόγο τους βγάζει ότι είναι registered.

 

Το πρόβλημα είναι πιο έντονο σε adsl απ'ότι έχω καταλάβει, γενικά το D7000 δεν φαίνεται καθόλου optimized για μικρό upload speed, όπου ξεχειλίζει το buffer.

Και Grade C θα έλεγα ότι είναι οκ, βασιζόμενος στην εμπειρία που έχω τόσο καιρό με το ZTE της Wind.

Το πρόβλημα δεν είναι ότι βλέπω το F και χαλιέμαι, είναι ότι έχει αντίκτυπο στην εμπειρία χρήσης, μεγάλο.

Φυσικά υπάρχουν καλύτερα και χειρότερα, απλά όταν δίνεις 100€ και πας σε χειρότερα, σου περνάει λίγο από το μυαλό ότι μάλλον δεν έκανες καλό deal:P

 

 

 

 

 

Παρελαβα και εγω χθες ενα netgear - οχι αυτο του τιτλου. Δεν γνωριζα καν τα περι bufferbloat. Κανω το τεστ σημερα και βλεπω και εγω το F!

Κανω μια αναζητηση 5 λεπτα και σκεφτηκα μια λυση πειραζοντας κατι απλο:

Πρινpost-83099-0-69203700-1495629114_thumb.png

 

 

Μεταpost-83099-0-19913000-1495629119_thumb.png

 

Μετα ξανα:post-83099-0-35370200-1495630642_thumb.png

 

Η λυση; Απλα ενεργοποιησα το QoS και εβαλα οριο upload 850 αφου ετσι και αλλιως εκει πιανει!

Τωρα θελω απλα να πειραξω το snr μεσω telnet για να κερδισω τα 1.5-2Mbps που εχασα σε σχεση με το επισης πειραγμενο snr του huawei που ειχα.

 

Ελπιζω να σε προλαβα και να μην το εχεις στειλει πισω.

  • Like 3
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

It's a bit unclear if Netgear has applied this policy just to the R7000 series of routers, or that they started collecting data with their other routers as well. 

 

To analytics collection έχει ενεργοποιηθεί μόνο στα R7000 με αμερικανικό firmware, στο ευρωπαϊκο 1.0.7.12 δεν έχει μπει

  • Like 2
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

@matrixxx

Δεν το έχω γυρίσει ακόμα, θα δούμε :P
Είμαι ακόμα σε επικοινωνία με το support της Netgear, θα επέστρεφα κι εγώ με feedback σε λίγες μέρες
Οκ, αν εξαιρέσουμε το αρχικό πρόβλημα που έπρεπε να το κουράσουμε για να κάνουμε register τη συσκευή ώστε να έχουμε support, υπάρχει μια σχετική συνενόηση

Μου έστειλαν κι ένα beta firmware να δοκιμάσω, δεν άλλαξε κάτι που το δοκίμασα βέβαια :P

Μου κάνει εντύπωση πάντως που είναι τόσο ευρέως γνωστό το πρόβλημα και το κουράζουν τόσο στο support

Μου ζητήσανε πάρα πολλές πληροφορίες, δεν ξέρω μήπως σκεφτήκανε ότι θα βαρεθώ να τους τις δώσω και τους αφήσω στην ησυχία τους


Τη λύση που λες matrixxx (να βάλω όριο στο QoS μικρότερο) την είχα συναντήσει κι εγώ σε forums να προτείνεται, αλλά δεν την είχα δοκιμάσει
Για κάποιο λόγο ήθελα να δω πρώτα που θα καταλήξουμε με το support της Netgear, ΑΝ καταλήξουμε κάπου :P

Θα το τσεκάρω κι εγώ σε πρώτη ευκαιρία, thanks :)

Επίσης είχα βρει κι αυτό το git

https://github.com/negan07/ancistrus
που έχει κι ένα SQM package το οποίο θεωρητικά θα λύνει το πρόβλημα;
Σκόπευα να το ψάξω κι αυτό περισσότερο μετά το support

Αναμένω την επόμενη απάντηση στο support και δοκιμάζω κι εγώ σύντομα

 

επί της ευκαιρίας, το Netgear που παρέλαβες εσύ matrixxx αργεί και αυτό να πάρει ip όπως ανέφερε κι ένας συμφορουμίτης πιο πίσω; (επιβεβαιώνω κι εγώ με wind)

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Moderators

3 δευτερολεπτα κανει να παρει ip. Μαλιστα δεν εχει Ελλαδα στις χωρες για να βαλω wind που εχω, αλλα το αφησα στο "other" και εβαλα τα LLC, 8-35 vpi-vci κλπ μονος μου.

 

Ειναι το D6220 https://www.jbhifi.com.au/computers-tablets/networking/netgear/netgear-d6220-ac1200-adsl-vdsl-wifi-modem-router/323503/

 

Τι καθεσαι και μπλεκεις με τα support, δεν θα περιμενα λυση, μονο χασιμο χρονου ειναι 2-3-4 φορες που μιλησα με διαφορα supports ανα τον κοσμο, πχ netflix Κλπ. :)

  • Like 2
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Επισκέπτης
Αυτό το θέμα είναι πλέον κλειστό για περαιτέρω απαντήσεις.

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.