Προς το περιεχόμενο
  • Εγγραφή

The Insomnia 3D Printing Community!


Μήνυμα προστέθηκε από Hal9000

Προτεινόμενες αναρτήσεις

Και εγώ έχω οδηγό, και το καρούλι είναι δίπλα σχεδόν, είναι τόσο μπερδεμένο που μου χάλασε την εκτύπωση ξεκίνησα να ξετυλιγω και είναι πάρα πολύ χάλια

[

 

 

/αν εχεις κενο καρουλι τυλιξε το απο το ενα στο αλλο

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Απαντήσεις 5,8k
  • Δημιουργία
  • Τελευταία απάντηση

Συχνή συμμετοχή στο θέμα

Συχνή συμμετοχή στο θέμα

Δημοφιλή Μηνύματα

Το ντουλάπι το έβαλα κατά κύριο λόγο για να μην​ με πετάξει η γυναίκα μου έξω από το σπίτι με "αυτό το πράγμα που μου κουβάλησες στο σαλόνι"   Σαν δεύτερο λόγο, για να μην πειράζουν τα παιδιά τα κα

finished project! Σειρά τώρα έχουν κάποια τριψίματα για βελτίωση των αρμών, εγκατάσταση των ηλεκτρονικών και φυσικά πτήση!!

Η πρώτη μου εκτύπωση Lithophane, έκανε 25 ώρες αλλά το αποτέλεσμα αξίζει  Ender-3 pro 

Δημοσιευμένες Εικόνες

 

Και εγώ έχω οδηγό, και το καρούλι είναι δίπλα σχεδόν, είναι τόσο μπερδεμένο που μου χάλασε την εκτύπωση ξεκίνησα να ξετυλιγω και είναι πάρα πολύ χάλια

[

 

 

/αν εχεις κενο καρουλι τυλιξε το απο το ενα στο αλλο

Το είναι έφαγα 3ις ώρες να ξεμπερδεύω έγραψα πιο επάνω

2 ενώσεις 1 σπάσιμο βρήκα

Ήταν πολύ χάλια τυλιγμένο

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Τελικα εφταιγε ο τυπος του αρχειου...

Ολα καλα.. τυπωσα..

με PLA στους 60 το bed  200 ο  extruder..

Το θεμα ειναι οτι εχουμε προβλημα με την ποιοτητα..!  καποιο σχολειο? καποια γνωμη ?  ευχαριστω! 

post-276262-0-25272500-1499537825_thumb.jpg

post-276262-0-30278000-1499537856_thumb.jpg

post-276262-0-69242200-1499537881_thumb.jpg

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Οι ρυθμισεις στο cura ειναι λαθος μαλλον. Δεν ειμαι σε pc, αν τα θυμαμαι σωστα τσεκαρε το flow να ειναι 100% και δοκιμασε και με fill density 80-100. Layer height 0.2

 

Στειλε ενα print screen απο τις ρυθμισεις σου

Επεξ/σία από drbalm
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Τωρα ξανα τυπωνω και παρατηρω οτι δε μ δουλευει το μπροστινο φανακι..! υπαρχει καποια σιγκεκριμενη ρυθμηση?  

τους αλλαξα θεση και εβαλα το φαν 1 στη θεση του 2.. αλλα και παλί τπτ..

 

ανεβαζω και τις ρυθμισεις.. να μ πειτε τι δεν κανω σωστα! 

post-276262-0-70939300-1499541156_thumb.png

post-276262-0-31970100-1499541184_thumb.png

post-276262-0-29748700-1499541369_thumb.jpg

Επεξ/σία από nekdolfin
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασε 210C. Εγώ ένα colorfabb νήμα που πήρα στους 200 μου έβγαζε σαν το δικό σου. Στους 210 άψογο. Ο μπροστινός ανεμιστήρας ξεκινάει από το δεύτερο layer και μετά.

  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δοκίμασε 210C. Εγώ ένα colorfabb νήμα που πήρα στους 200 μου έβγαζε σαν το δικό σου. Στους 210 άψογο. Ο μπροστινός ανεμιστήρας ξεκινάει από το δεύτερο layer και μετά.

Φαινεται να δουλευει ωραια στο 210... το φανακι το ενοχλουσε ο ασπρος ανταπτορας..

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Φαινεται να δουλευει ωραια στο 210... το φανακι το ενοχλουσε ο ασπρος ανταπτορας..

Άλλαξε τη διάμετρο του fillament όπως είπαν επάνω κάνει αρκετή διαφορά στην εκτύπωση

 

Τι φανακι μπροστά ξεκινάει να δουλεύει στο 2ο layer συνήθως

 

Ψάχνω fan duct που είτε να κατεβαίνει πιο χαμηλά είτε να στέλνει τον αέρα προς τα κάτω

Επεξ/σία από Inuyasha
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

το μαμα φαν ντακτ οντως και σε μενα τσιριζε πολυ και πολλες φορες εφευγε απο τη θεση και μου χαλαγε τις εκτυπωσεις!

τυπωσα και εβαλα αυτο

https://www.thingiverse.com/thing:2088006

ειναι αθορυβο, αγκαλιαζει το φαν οποτε δεν υπαρχει περιπτωση να φυγει απο τη θεση του και εναι και πολυ μουρατο! :P

 

 

Επισης σχεδιασα πριν λιγο και ανεβασα στο thingiverse το πρωτο μου αντικειμενο, δεν ειναι κατι ιδιαιτερο αλλα ειναι σιγουρα χρησιμο

check it here!

https://www.thingiverse.com/thing:2425438

Επεξ/σία από kakofonixx
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Moderators

Εντωμεταξυ σε μια φαση που εκανε τα κουλα που περιγραφω παραπανω τραβηξε και ενα reset ετσι για να γουσταρουμε την ωρα που τυπωνε...wtf !!

Αυτό μου το έκανε εμένα δυο φορές. Την πρώτη μπήκε σε stand by το PC στο οποίο ήταν συνδεδεμένος μέσω USB ενώ τη δεύτερη όταν έκανα shutdown το PC. DΑπό τότε, πριν ξεκινήσω την εκτύπωση (μέσω της SD card) βεβαιωνομαι πως η USB είναι αποσυνδεδεμένη.

 

Τζάμι και λακ δεν πάει καλά και σε εμένα - υπάρχουν λίγες φορές που τυπώνει άριστα όμως τις περισσότερες δεν κάθεται ή θα φύγει από τη θέση του στα μέσα της εκτύπωσης.  Ακόμα και το ίδιο πράγμα να τυπώσω στο καπάκι ...

 

Θα ξαναγυρίσω σε ταινία και βλέπουμε.

Έχω αναφέρει ήδη 2 ή 3 φορές τη λύση που διάβασα κάπου και δοκίμασα με απόλυτη επιτυχία: διαλύουμε ατλακολ σε νερό (διάβασα για 1/10 αλλά το δοκίμασα με περίπου 50/50), περνάμε μια γενναία στρώση με πινέλο στο τζαμι και αφήνουμε να στεγνώσει.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.