Προς το περιεχόμενο
  • Εγγραφή

Αναβάθμιση απο ADSL σε VDSL (NOVA) Πρόβλημα σύνδεσης


Προτεινόμενες αναρτήσεις

Δημοσ. (επεξεργασμένο)

Καλησπέρα

Στις 19/10 ενεργοποιήθηκε η αναβάθμιση της γραμμής μου σε VDSL αλλά υπάρχει κάποιο πρόβλημα και δεν μπορώ να συνδεθώ στο internet. To λαμπάκι internet παραμένει κόκκινο ενώ το λαμπάκι DSL συγχρονίζει κανονικά.
Δοκίμασα σύνδεση του νέου router ZTE ZXHN H168N απευθείας σε κεντρική πρίζα με το νέο VDSL splitter,  χωρίς το splitter, απευθείας χωρίς το τηλεφωνο κλπ. χωρίς αποτέλεσμα.

Κάλεσα το τεχνικό τμήμα δοκιμάσαμε διάφορες ρυθμίσεις αλλά μάταια. Τελικά δηλώθηκε βλαβη (μαλλον ΚΑΦΑΟ όπως με ενημέρωσε) είπαν πως θα λυθεί μέχρι την Παρασκευή (χθες), σήμερα Σάββατο 3η μέρα και τίποτα. 

Τα στατιστικά της γραμμής είναι κάπως περίεργα, δεν εχω πολλές γνώσεις αλλα δεν μου φαινονται νορμαλ Ο τεχνικός στο τμημα εξυπηρέτησης μου είπε οτι είναι αριστες οι τιμές... Μπορεί καποιος να με διαφωτίσει στο τι μπορεί να φταίει κ τι πρέπει να κάνω?.

Ευχαριστώ πολύ!




 

post-433160-0-72815100-1508588074_thumb.jpg

Επεξ/σία από Basser
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Moderators

Checkαρε στα settings του router αν στο πεδίο για VLAN ID έχει την τιμή 835. Λογικά παίζεις από καφάο οπότε παίζει το router να έχει διαφορετική (αυτή που χρησιμοποιεί η Nova στα DSLAM της) με αποτέλεσμα να τρώει κοκομπλόκο. :P

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Στο status μου κάνει εντύπωση το 0 στο Attenuation και το -5.5db στο Output Power, 1η φόρα βλέπω τέτοιες τιμές. Το noise margin πάλι πολύ ανεβασμένο...λογικα διαφέρουν πολύ απο τις συνηθισμένες τιμές ADSL;

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators

λογικο να εχεις μεγαλα margin αφου η γραμμη σου εχει attainable 100+ .οποτε ειναι φυσιολογικο να βλεπεις margin 15 και 20 +

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ευχαριστώ παίδες, για τις απαντήσεις!

Η γραμμή αποκαταστάθηκε στις 24/10, κάποιο πρόβλημα στα κεντρικά του ΟΤΕ δεν έδινε IP στη γραμμή μου... σύμφωνα με τα λόγια του τεχνικού της forthnet. Τέλος όλα καλά :)

Η γραμμή πάει σφαίρα, 1η φορά κάνω download me 4,8 : D

 

post-433160-0-48917700-1509015019_thumb.png

post-433160-0-06106200-1509015037_thumb.jpg

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators

Ευχαριστώ παίδες, για τις απαντήσεις!

 

Η γραμμή αποκαταστάθηκε στις 24/10, κάποιο πρόβλημα στα κεντρικά του ΟΤΕ δεν έδινε IP στη γραμμή μου... σύμφωνα με τα λόγια του τεχνικού της forthnet. Τέλος όλα καλά :)

Η γραμμή πάει σφαίρα, 1η φορά κάνω download me 4,8 : D

μια χαρα.ζητα και Fast path για να παρεις καλυτερο Ping.

Διαβασε αυτο

http://www.insomnia.gr/topic/468701-snrnoise-marginprofiles-παρόχων-και-αλλαγές-profiles-για-σταθερότητα/?p=56045575 

για να μην τα ξαναγραφω.

ναι μπορει να ειχε περαστει καποια λαθος ρυθμιση ή να μην ειχε περαστει ρυθμιση στο dslam του οτε και για αυτο να μην επαιρνες ip.δεν ειναι παραξενο.το εχω δει πολλες φορες και στο παρελθον σε γραμμες adsl οπου δεν επαιρναν Ip και το ρυθμιζε ο οτε και ολα μια χαρα.ηταν το προβλημα sync no ip. λογικα ουτε με Username password οτε θα σου επαιζε.γινονται που και που θεματακια σε ενεργοποιησεις.

  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Παιδιά κι εγώ το ίδιο πρόβλημα σήμερα. Πιστεύω να λυθεί γρήγορα. Δήλωσα βλάβη.

Υπομονή! Κάτι άλλο δεν μπορείς να κάνεις...δυστυχώς

 

Εγώ περίμενα συνολικά 7 μέρες (μέσα και το Σ/Κ) παρ'ολο που ήθρε ο τεχνικός, δεν μπόρεσε να κάνει κάτι ήρθε έτσι για το τυπικό της υπόθεσης. Ξανα έγινε αίτημα εκ μέρους του μεσω τηλεφωνου στα κεντρικά του ΟΤΕ και την ίδια μέρα η γραμμή αποκαταστάθηκε.

 

Αν αρχίσει και σου λέει μπαρούφες του τύπου δεν ευθυνόμαστε εμείς ειναι τα καλωδια του ΟΤΕ κλπ....πίεσε τους, διοτι ναι μεν εν μέρει έχει δίκιο αλλά εσύ δεν έχεις να κάνεις με τον ΟΤΕ αλλά με NOVA. Τώρα το τι συμφωνίες εχουν κάνει μεταξύ τους είναι προβλημά τους.

Οτι αλλο  χρειαστεις πες μας.

Ευχαριστω man!

 

Παρατήρησα ότι το ρουτερακι της ZTE έχει χάλια Wi-Fi...συχνές αποσυνδέσεις, χαμηλή εμβέλεια, αν συνδεθουν αρκετές συσκευές τα παίζει.

 

Προς το παρων είμαι συνέχεια με ethernet στο λαπτοπ (lol) πιό πολύ δοκιμαστικά μήπως τελικά έχει προβλημα η γραμμη με τις αποσυνδεσεις. 4 μέρες τώρα είναι όλα κομπλέ. Full σταθερότητα, ping tests πάντα με 0% απώλειες. Οπότε καταλήγω στο οτι φταίει το χάλια wi-fi του ΖΤΕ 100%

 

Έχεις μήπως να προτίνεις κάποιο μοντέλο προς αντικατάσταση?

Διάβασα οτι η NOVA δίνει το ΖΤΕ και το Technicolor..γίνεται αραγε να μου το αντικαταστήσουν με το Technicolor? ή πάω κατευθείαν για αγορά ενός τίμιου: Tp-Link - Netgear η κάτι αντίστοιχο?

 

Επίσης έχει προσφορά το Netgear R7000 (αλλά είναι μόνο ρουτερ) αξίζει να το συνδέσω πάνω στο ZTE? Δεν γνωρίζω αν μπορεί να λειτουργήσει πάνω σε VDSL γραμμή?

 

Ευχαριστώ και πάλι εκ των προτέρων!

Επεξ/σία από Basser
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 1 μήνα μετά...
  • Super Moderators
On 7/11/2017 at 4:24 PM, geokalpas said:

Παιδιά κι εγώ το ίδιο πρόβλημα σήμερα. Πιστεύω να λυθεί γρήγορα. Δήλωσα βλάβη.

καμποσες φορες απο adsl σε vdsl μπορει να τυχει αυτο οπως και σε εποχη arys υπηρχε αυτο σαν προβλημα ειδικα με κατι Zte dslam.

On 10/11/2017 at 7:54 PM, Basser said:

Υπομονή! Κάτι άλλο δεν μπορείς να κάνεις...δυστυχώς

Εγώ περίμενα συνολικά 7 μέρες (μέσα και το Σ/Κ) παρ'ολο που ήθρε ο τεχνικός, δεν μπόρεσε να κάνει κάτι ήρθε έτσι για το τυπικό της υπόθεσης. Ξανα έγινε αίτημα εκ μέρους του μεσω τηλεφωνου στα κεντρικά του ΟΤΕ και την ίδια μέρα η γραμμή αποκαταστάθηκε.

Αν αρχίσει και σου λέει μπαρούφες του τύπου δεν ευθυνόμαστε εμείς ειναι τα καλωδια του ΟΤΕ κλπ....πίεσε τους, διοτι ναι μεν εν μέρει έχει δίκιο αλλά εσύ δεν έχεις να κάνεις με τον ΟΤΕ αλλά με NOVA. Τώρα το τι συμφωνίες εχουν κάνει μεταξύ τους είναι προβλημά τους.

Ευχαριστω man!

Παρατήρησα ότι το ρουτερακι της ZTE έχει χάλια Wi-Fi...συχνές αποσυνδέσεις, χαμηλή εμβέλεια, αν συνδεθουν αρκετές συσκευές τα παίζει.

Προς το παρων είμαι συνέχεια με ethernet στο λαπτοπ (lol) πιό πολύ δοκιμαστικά μήπως τελικά έχει προβλημα η γραμμη με τις αποσυνδεσεις. 4 μέρες τώρα είναι όλα κομπλέ. Full σταθερότητα, ping tests πάντα με 0% απώλειες. Οπότε καταλήγω στο οτι φταίει το χάλια wi-fi του ΖΤΕ 100%

Έχεις μήπως να προτίνεις κάποιο μοντέλο προς αντικατάσταση?

Διάβασα οτι η NOVA δίνει το ΖΤΕ και το Technicolor..γίνεται αραγε να μου το αντικαταστήσουν με το Technicolor? ή πάω κατευθείαν για αγορά ενός τίμιου: Tp-Link - Netgear η κάτι αντίστοιχο?

Επίσης έχει προσφορά το Netgear R7000 (αλλά είναι μόνο ρουτερ) αξίζει να το συνδέσω πάνω στο ZTE? Δεν γνωρίζω αν μπορεί να λειτουργήσει πάνω σε VDSL γραμμή?

Ευχαριστώ και πάλι εκ των προτέρων!

o τεχνικος ερχεται τυπικα να δοκιμασει με αλλο ρουτερ μηπως ειναι προβλημα του ρουτερ που δυσκολα.αν ειναι sync no ip συνηθως φταιει αυτο που εχει το dslam οποτε σε οποιον παροχο και να γινει αυτο θα πρεπει να το δωσει βλαβη οποτε ο οτε πχ λεει 48 ωρες για αρση βλαβης.οποτε και να πιεσει δεν θα φτιαχτει απο τους ιδιους αλλα απο τον οτε.γενικως για τα zte μην περιμενεις πολλα.ο ενας τροπος ειναι να αλλαξεις το Zte με κατι αλλο αναλογως και τα λεφτα που θες να δωσεις.σε ακριβα υπαρχει Draytek σε πιο φτηνα tp link και asus αρκει να υποστηριζουν vectoring γιατι σιγα σιγα γυρνανε τα dslam του οτε Σε vectoring.ναι η Forthnet εχει δωσει και το technicolor 589 που δεν νομιζω να το δινουν ακομα εχουν δωσει πιο παλια και το 788 technicolor Που ειναι σαν το 589 αλλα με voip(το δινουν σε αλλες υπηρεσιες πλεον και οχι σε retail) και εδιναν και το technicolor 5336 Που οσο ξερω και αυτο σταματησε.πλεον ειναι το Zte 168 που ολα τα zte ειχαν καποιαθεματα με το vectoring (δεν ξερω αν εχει λυθει).δεν ξερω αν θα στο αλλαζαν.σε καποιους που ειχαν θεμα με το vectoring το αλλαξαν για να λυθει το θεμα.αν παρεις ρουτερ πρεπει να βρεις τροπο να γυρισεις το zte Σε bridge που χωρις admin στοιχεια μπορει να μην σε αφηνει.η αλλη λυση ειναι να κλεισεις το ασυρματο στο zte και ειτε να παρεις ενα access point ειτε να βαλεις καποιο παλιο adsl router να κανει το access point.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)
Στις 1/3/2018 στις 1:54 ΜΜ, poulinos είπε

καμποσες φορες απο adsl σε vdsl μπορει να τυχει αυτο οπως και σε εποχη arys υπηρχε αυτο σαν προβλημα ειδικα με κατι Zte dslam.

o τεχνικος ερχεται τυπικα να δοκιμασει με αλλο ρουτερ μηπως ειναι προβλημα του ρουτερ που δυσκολα.αν ειναι sync no ip συνηθως φταιει αυτο που εχει το dslam οποτε σε οποιον παροχο και να γινει αυτο θα πρεπει να το δωσει βλαβη οποτε ο οτε πχ λεει 48 ωρες για αρση βλαβης.οποτε και να πιεσει δεν θα φτιαχτει απο τους ιδιους αλλα απο τον οτε.γενικως για τα zte μην περιμενεις πολλα.ο ενας τροπος ειναι να αλλαξεις το Zte με κατι αλλο αναλογως και τα λεφτα που θες να δωσεις.σε ακριβα υπαρχει Draytek σε πιο φτηνα tp link και asus αρκει να υποστηριζουν vectoring γιατι σιγα σιγα γυρνανε τα dslam του οτε Σε vectoring.ναι η Forthnet εχει δωσει και το technicolor 589 που δεν νομιζω να το δινουν ακομα εχουν δωσει πιο παλια και το 788 technicolor Που ειναι σαν το 589 αλλα με voip(το δινουν σε αλλες υπηρεσιες πλεον και οχι σε retail) και εδιναν και το technicolor 5336 Που οσο ξερω και αυτο σταματησε.πλεον ειναι το Zte 168 που ολα τα zte ειχαν καποιαθεματα με το vectoring (δεν ξερω αν εχει λυθει).δεν ξερω αν θα στο αλλαζαν.σε καποιους που ειχαν θεμα με το vectoring το αλλαξαν για να λυθει το θεμα.αν παρεις ρουτερ πρεπει να βρεις τροπο να γυρισεις το zte Σε bridge που χωρις admin στοιχεια μπορει να μην σε αφηνει.η αλλη λυση ειναι να κλεισεις το ασυρματο στο zte και ειτε να παρεις ενα access point ειτε να βαλεις καποιο παλιο adsl router να κανει το access point.

Καλή Χρονιά! Χρόνια Πολλά!
Ευχαριστώ που μπήκες στον κόπο να απαντήσεις!


Είχα αντικαταστήσει τέλη Νοεμβρίου το ΖΤΕ με το Technicolor 788V2 και ησυχασα! : )
Είχε μείνει ενα τελευταίο κομματι στο καταστημα κ χωρίς κανένα πρόβλημα μου το αλλάξαν.

Επεξ/σία από Basser
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators
18 hours ago, Basser said:

Καλή Χρονιά! Χρόνια Πολλά!
Ευχαριστώ που μπήκες στον κόπο να απαντήσεις!


Είχα αντικαταστήσει τέλη Νοεμβρίου το ΖΤΕ με το Technicolor 788V2 και ησυχασα! : )
Είχε μείνει ενα τελευταίο κομματι στο καταστημα κ χωρίς κανένα πρόβλημα μου το αλλάξαν.

το 788vn2 παιζει μια χαρα vdsl με vectoring και για αυτο που ειναι ειναι μια χαρα.και σιγουρα καλυτερο απο το zte.εχει και Voip θυρες κιολας

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.