Προς το περιεχόμενο
  • Εγγραφή

Technicolor TG788v v3


koskappas

Προτεινόμενες αναρτήσεις

  • Απαντήσεις 461
  • Δημιουργία
  • Τελευταία απάντηση

Συχνή συμμετοχή στο θέμα

Συχνή συμμετοχή στο θέμα

Δημοφιλή Μηνύματα

Μπορείς να το ξεκλειδώσεις με αυτόν τον τρόπο πολύ εύκολα σε 2 λεπτά....   http://forum.kitz.co.uk/index.php/topic,20343.msg361981.html?#msg361981   OpenWRT φοράει και μπαίνεις με SSH

Παραθέτω αυτά που τους έγραψα στο email (στο οποίο μου απάντησαν τηλεφωνικά μετά από ένα μήνα σχεδόν) και μου άλλαξαν το TG788v3 με το TG789vacV2 "Καλησπέρα σας, πρόσφατα αναβάθμισα τη γραμμή i

Technicolor TG788v3 Root Password      

Δημοσιευμένες Εικόνες

Παιδια καλησπερα,σημερα μου εδωσαν απο νοβα το συγκεκριμενο ρουτερ ως αντικατασταση απο το 288 γιατι ειχε πολυ κακο συγχρονισμο με πολλα λαθη.

Εχω ενα 3d printer και τον δουλευω με το octopi,θελω να κανω port forward για να παρακολουθω τον εκτυπωτη αλλα οτι και να κανω δεν μπορω να συνδεθω και δεν βρισκω πουθενα καμια πληροφορια το πως και τι.

Βαζω το ονομα μετα το πρωτόκολλο tcp,στην wan port βαζω 1 και lan port 65000 και στο destination ip την ip του octopi.

Στο προγραμμα στο κινητο βαζω την εξωτερικη ip του router αλλα τιποτα,δεν συνδέεται και ειμαι αρκετα σιγουρος οτι κατι κανω λαθος στο wan και lan port.

Στο zte 288 ηταν παρα πολυ απλο χωρις πολλα πολλα.

Οποιος μπορει ας μου δωσει τα φωτα του γιατι εχω φαει αρκετες ωρες ψαξιμο χωρις αποτελεσμα. 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
5 ώρες πριν, goana12 είπε

Δοκιμασε και στα δυο (wan και lan port) την 65000.

Τιποτα απολυτος,εχω δοκιμασει τα παντα,και στο https://www.canyouseeme.org/ λεει connection refused οταν το δοκιμαζω.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
14 ώρες πριν, Drake27 είπε

Τιποτα απολυτος,εχω δοκιμασει τα παντα,και στο https://www.canyouseeme.org/ λεει connection refused οταν το δοκιμαζω.

Δοκιμασε να απενεργοποιησεις το Antivirus που εχεις (ειδικα το τειχος προστασιας), και ξαναδοκιμασε μηπως τυχον κατι μπλοκαρει απο εκει.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
1 ώρα πριν, goana12 είπε

Δοκιμασε να απενεργοποιησεις το Antivirus που εχεις (ειδικα το τειχος προστασιας), και ξαναδοκιμασε μηπως τυχον κατι μπλοκαρει απο εκει.

Το βρήκα,τελικά ήθελε στο wan και lan port να μπει ως εξής 1:65000 και στα δύο και τώρα όλα είναι καλά.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 2 εβδομάδες αργότερα...
Στις 2/9/2020 στις 8:27 ΜΜ, mclound είπε

Ναι παίζει. Αλλά δεν έχεις 5GHz WiFi band οπότε δε νομίζω να δεις ποτέ 100 με WiFi, ακόμη κι αν το router τα δίνει. 

Δεν έχω θέμα σε αυτό γιατί χρησιμοποιώ την ethernet.

 

Η ερώτηση είναι γιατί έχω θέματα και δεν ξέρω εάν είναι το router ή η γραμμή.

 

Πέφτει συνέχεια το Internet.... κόκκινο λαμπάκι και κανά 10λεπτο να συγχρονίσει......

....και 100 άρα με την καμία. Max 75mbps. 

2 χρόνια με την 50αρα ήταν σταθερό στα 49mpbs και ακατέβατο. Παίζει να είχα να κάνω reboot το tg788 κανα χρόνο.

 

Η τηλεφωνική εξυπηρέτηση της wind δυστυχώς μέχρις στιγμής πλήρης απογοήτευση και αποτυχία..... με βλέπω σύντομα για ΕΕΤΤ

 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
6 ώρες πριν, Todoras είπε

Δεν έχω θέμα σε αυτό γιατί χρησιμοποιώ την ethernet.

Η ερώτηση είναι γιατί έχω θέματα και δεν ξέρω εάν είναι το router ή η γραμμή.

Πέφτει συνέχεια το Internet.... κόκκινο λαμπάκι και κανά 10λεπτο να συγχρονίσει......

....και 100 άρα με την καμία. Max 75mbps. 

2 χρόνια με την 50αρα ήταν σταθερό στα 49mpbs και ακατέβατο. Παίζει να είχα να κάνω reboot το tg788 κανα χρόνο.

Η τηλεφωνική εξυπηρέτηση της wind δυστυχώς μέχρις στιγμής πλήρης απογοήτευση και αποτυχία..... με βλέπω σύντομα για ΕΕΤΤ

Δοκίμασε να επικοίνωνήσεις στη σελίδα τους στο FB μέσω messenger: https://www.facebook.com/WindHellas/

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 1 μήνα μετά...
Στις 18/9/2020 στις 9:50 ΜΜ, mclound είπε

Δοκίμασε να επικοίνωνήσεις στη σελίδα τους στο FB μέσω messenger: https://www.facebook.com/WindHellas/

Το πρόβλημα λύθηκε μετά από 2 μήνες με μπόλικο σπάσιμο νεύρων, άπειρα τηλεφωνήματα, SMS, chat και μια γραπτή καταγγελία.

Πλέον είμαι καθόλα ευχαριστημένος και όλα λειτουργούν σωστά.

Διορθώθηκε το θέμα. Και ο εξοπλισμός αντικαταστάθηκε προληπτικά.

 

Πραγματικά όμως ακόμα δεν έχω καταλάβει γιατί έπρεπε να περάσουν 2 μήνες και να φτάσει κάποιος στο αμήν....... 

 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Ευτυχώς τουλάχιστον που λύθηκε. Εκεί καταντήσαμε, να λέμε ευτυχώς για τα αυτονόητα και μετά από τεράστια αναμονή. Σου εύχομαι να το χαρείς!

Επεξ/σία από mclound
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 4 εβδομάδες αργότερα...
Στις 21/10/2020 στις 3:17 ΜΜ, Todoras είπε

Το πρόβλημα λύθηκε μετά από 2 μήνες με μπόλικο σπάσιμο νεύρων, άπειρα τηλεφωνήματα, SMS, chat και μια γραπτή καταγγελία.

Πλέον είμαι καθόλα ευχαριστημένος και όλα λειτουργούν σωστά.

Διορθώθηκε το θέμα. Και ο εξοπλισμός αντικαταστάθηκε προληπτικά.

Πραγματικά όμως ακόμα δεν έχω καταλάβει γιατί έπρεπε να περάσουν 2 μήνες και να φτάσει κάποιος στο αμήν....... 

Φίλε δηλαδή σου άλλαξαν ρουτεράκι και λύθηκε το πρόβλημα;
Ρωτάω γιατί έχω το ίδιο ακριβώς πρόβλημα, από τότε που έγινε το upgrade της γραμμής σε 100άρα.
7-8 μήνες με την 50άρα δεν είχα ούτε μία αποσύνδεση, αλλά με την 100άρα με έχει γ........

Μετά από πολλές συνομιλίες στο facebook messenger, τελικά εδέησαν να μου στείλουν τεχνικό μεθαύριο.
Κι όλα αυτά, αφού πριν δυο βδομάδες δήθεν πήγαν τεχνικοί της Vodafone (δική τους η περιοχή) στην καμπίνα για να δουν τη σύνδεσή μου εκεί.
Και μου είχαν πει ότι το πρόβλημα λύθηκε... Αλλά, φυσικά, δεν...

Ειδικά όταν παίζει ο πιτσιρίκος Fortnite, κάποιες φορές αποσυνδέεται στα καπάκια δυο και τρεις και τέσσερις φορές.
Δε λέω, είναι λίγο πιο φορτωμένο από το ρούτερ ενός κοινού σπιτιού (έχω 4 συσκευές μόνιμα με καλώδιο LAN, συν λάπτοπ και κινητό στο wifi), αλλά σε καμία περίπτωση δεν δικαιολογούνται οι τόσο συχνές αποσυνδέσεις (στην τελική, δεν "τραβάνε" ταυτόχρονα όλες οι συσκευές, π.χ. όταν ο μικρός παίζει PS, η υπόλοιπη επικοινωνία είναι ελάχιστη).

Και εξ αρχής τους είχα πει ότι υποψιάζομαι ότι φταίει το ρούτερ. Δεν είναι τυχαίο ότι με τα 50 Mbps δεν είχα θέματα...
Άντε να δούμε, άρα έχω ελπίδες δηλαδή...

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καλημέρα 

Μια ερώτηση ένα φιλαράκι μου είχε wind 50, και πήγε comote μου έδωσε το router πέρασα user pass της vodafone, ενώ παίρνει ip δεν μου δίνει πρόσβαση ούτε ασύρματα ούτε ενσύρματα.

Το έκανα reset τπτ ενώ δείχνει ότι παίρνει ip δεν δίνει πρόσβαση 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
6 ώρες πριν, sremelis είπε

Φίλε δηλαδή σου άλλαξαν ρουτεράκι και λύθηκε το πρόβλημα;
Ρωτάω γιατί έχω το ίδιο ακριβώς πρόβλημα, από τότε που έγινε το upgrade της γραμμής σε 100άρα.
7-8 μήνες με την 50άρα δεν είχα ούτε μία αποσύνδεση, αλλά με την 100άρα με έχει γ........

Μετά από πολλές συνομιλίες στο facebook messenger, τελικά εδέησαν να μου στείλουν τεχνικό μεθαύριο.
Κι όλα αυτά, αφού πριν δυο βδομάδες δήθεν πήγαν τεχνικοί της Vodafone (δική τους η περιοχή) στην καμπίνα για να δουν τη σύνδεσή μου εκεί.
Και μου είχαν πει ότι το πρόβλημα λύθηκε... Αλλά, φυσικά, δεν...

Ειδικά όταν παίζει ο πιτσιρίκος Fortnite, κάποιες φορές αποσυνδέεται στα καπάκια δυο και τρεις και τέσσερις φορές.
Δε λέω, είναι λίγο πιο φορτωμένο από το ρούτερ ενός κοινού σπιτιού (έχω 4 συσκευές μόνιμα με καλώδιο LAN, συν λάπτοπ και κινητό στο wifi), αλλά σε καμία περίπτωση δεν δικαιολογούνται οι τόσο συχνές αποσυνδέσεις (στην τελική, δεν "τραβάνε" ταυτόχρονα όλες οι συσκευές, π.χ. όταν ο μικρός παίζει PS, η υπόλοιπη επικοινωνία είναι ελάχιστη).

Και εξ αρχής τους είχα πει ότι υποψιάζομαι ότι φταίει το ρούτερ. Δεν είναι τυχαίο ότι με τα 50 Mbps δεν είχα θέματα...
Άντε να δούμε, άρα έχω ελπίδες δηλαδή...

Ηρθε τεχνικός σπίτι. Μετρήσαμε ταχύτητες στο ισόγειο στο "κουτί" και μετά στο διαμέρισμα. Το παλικάρι πειραξε την πριζα τηλεφωνου. Την απομονωσε μου ειπε και η ταχύτητα εφτασε κατευθειαν στο 100.

Αυτο οσον αφορα την ταχυτητα. 

Σε οτι αφορα τι αποσυνδεσεις..

Οι αποσυνδεσεις λιγοτερες πλεον συνεχίζονταν και το ρουτερ παραηταν ζεστο και αργουσε τραγικα να συγχρονισει. Ο τεχνικος το ειδε και ζητησε αλλαγη προληπτικα. Πραγματικα με το νεο ρουτερ καμια σχεση. Συγχρονησε σε 2 λεπτα αντι για 10+ και δεν εχω πλεον διακοπες.

 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Στις 15/11/2020 στις 8:25 ΠΜ, Todoras είπε

Ηρθε τεχνικός σπίτι. Μετρήσαμε ταχύτητες στο ισόγειο στο "κουτί" και μετά στο διαμέρισμα. Το παλικάρι πειραξε την πριζα τηλεφωνου. Την απομονωσε μου ειπε και η ταχύτητα εφτασε κατευθειαν στο 100.

Αυτο οσον αφορα την ταχυτητα. 

Σε οτι αφορα τι αποσυνδεσεις..

Οι αποσυνδεσεις λιγοτερες πλεον συνεχίζονταν και το ρουτερ παραηταν ζεστο και αργουσε τραγικα να συγχρονισει. Ο τεχνικος το ειδε και ζητησε αλλαγη προληπτικα. Πραγματικα με το νεο ρουτερ καμια σχεση. Συγχρονησε σε 2 λεπτα αντι για 10+ και δεν εχω πλεον διακοπες.

Σε ευχαριστώ φίλε! Θάλω να πιστεύω ότι θα μου αλλάξουν κι εμένα δηλαδή. Αρκεί να είναι κι οι δικές μου μετρήσεις στη γραμμή σωστές μέσα στην οικοδομή, όπως οι δικές σου. Και δεν έχω λόγο να περιμένω το αντίθετο, αφού ο ρούτερ συγχρονίζει στα 102 και η πραγματική ταχύτητα που πιάνω στο speedtest αγγίζει όντως τα 100.

Σε 3-4 ώρες τον περιμένω να έρθει, θα ποστάρω αποτελέσματα

Στις 15/11/2020 στις 8:02 ΠΜ, bill2015 είπε

Καλημέρα 

Μια ερώτηση ένα φιλαράκι μου είχε wind 50, και πήγε comote μου έδωσε το router πέρασα user pass της vodafone, ενώ παίρνει ip δεν μου δίνει πρόσβαση ούτε ασύρματα ούτε ενσύρματα.

Το έκανα reset τπτ ενώ δείχνει ότι παίρνει ip δεν δίνει πρόσβαση 

Λαμπάκια όλα πράσινα;
Μέσα στο interface του ρούτερ σου λέει ταχύτητες σύνδεσης (up/down)? Είπες δίνει διεύθυνση IP (φαντάζομαι εννοείς στο WAN), άρα μάλλον ναι...
Δες τι διεύθυνση δίνει στο LAN του (ο συγκεκριμένος δίνει 192.168.1.0, αν δεν κάνω τραγικό λάθος) και μετά δες τι διεύθυνση παίρνεις εσύ στον υπολογιστή σου όταν το συνδέεις με το καλώδιο. Ίσως παίρνεις λάθος IP από τον DCHP.
Θα πρέπει να παίρνεις κάτι που να ξεκινάει από 192.168.1

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
3 ώρες πριν, sremelis είπε

 

Λαμπάκια όλα πράσινα;
Μέσα στο interface του ρούτερ σου λέει ταχύτητες σύνδεσης (up/down)? Είπες δίνει διεύθυνση IP (φαντάζομαι εννοείς στο WAN), άρα μάλλον ναι...
Δες τι διεύθυνση δίνει στο LAN του (ο συγκεκριμένος δίνει 192.168.1.0, αν δεν κάνω τραγικό λάθος) και μετά δες τι διεύθυνση παίρνεις εσύ στον υπολογιστή σου όταν το συνδέεις με το καλώδιο. Ίσως παίρνεις λάθος IP από τον DCHP.
Θα πρέπει να παίρνεις κάτι που να ξεκινάει από 192.168.1

όλα είναι κανονικά 

κανονικές ip 192.168.1. ανάλογα τη κάθε συσκευή

Συγχρονισμός οκ

όλα πράσινα δείχνει ότι δίνει κανονικά υπηρεσίες 

Το πρόβλημα έιναι ασύρματα και ενσύρματα 

Του έκανα reset τπτ δεν δίνει 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.