Προς το περιεχόμενο
  • Εγγραφή

Speedport Plus (OTE)


Vasilius

Προτεινόμενες αναρτήσεις

1 λεπτό πριν, Thresh είπε

Γιατί αν επιτρέπεται? Bridge δίνει, PPPoE Passthrough δίνει και VoIP/SIP credentials τα δίνει η Cosmote.

Αν έχεις οδηγίες για bridge (μόνο για αυτό το θέλω ) στείλε αν μπορείς.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Απαντήσεις 690
  • Δημιουργία
  • Τελευταία απάντηση

Συχνή συμμετοχή στο θέμα

Συχνή συμμετοχή στο θέμα

Δημοφιλή Μηνύματα

Τελικά μετά από χρόνο φάνηκε η διαφορά, όντως υπήρχε drain απλά με τις ρυθμίσεις που είχα πει ήταν λίγο λιγότερο, δοκίμασα και με Netgear αλλά είχε ακόμα περισσότερο drain οπότε έβαλα ξανά το Thomson.

Με την λύση που πρότεινα, κρατά 15-20% πιο πολύ η μπαταρία, αυτό παρατήρησα, δοκίμασα και αν οι άλλες συσκευές απομακρυσμένες πιάνουν σήμα και είναι μια χαρά. Ίσως σε άλλους να μην δουλέψει, σε εμεν

Δημοσιευμένες Εικόνες

  • Moderators
Just now, stefanidisg said:

Αν έχεις οδηγίες για bridge (μόνο για αυτό το θέλω ) στείλε αν μπορείς.

Με Bridge θα χάσεις το VoIP λόγω υλοποίησης του ΟΤΕ δυστυχώς, οπότε αναγκαστικά PPPoE Passthrough που κάνει την ίδια δουλειά.

Ψάχνω guide γιατί το έχω ξεχάσει, θα χρειαστώ κάμποσα λεπτά.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
1 λεπτό πριν, Thresh είπε

Με Bridge θα χάσεις το VoIP λόγω υλοποίησης του ΟΤΕ δυστυχώς, οπότε αναγκαστικά PPPoE Passthrough που κάνει την ίδια δουλειά.

Ψάχνω guide γιατί το έχω ξεχάσει, θα χρειαστώ κάμποσα λεπτά.

Δεν με ενδιαφέρει το voip , δεν βιάζομαι και αύριο αν μπορείς. 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Moderators
2 minutes ago, stefanidisg said:

Δεν με ενδιαφέρει το voip , δεν βιάζομαι και αύριο αν μπορείς. 

https://www.adslgr.com/forum/threads/900889-Speedport-Entry-2i?p=6851720#post6851720 Μέσα στο spoiler.

Ισχύει και για το Plus, έχει το ίδιο αποτέλεσμα καμμία σχέση με Double NAT/DMZ, οπότε δεν υπάρχει θέμα το να έχεις PPPoE Passthrough αντί για Bridge.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
4 λεπτά πριν, Thresh είπε

https://www.adslgr.com/forum/threads/900889-Speedport-Entry-2i?p=6851720#post6851720 Μέσα στο spoiler.

Ισχύει και για το Plus, έχει το ίδιο αποτέλεσμα καμμία σχέση με Double NAT/DMZ, οπότε δεν υπάρχει θέμα το να έχεις PPPoE Passthrough αντί για Bridge.

Αυτά τα έχω κάνει, απλώς όταν γίνεται επανεκκίνηση για να συνδεθεί θέλει κανένα μισάωρο , παρόλο που το έχω αναφέρει έχω αλλάξει 2 φορές το ρούτερ τα ίδια και έλεγα μήπως φταίει που το έχω passthrough , και όχι bridge , γιατί έχω ένα της Vodafone , το έχω κάνει bridge και συνδέεται σε 3-4 λεπτά .

Γι'αυτό έλεγα μήπως το κάνω σε bridge και να κάνει κλήση το ρούτερ που έχω από πίσω.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Moderators
6 minutes ago, stefanidisg said:

Αυτά τα έχω κάνει, απλώς όταν γίνεται επανεκκίνηση για να συνδεθεί θέλει κανένα μισάωρο , παρόλο που το έχω αναφέρει έχω αλλάξει 2 φορές το ρούτερ τα ίδια και έλεγα μήπως φταίει που το έχω passthrough , και όχι bridge , γιατί έχω ένα της Vodafone , το έχω κάνει bridge και συνδέεται σε 3-4 λεπτά .

Γι'αυτό έλεγα μήπως το κάνω σε bridge και να κάνει κλήση το ρούτερ που έχω από πίσω.

Κάνουν κλήση και τα 2 στο PPPoE Passthough, απλά δυστυχώς όπως έχω προσέξει από πολλούς κάνει πάρα πολύ ώρα το SpeedPort Plus.

Αν δεν σε ενδιαφέρει το VoIP, τότε γυρνάς σε Bridge το Speedport μόνο για το συγχρονισμό.

Δεν ξέρω-θυμάμαι το menu του, αλλά κάνεις τα ίδια πράγματα που έκανες και στο Vodafone. Γυρνάς σε Bridge το VDSL Connection, βάζεις VLAN ID 835 και μετά κάνεις port bind την Lan Port του Speedport πάνω στην οποία θα συνδέσεις τη WAN Port του router από πίσω. Αν θες βάζεις και σε διαφορετικό subnet το Speedport από το πίσω router, πχ 192.168.2.1 το 1ο και 192.168.1.1 το 2ο.

Κλασικά δεν θα έχεις πρόσβαση στο menu του Speedport (αφού ενεργοποιήσεις το port binding νομίζω), αλλά αν αφήσεις ανοιχτό το WiFi θα μπορείς να μπαίνεις πχ για να βλέπεις συγχρονισμό κτλπ.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
3 λεπτά πριν, Thresh είπε

Κάνουν κλήση και τα 2 στο PPPoE Passthough, απλά δυστυχώς όπως έχω προσέξει από πολλούς κάνει πάρα πολύ ώρα το SpeedPort Plus.

Αν δεν σε ενδιαφέρει το VoIP, τότε γυρνάς σε Bridge το Speedport μόνο για το συγχρονισμό.

Δεν ξέρω-θυμάμαι το menu του, αλλά κάνεις τα ίδια πράγματα που έκανες και στο Vodafone. Γυρνάς σε Bridge το VDSL Connection, βάζεις VLAN ID 835 και μετά κάνεις port bind την Lan Port του Speedport πάνω στην οποία θα συνδέσεις τη WAN Port του router από πίσω. Αν θες βάζεις και σε διαφορετικό subnet το Speedport από το πίσω router, πχ 192.168.2.1 το 1ο και 192.168.1.1 το 2ο.

Κλασικά δεν θα έχεις πρόσβαση στο menu του Speedport (αφού ενεργοποιήσεις το port binding νομίζω), αλλά αν αφήσεις ανοιχτό το WiFi θα μπορείς να μπαίνεις πχ για να βλέπεις συγχρονισμό κτλπ.

Στο Vodafone bridge μπήκα αφού βρήκα root και κωδικό , έσβησα σχεδόν τα πάντα από μέσα και tr 069  για να μην αναβαθμιστεί και με κλειδώσει πάλι από έξω , 192.168.1.1 ρούτερ  192.168.1.2 modem , και σύνδεση με Ethernet μεταξύ τους και μπαίνω και στα δύο και βλέπω , το ίδιο και στο plus με passthrough ίδιες διευθύνσεις και Ethernet και μπαίνω και στα δύο.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Moderators

Στο Speedport νομίζω ότι υπάρχει ξεκλείδωτη η επιλογή για bridge, απλά επειδή δεν το έχω δεν θυμάμαι που ακριβώς είναι, φαντάζομαι στα WAN Connections.

  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Καλησπέρα, μου αναβάθμισαν την γραμμή σε 100mbps και μου έστειλαν το Speedport Plus, ενώ πριν είχα το κανονικό χωρίς προβλήματα. Έχω παρατηρήσει πως μετά από πτώση ρεύματος κτλ. αργεί πολύ να συγχρονίσει (αναβοσβήνει το λαμπάκι dsl και αντί να μείνει σταθερό σβήνει και κάνει το ίδιο 3-4 φορές μέχρι που κλειδώνει). Στο system log βλέπω αυτό το error:

DSL is not responding (DSL synchronization failed). (R006)

Υπάρχει κάποια λύση/ρύθμιση γι αυτό το πρόβλημα;

Επεξ/σία από SlackulatoR
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
33 λεπτά πριν, SlackulatoR είπε

Καλησπέρα, μου αναβάθμισαν την γραμμή σε 100mbps και μου έστειλαν το Speedport Plus, ενώ πριν είχα το κανονικό χωρίς προβλήματα. Έχω παρατηρήσει πως μετά από πτώση ρεύματος κτλ. αργεί πολύ να συγχρονίσει (αναβοσβήνει το λαμπάκι dsl και αντί να μείνει σταθερό σβήνει και κάνει το ίδιο 3-4 φορές μέχρι που κλειδώνει). Στο system log βλέπω αυτό το error:

DSL is not responding (DSL synchronization failed). (R006)

Υπάρχει κάποια λύση/ρύθμιση γι αυτό το πρόβλημα;

Δεν θα βρεις λύση, έτσι είναι δυστυχώς , εγώ άλλαξα δύο φορές το ρούτερ και πάλι τα ίδια ίσως λίγο καλύτερα , αλλά χάλια.

  • Thanks 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 1 μήνα μετά...

Γιατί κάτι μου λέει οτι τα CRC και τα FEC errors που δείχνει το UI του Plus, αφορούν μόνο το Up και όχι το Down?

Έχει δοκιμάσει κανείς με άλλο modem να δει αν τα errors που έχει η γραμμή του είναι τα ίδια πάνω κάτω, σε αριθμό, με αυτά που αναφέρει το Plus?

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Καλησπερα και απο εμενα.
Τον ιουνιο μας εκαναν προσφορα απο την cosmote απο 50αρα να παμε σε 100αρα.το καναμε και εδω και ενα μηνα με εχει τρελανει στα προβληματα.να ενημερωσω οτι εxω το speedport plus .
Τα προβληματα ειναι η πολλες αποσυνδεσεις και η αλλοπροσαλλες ταχυτητες συγχρονισμου!(ποτε 25 ποτε 30 ποτε 50 καμια φορα 90 και πολλες φορες 0.25 και 1.3 1,4 mbps)
Αλλαγη 3 speedport και πολλα τηλεφωνηματα στο τεχνικο τμημα αλλα κανενα φως.μια φορα μου εστειλαν τεχνικο που την ημερα που μου ηπαν οτι θα ερθει δεν ηρθε ποτε και μετα απο τηλεφωνο μου ειπαν οτι περασα αλλα τσεκαρε μονο απεξω(λογικα απο το κουτι του οτε μεχρι την καμπινα γιατι ηταν σιγουρος οτι δεν φταιω εγω!!!!
μετα που τα προβληματα δεν σταματησαν και μετα απο τηλεφωνα στειλανε παλι τεχνικο αυτη την φορα ηρθε στο σπιτι ανεβηκε πανω κουμπωσε το μαραφετι του και μου ειπε αυτολεξη "η γραμμη σου φερνει 110 mgbps αλλα χωρις να το ψαξουμε πολυ θα κανω τωρα μια αιτηση να υποβαθμηστης σε 50αρα γιατι εισαι σε καμπινα vodafone και ο εξοπλισμος του ειναι χαλια και δεν θα ησυχασεις ποτε ''.Eλεγχο παντως στον κατανεμητη στο οικημα να δει τι φερνει πχ απο το εξωτερικο κουτι μεχρι εκει δεν εκανε!!!
οταν του εξηγησα οτι δεν θελω να απω στην 50 γιατι εχω βαρια χρηση στο σπιτι(ποιο πολυ ο τσαμπουκας του με ενοχλησε και οχι οτι θα εχω θεματα με την 50αρα και με επιασε το πεισμα μου)αυτος ηταν ανενδοτος και εκανε την αιτηση.
οταν του ειπα για το σκουπιδι το speedport μου εκανε την παπια οτι μια χαρα ειναι και οτι απο την στιγμη που δεν βλεπει κατι δεν μπορει να κανει αιτηση για αλλαγη modem!
αυτην την εβδομαδα δεν εχω αποσυνδεσεις αλλα εχω μια ταχυτητα συγχρονισμου απο 30 μεχρι 65 αλλα εχτες για παραδειγμα ενω ολη την ημερα ειχα σταθερα γυρο στα 60  κατα τις 11.30 το βραδυ δεν σερνωταν και κανω ενα τεστ και ειχε φαει ενα drop 0.89 mbps ,ετσι χωρις να κανει restart ....του εκανα εγω ενα και μετα απο λιγο συγχρονισα στο 40 φευγα.το πρωι που ξηπνησα εκανα ενα τεστ και ειχα 102 mbps!!!!!!!
Mου ειχε κανει παλι ενα drop ασχημο πριν μερικες μερες ενα μεσημερη και μιλησα με τεχνικο και επειδη εχω διαβασει πολυ τον τελευται καιρο εδω μεσα και γενικα των εβαλα να σημειωσει αν ερθει τεχνικος να δουνε στο καφαο για αλλαγη  port μπας και ειναι απο εκει τιποτα βαρεμαιν...

σε μερικα τσεκ που εκανα παντως ειδα οτι μετα απο αποσυνδεση και συγχρονισμο πχ στ 1.5mbps και με σσυνεχομενη συνδεση πχ 15 λεπτον μου εβγαζε γυρω στα 45000 crc errors...και αυτο που μου κανει ακομα ποιο μεγαλαη εντυπωση ενω τρωει τρομερο drop στο download speed το uploadspeed ειναι κολλημενο στο 10mpbs

ειλικρινα εχω καταθεσει τα οπλα.την πεμπτη τους ειχαν κανει και μια καταγγελια στη ΕΕΤΤ για να ειμαι και απο εκει καλυμμενος και περιμενω.εχω ακουσει για το fitzbox αλλα θελω να εξαντλησω οποια αλλη επιλογη πριν δωσω το 130αρι!!!

καθε βοηθεια/γνωμη δεκτη γιατι θα τρελαθω.



 

Επεξ/σία από vectrapearl
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Έλεγχο στην εγκατάσταση σου έχεις κάνει;

Προφανώς μαζεύει σφάλματα και σου ρίχνει την ταχύτητα..

Δες τον οδηγό αυτό για αρχή:

https://www.cyta.com.cy/mp/informational/support/files/wiring-guide-for-broadband_GR.pdf

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)
7 ώρες πριν, Kozanitis1 είπε

Έλεγχο στην εγκατάσταση σου έχεις κάνει;

Προφανώς μαζεύει σφάλματα και σου ρίχνει την ταχύτητα..

Δες τον οδηγό αυτό για αρχή:

https://www.cyta.com.cy/mp/informational/support/files/wiring-guide-for-broadband_GR.pdf

Ναι έχει γίνει έλεγχος από τεχνικό ιδιώτη και δεν βρήκαμε κάτι μεμπτό! Σήμερα το πρωί είχα 102mbps και το μεσημέρι που γύρισα από την δουλειά είχα 1.6 χωρίς καποια αποσύνδεση!!restart kκαι συντόνισε στα 89mbps.μέχρι στιγμής δεν έχει αλλάξει κατι.θεωρω ότι είναι πια θέμα port στο dslam, η τρελη ασυμβατότητα του speedport δεν μπορώ να σκεφτώ κάτι άλλο!κάπου διάβασα ότι η καμπίνες που ανήκουν σε voda και wind έχουν αρκετό κόσμο πάνω και είναι επιβαρυμένες δεν ξέρω κατά πόσο ισχύει και αν αλλάζοντας port διορθώνει την κατάσταση!

 

Επεξ/σία από vectrapearl
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ίσως να είναι θέμα πόρτας..

Νομίζω πως το Plus και το H300S είναι πανομοιότυπα σε hardware, οπότε γιατί να υπάρχει θέμα ασυμβατότητας..

Από κάποιο γνωστό μπορείς να δανειστείς κάτι άλλο να δεις πως συμπεριφέρεται;

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.