Προς το περιεχόμενο

Παλιά πρίζα τηλεφώνου - Μεταφορά router


Hommer

Προτεινόμενες αναρτήσεις

Δημοσ. (επεξεργασμένο)

Καλησπέρα. Έχω το εξής θέμα: Θέλω να μεταφέρω το router μου από το ένα δωμάτιο στο άλλο όμως στο 2ο δωμάτιο η πρίζα τηλεφώνου είναι παλιά και δεν μπαίνει το καλώδιο τηλεφώνου. Εκεί που είναι τώρα το router μου είχε αντικαταστήσει ο τεχνικός την πρίζα τηλεφώνου που είχε ο τοίχος (σαν της φωτογραφίας 2a) με μία καινούρια (φωτογραφία 1a). Ερωτήσεις:

1) Αν πάρω μία απλή πρίζα τηλεφώνου και τη συνδέσω θα είμαι εντάξει; Πως τη συνδέω;

2) Αν βγάλω την καινούρια πρίζα (φωτογραφία 1a) και αντικαταστήσω με αυτή την παλιά (φωτογραφία 2a) θα λειτουργήσει; (Φαντάζομαι βάζω τα καλώδια όπου είναι τώρα, η πολικότητα νομίζω δε μετράει έτσι;)

 

1a.jpg

1b.jpg

1c.jpg

2a.jpg

2b.jpg

Επεξ/σία από Hommer
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δεν υπάρχει πολικότητα . Η παίρνεις ανταπτορακι διπολική σε rj11 πρίζα που δε στο συνιστώ ή βάζεις καινούρια μπριζα και συνδέεις το 2-3  η βάζεις την παλιά μπριζα . 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
5 ώρες πριν, aGka8l είπε

Δεν υπάρχει πολικότητα . Η παίρνεις ανταπτορακι διπολική σε rj11 πρίζα που δε στο συνιστώ ή βάζεις καινούρια μπριζα και συνδέεις το 2-3  η βάζεις την παλιά μπριζα . 

Καταρχήν, και πριν δοκιμάσω την καινούρια, έβγαλα την ήδη υπάρχουσα πρίζα (εικόνα 1a) και την σύνδεσα στο άλλο δωμάτιο και δεν έχω internet. Έκανα και reset το Router αλλά τίποτα. 

Επίσης, αφού ξαναέβαλα την πρίζα στην αρχική της θέση για να έχω intenet η ταχύτητα μου έχει κοπεί ακριβώς στη μέση. Τι γίνεται; 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

1 απο τα 2 καλωδια δεν πατάει καλα . Υπαρχει περίπτωση να εχεις απομονώσει της αλλες μπρίζες .  το 2ο ζευγαρι που ειχε στην πρωτη πριζα στην αναμονη συνδεσετο και αυτο παραλληλα με το αλλο

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)
2 ώρες πριν, aGka8l είπε

1 απο τα 2 καλωδια δεν πατάει καλα . Υπαρχει περίπτωση να εχεις απομονώσει της αλλες μπρίζες .  το 2ο ζευγαρι που ειχε στην πρωτη πριζα στην αναμονη συνδεσετο και αυτο παραλληλα με το αλλο

Τα τσέκαρα όλα, δε γίνεται τίποτα. 

Επεξ/σία από Hommer
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

απ τη στιγμή που στη πρίζα που λειτουργούσες έχεις μισή ταχύτητα-και δεν μπέρδεψες τα καλώδια με την "αναμονή"-το ένα από τα 2 καλώδια δεν πατάει καλά στο πριζάκι.για να πας τη γραμμή σου στη διπολική πρίζα,αρχικά πρέπει να βρεις το λευκό-μαύρο που καταλήγει και να το ενώσεις με το κόκκινο-μπλε που έχει τη γραμμή-πιθανόν βγαίνει στο μπουάτ που βρίσκεται σε ευεία πάνω από τη κεντρική πρίζα που λειτουργεις.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)
18 ώρες πριν, geod30 είπε

πρέπει να βρεις το λευκό-μαύρο που καταλήγει και να το ενώσεις με το κόκκινο-μπλε

Λοιπόν. Καταρχήν να πω ότι η ταχύτητα έφτιαξε τελικά (όταν το router είναι στην αρχική του θέση).

Εν συνεχεία, την έκανα την μεταφορά στην άλλη πρίζα: Η πρώτη πρίζα (φωτογραφία 1a) είχε μέσα στο κουτί της (πέρα από ένα ζευγάρι μπλέ-κόκκινο που κουμπώνει πάνω στην πρίζα στη 2-3 θέση κι ένα ζευγάρι μπλέ-κόκκινο που είναι στον αέρα) και ένα ζευγάρι καλώδια άσπρο-μαύρο, στον αέρα, που πάνε στο μέσα δωμάτιο (στην άλλη πρίζα που θέλω να βάλω το router). Έβγαλα λοιπόν το ζευγάρι (κόκκινο-μπλέ) που κούμπωνε στην πρώτη πρίζα (την "καλή", φωτογραφία 1a) και το ένωσα με το άσπρο-μαύρο και μετά ένωσα την πρίζα στο μέσα δωμάτιο με το άσπρο-μαύρο (το μοναδικό ζευγάρι που υπάρχει στην μέσα πρίζα (φωτογραφία 2) έτσι κι αλλιώς). Και σύνδεσα το router σε αυτή την πρίζα. Λειτούργησε, έχω internet,όμως η ταχύτητα έπεσε στη μέση. Έχω ελέγξει τα πάντα. Όλα τα καλώδια πατάνε καλά, οι ενώσεις είναι σφιχτές. Πήρα τη cyta να τη ρωτήσω μήπως φταίει κάτι από τη μεριά τους και περιμένω να με πάρουν πίσω. Έμεινε κάτι άλλο να κάνω;

EDIT: Έφτιαξε η ταχύτητα τελικά.

Σας ευχαριστώγια τη βοήθεια παιδιά. Μου γλυτώσατε το 20ευρω στον ηλεκτρολόγο.

EDIT2: Αφού το έβγαλα και ξαναέβαλα στην πρίζα η ταχύτητα πάλι έπεσε. Περιμένω μπας και ξαναφτιάξει μόνο του. Πολύ ευαισθησία βλέπω

Επεξ/σία από Hommer
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

δεν είχα παρατηρήσει ότι υπήρχε εσωτερικά και το καλώδιο της 2ης πρίζας.ελπίζω να το έφτιαξες πλέον.αν όχι,από πλευράς cyta δεν γίνεται να φταίει τίποτα εφόσον και λειτουργούσες κανονικά πριν τις δοκιμές.μόνο του τίποτα δεν φτιάχνεται,ή μπορεί να σε κάνει αποσυνδέσεις.ξανατσέκαρε τις ενώσεις-μήπως το "πλήγωσες" όπως το καθάριζες/μήπως έχει μείνει σύρμα μέσα στη πρίζα της cyta και δεν πατάει καλά.μισή ταχύτητα=1 πόλος απ'τους δύο που είναι συνδεδεμένοι δεν μεταφέρει data πάντως.1000 φορές να παιδευτείς παρά να δώσεις τέτοια κερατιάτικα!😁

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πάρε την cyta να πεις ότι έχει αποσυνδέσεις να έρθει τεχνικός να στο κάνει τσάμπα . Στο τηλέφωνο μην πεις ότι πειράξεις κάτι . Στον τεχνικό πες ήρθε ένας ηλεκτρολόγος και από τότε έχω θέμα . 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Τελευταίο update (θέλω να πιστεύω): (ξανά)Γύμνωσα όλα τα καλώδια από την αρχή και τα ένωσα μεταξύ τους και με την τηλεφωνική πρίζα όσο πιο καλά μπορούσα και η ταχύτητα ήρθε στα φυσιολογικά της (μη σου πω ότι ανέβηκε, ελάχιστα, κιόλας). Πραγματικά δεν ήξερα ότι είναι τόσο ευαίσθητο το δίκτυο από τις συνδέσεις. Και πάλι, ευχαριστώ για τις απαντήσεις.

Επεξ/σία από Hommer
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.