Προς το περιεχόμενο
eric_in

Δεν γίνεται εξαγωγή στους εξωτερικούς δίσκους

Προτεινόμενες αναρτήσεις

Δημοσ. (επεξεργασμένο)

Καλησπέρα.

Εκεί που ήταν όλα καλά , ξαφνικά δεν με αφήνει να κάνω εξαγωγή σε κανέναν από τους εξωτερικούς δίσκους. Γράφει ότι χρησιμοποιείται και δεν μπορεί να την κάνει.

Βλέπω στη διαχείριση εργασιών ότι ο εξωτερικός δίσκος κάνει ανάγνωση "κάτι" με σταθερά περίπου 24,3-24,8 kb/s. Το ίδιο συμβαίνει σε όποιον εξωτερικό βάλω πάνω στο πισι.

Επίσης το ίδιο συμβαίνει και στον ένας από τους 3 εσωτερικούς δηλαδή κάνει ανάγνωση "κάτι" με σταθερά περίπου 24,3-24,8 kb/s.

Και το παράξενο είναι ότι στους άλλους 2 εσωτερικούς που είναι χωρισμένοι σε 2 partition ο κάθε ένας αντίστοιχα το  24,3-24,8 kb/s είναι διπλάσιο.Δηλαδή κοντά στο 48,κάτι kb/s.

Στην αρχή είπα μήπως είναι το bitdefender total security. Έκλεισα λοιπόν τα πάντα αλλά τπτ.Δοκίμασα και με restart αλλά πάλι τπτ.Το μόνο που φαίνεται στις διεργασίες να χρησιμοποιεί δίσκο μόνιμα είναι το system(ntoskrnl.exe) το οποίο και δεν μπορώ να κλείσω για να κάνω δοκιμή.

Στο πισι δεν έχει γίνει καμία αλλαγή τις προηγούμενες μέρες.

Κάθε βοήθεια δεκτή. Ευχαριστώ πολύ.

Επεξ/σία από eric_in

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
21 λεπτά πριν, eric_in είπε

Καλησπέρα.

Εκεί που ήταν όλα καλά , ξαφνικά δεν με αφήνει να κάνω εξαγωγή σε κανέναν από τους εξωτερικούς δίσκους. Γράφει ότι χρησιμοποιείται και δεν μπορεί να την κάνει.

Βλέπω στη διαχείριση εργασιών ότι ο εξωτερικός δίσκος κάνει ανάγνωση "κάτι" με σταθερά περίπου 24,3-24,8 kb/s. Το ίδιο συμβαίνει σε όποιον εξωτερικό βάλω πάνω στο πισι.

Επίσης το ίδιο συμβαίνει και στον ένας από τους 3 εσωτερικούς δηλαδή κάνει ανάγνωση "κάτι" με σταθερά περίπου 24,3-24,8 kb/s.

Και το παράξενο είναι ότι στους άλλους 2 εσωτερικούς που είναι χωρισμένοι σε 2 partition ο κάθε ένας αντίστοιχα το  24,3-24,8 kb/s είναι διπλάσιο.Δηλαδή κοντά στο 48,κάτι kb/s.

Στην αρχή είπα μήπως είναι το bitdefender total security. Έκλεισα λοιπόν τα πάντα αλλά τπτ.Δοκίμασα και με restart αλλά πάλι τπτ.Το μόνο που φαίνεται στις διεργασίες να χρησιμοποιεί δίσκο μόνιμα είναι το system(ntoskrnl.exe) το οποίο και δεν μπορώ να κλείσω για να κάνω δοκιμή.

Στο πισι δεν έχει γίνει καμία αλλαγή τις προηγούμενες μέρες.

Κάθε βοήθεια δεκτή. Ευχαριστώ πολύ.

Για δοκίμασε να μπείς στα Services, ψάξε για το Windows Search δεξί κλίκ και πάτησε Stop και OK

Ξαναδοκίμασε να αφαιρέσεις τον δίσκο.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δες μηπως κανει ενημερωση εκεινη τη στιγμη. Μου εχει τυχει να μην μπορω να κανω ασφαλη καταργηση σε στικακι επειδη ετρεχε εκεινη τη στιγμη ο καρκινος το windows update και το κρατουσε mounted ΜΗΠΩΣ δεν του φτασουν τα ελευθερα 200κατι gb που εχω στους σκληρους μου και χρησιμοποιησει και το στικακι για caching!

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
9 λεπτά πριν, eric_in είπε

Το έκανα μόλις φίλε μου αλλά τπτ.

Πάτα δεξί κλίκ στον εξ.δίσκο, στα Properties, ψάξε για το πεδίο Allow indexing, αν είναι τικαρισμένο βγάλτο.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
10 λεπτά πριν, donblunts είπε

Πάτα δεξί κλίκ στον εξ.δίσκο, στα Properties, ψάξε για το πεδίο Allow indexing, αν είναι τικαρισμένο βγάλτο. 

Τπτ και μ αυτό.

11 λεπτά πριν, jim_p είπε

Δες μηπως κανει ενημερωση εκεινη τη στιγμη. Μου εχει τυχει να μην μπορω να κανω ασφαλη καταργηση σε στικακι επειδη ετρεχε εκεινη τη στιγμη ο καρκινος το windows update και το κρατουσε mounted ΜΗΠΩΣ δεν του φτασουν τα ελευθερα 200κατι gb που εχω στους σκληρους μου και χρησιμοποιησει και το στικακι για caching!

Όχι δεν γίνεται το έχω κοιτάξει αυτό και το ξανακοίταξα τώρα που μου το είπες.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Αρχικά μπες σε safe mode, και τρέξε ότι tool/antimalware/antivirus έχεις.

Αν δεν έχεις, μπες στο www.bleepingcomputer.com και κατέβασε τα 4 most downloaded. (JRT, Rkill, AdwCleaner, ComboFix)

 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Εγώ θα πρότεινα να κάνεις και έναν έλεγχο για μολύνσεις μήπως είναι κανένα cryptlocker και σου κρυπτογραφεί έγγραφα, πολυμέσα και εικόνες στο παρασκήνιο και βρεθείς με κλειδωμένα και άχρηστα αρχεία.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καλησπέρα.Το bitedefender έχει προστασία από ransomware και είναι on με προστασία στους δίσκους.

Έχω κάνει 2 full scan από χτες το βράδυ και δεν έχει βρει κάτι το περίεργο.

Έκανα και τώρα πριν λίγο με το AdwCleaner  που λέει ο φίλος πιο πάνω αλλά και με malwarebytes και δεν βρήκε κάτι αξιόλογο.Κάτι εγγραφές άσχετες στη regestry της οποίες έσβησα καλού κακού αλλά και πάλι συμβαίνει το ίδιο.

Το θέμα είναι ότι δεν άλλαξε κάτι στο πισι και έγινε στο άσχετο. ΥΓ ο λογαριασμός είναι με δικαιώματα user και όχι admin.

Λοιπόν επειδή είχα υποψίες ότι μπορεί να είναι το bitedefender γιατί είχε κάνει update σε 2019 αυτές της μέρες, πήγα στο λάπτοπ που έχω και εκεί την ίδια έκδοση αλλά δεν είχε κάνει update επειδή είχε μέρες να ανοίξει και δοκίμασα έναν εξωτερικό αρχικά να δω τι γίνεται. Τον βάζω όλα οκ. Κάνω update το bitedefender βέβαια μέχρι να γίνει αυτό τράβηξε και κάτι update τον win10 και τότε μετά το restart βάζω τον ίδιο δίσκο και νάτα μας. Τα ίδια κόλπα με το desktop. Δεν τον κάνει εξαγωγή και δείχνει και αυτός ότι κάνει ανάγνωση "κάτι" με σταθερά περίπου 24,3-24,8 kb/s.

Βγάζω bitedefender από λάπτοπ και επανέρχομαι....

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Λοιπόν έβγαλα bitedefender από το λάπτοπ και όλα έπαιζαν κανονικά.

Κατεβάζω και βάζω τη νέα έκδοση για να μπει με καθαρή εγκατάσταση αυτή τη φορά χωρίς αναβάθμιση και ναι έχουμε πάλι το ίδιο θέμα.

Άρα κάτι κάνει το bitedefender(Πιστεύω ότι δεν το κάνει σε συνδυασμό με τα νέα updates των win.Χλωμό βέβαια.).

Το θέμα είναι ότι όταν του απενεργοποιώ όλες τις ρυθμίσεις εξακολουθεί να το κάνει.

Επίσης έβαλα και το safelyremove μήπως και γίνει κάτι αλλά έχω το παρακάτω αποτέλεσμα...

2018-09-28_173439.jpg

Επεξ/σία από eric_in

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
17 ώρες πριν, eric_in είπε

Λοιπόν έβγαλα bitedefender από το λάπτοπ και όλα έπαιζαν κανονικά.

Κατεβάζω και βάζω τη νέα έκδοση για να μπει με καθαρή εγκατάσταση αυτή τη φορά χωρίς αναβάθμιση και ναι έχουμε πάλι το ίδιο θέμα.

Άρα κάτι κάνει το bitedefender(Πιστεύω ότι δεν το κάνει σε συνδυασμό με τα νέα updates των win.Χλωμό βέβαια.).

Το θέμα είναι ότι όταν του απενεργοποιώ όλες τις ρυθμίσεις εξακολουθεί να το κάνει.

Επίσης έβαλα και το safelyremove μήπως και γίνει κάτι αλλά έχω το παρακάτω αποτέλεσμα...

2018-09-28_173439.jpg

Αν απενεργοποιήσεις το Real time protection? Τα ίδια?

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Πήγαινε settings και μετά στο Exclusions απενεργοποίησε το Scan usb devices να δούμε τι θα κάνει.

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
3 ώρες πριν, micos000 είπε

Πήγαινε settings και μετά στο Exclusions απενεργοποίησε το Scan usb devices να δούμε τι θα κάνει.

Επικίνδυνο όμως αυτό εάν μείνει ανενεργό 

Κοινοποιήστε αυτήν την ανάρτηση


Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε έναν λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι εύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
×
×
  • Δημιουργία νέου...

Cookies

Χρησιμοποιούμε cookies για μια καλύτερη εμπειρία πλοήγησης στο site.