Προς το περιεχόμενο
  • Εγγραφή

WP GDPR Compliance - Κενό ασφαλείας στις εκδόσεις πριν την 1.4.3


gsarig

Προτεινόμενες αναρτήσεις

  • Designer Team

Ένα από τα πιο δημοφιλή GDPR plugins εμφάνισε σημαντικό κενό ασφαλείας και ήδη έχουν εμφανιστεί πολλά κρούσματα. Εάν το χρησιμοποιείτε βεβαιωθείτε ότι έχετε αναβαθμίσει στην τελευταία του έκδοση.

Επίσης, κάντε έναν έλεγχο ώστε να βεβαιωθείτε ότι το site σας δεν έχει προσβληθεί. Το πιο συνηθισμένο σημάδι παραβίασης είναι η εμφάνιση ενός νέου χρήστη στο διαχειριστικό με το όνομα 2trollherten.

Περισσότερα:

https://www.wpgdprc.com/wp-gdpr-compliance-1-4-3-security-release/

https://www.zdnet.com/article/zero-day-in-popular-wordpress-plugin-exploited-in-the-wild-to-take-over-sites/

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.