Προς το περιεχόμενο
  • Εγγραφή

Αδυναμία σύνδεσης tp-link VR600 σε γραμμή NOVA


Vermillion

Προτεινόμενες αναρτήσεις

Καλημέρα στο φόρουμ,

Χθες αγόρασα ένα tp-link VR600 με σκοπό να το χρησιμοποιήσω ως VDSL modem router, αντικαθιστώντας το ZTE H267N της NOVA που είχα πριν. Η σύνδεσή μου είναι έως 100 mbps. Πραγματοποίησα τις τυπικές συνδέσεις καλωδίων ρεύματος, τηλεφώνου κλπ και στη συνέχεια προσπάθησα να συνδεθώ ασύρματα ακολουθώντας το "quick setup" από τον browser. Username, password έβαλα αυτά που μου είχε στείλει η NOVA στο κινητό μου όταν μου είχε συνδέσει τη γραμμή. Ενώ το laptop και το κινητό μου βλέπουν κανονικά δίκτυο και τα λαμπάκια του router ανάβουν όλα κανονικά, δεν μπορεί να πραγματοποιηθεί σύνδεση στο internet.
Έχω προσπαθήσει να συνδεθώ και στις 2 μπάντες από το κινητό και το laptop αλλά δεν έχω καταφέρει κάτι. Έχω κάνει αρκετές φορές reset μπας και έχει φάει κάποιο κόλλημα αλλά τίποτα.

Υπάρχει κάτι προφανές που μπορεί να μου διαφεύγει;

Είχε κάποιος άλλος από εσάς αντίστοιχο πρόβλημα;

Ευχαριστώ πολύ.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Ομολογώ ότι μόλις διάβασα το σχόλιό σου είπα, "ούτε καν". Το δοκίμασα και όντως δούλεψε, τι άκυρο πράγμα ήταν αυτό;

Σε ευχαριστώ πάρα πολύ.

Για να εξηγήσω, σε περίπτωση που κάποιος αντιμετωπίσει κάτι αντίστοιχο, στα "quick settings" του router σου ζητάει να επιλέξεις πάροχο. Εγώ είχα επιλέξει "Forthnet VDSL" μιας και οι υπόλοιπες επιλογές ήταν άσχετες με τη NOVA. Για τον λόγο αυτό παραδόξως δεν μπορούσα να συνδεθώ. Επιπλέον σου δίνει τη δυνατότητα να επιλέξεις "other" και στη συνέχεια να ορίσεις κάποια στοιχεία manual αλλά δεν είχα καταφέρει κάτι...

Επεξ/σία από Vermillion
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Με ακριβώς το ίδιο modem επέλεξα την επιλογή Forthnet VDSL, έβαλα κωδικούς και 1102 για σύνδεση απο Α.Κ και μπήκε κανονικά, επιβεβαιώνω.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)
Στις 23/12/2019 στις 11:05 ΠΜ, Vermillion είπε

Ομολογώ ότι μόλις διάβασα το σχόλιό σου είπα, "ούτε καν". Το δοκίμασα και όντως δούλεψε, τι άκυρο πράγμα ήταν αυτό;

 

αυτό εμένα μου το είχε πει τεχνικός της nova, ο μόνος στα 14 χρόνια που "ένιωθε" , ήμουν ανέλπιστα τυχερός που έπεσα σε αυτόν τον άγιο άνθρωπο (και για λοιπά θέματα όχι μόνο αυτό) 

 

πρέπει να βάζεις οτε :lol:

 

αλλά τουλάχιστον δε χρειάζεται να κάνεις κάτι άλλο 

Επεξ/σία από logistoulis
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators
On 23/12/2019 at 23:52, teo_3 said:

Με ακριβώς το ίδιο modem επέλεξα την επιλογή Forthnet VDSL, έβαλα κωδικούς και 1102 για σύνδεση απο Α.Κ και μπήκε κανονικά, επιβεβαιώνω.

ναι γιατι εισαι απο το αστικο κεντρο.επισης ολα τα ρουτερ της forthnet  εχουν 3 connections. ενα για adsl ενα vdsl με vlan id 1102 και ενα με vlan id 835.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
1 hour ago, poulinos said:

ναι γιατι εισαι απο το αστικο κεντρο.επισης ολα τα ρουτερ της forthnet  εχουν 3 connections. ενα για adsl ενα vdsl με vlan id 1102 και ενα με vlan id 835.

Ναι, αυτό ακριβώς επιβεβαίωσα.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators
On 28/12/2019 at 17:45, teo_3 said:

Ναι, αυτό ακριβώς επιβεβαίωσα.

το θεμα γινεται στα 3rd party router που δεν βλεπεις ετοιμα Connections και τα ετοιμαζεις εσυ.εκει μπερδευονται ολοι και βαζουν forthnet ενω πεφτουν σε Kv Πχ cosmote.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.