Προς το περιεχόμενο

ZTE H288A (Nova)


Προτεινόμενες αναρτήσεις

Καλησπέρα μόλις έκανα αναβάθμιση και εγώ σε 100αρα και μου έστειλαν το συγκεκριμένο ρούτερ. Ήθελα να ρωτήσω, στο παλιό μου ρούτερ tp link archer vr600 είχα πάνω συνδεμένο raspberry pi να τρέχει λογισμικό  pi hole για να φιλτάρο ads, στο  zte δεν μαφήνει να ρυθμίσω ως primary dns server την ip του raspberry μου βγάζει σφάλμα. Έχει κάνει κανείς σε αυτό το ρούτερ κάτι παρόμοιο γνωρίζει κανείς τον τρόπο ή αλλιώς μέσω αλλου λογισμικού πως θα το καταφέρω να δουλέψει ξανά???

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Απαντήσεις 496
  • Δημιουργία
  • Τελευταία απάντηση

Συχνή συμμετοχή στο θέμα

Συχνή συμμετοχή στο θέμα

Δημοφιλή Μηνύματα

Οδηγός για Bridge Mode στο H288A Αν θέλουμε να χρησιμοποιήσουμε το H288A μόνο για την τηλεφωνία και κάποιο δικό μας για το internet, ακολουθούμε τα παρακάτω. 1) Μπαίνουμε στο web interface (

H Nova έχει ξεκινήσει να δίνει το ZTE H288A σε οικιακούς πελάτες, ενώ μέχρι τώρα δινόταν μόνο σε επαγγελματικές συνδέσεις.   Χαρακτηριστικά VDSL2 με υποστήριξη 35b / V.plus / SuperVecto

Θα κανει αλλα θα τον τσακώσω  και μετα θα φαει ban ολο το pc και εκει δεν εχει reset  ξερεις αν εχει και αν δουλευουν ? 

Δημοσιευμένες Εικόνες

Δημοσ. (επεξεργασμένο)

Καλησπερα! 
εχω το Η288a απο περυσι το Δεκεμβρη. 

ως τωρα λειτουργούσε κανονικοτατα.
πριν μερικές μερες σταματησε να συνδεεται στο 5Ghz 

Δοκιμασα restart, αλλαξα καναλι (και στο auto), αλλαξα ονομα στο ssid, τιποτα δεν δούλεψε. 

καμια ιδεα ? η΄ να παρω τηλέφωνο την nova να ζητήσω αντικατασταση ? 

Επεξ/σία από dskoul
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
16 ώρες πριν, dskoul είπε

Καλησπερα! 
εχω το Η288a απο περυσι το Δεκεμβρη. 

ως τωρα λειτουργούσε κανονικοτατα.
πριν μερικές μερες σταματησε να συνδεεται στο 5Ghz 

Δοκιμασα restart, αλλαξα καναλι (και στο auto), αλλαξα ονομα στο ssid, τιποτα δεν δούλεψε. 

καμια ιδεα ? η΄ να παρω τηλέφωνο την nova να ζητήσω αντικατασταση ? 

Κάνε για αρχή μια επαναφορά εργοστασιακών ρυθμίσεων από πίσω με μια καρφίτσα ρεσετ γράφει( το κρατάς 10 δευτερόλεπτα μέχρι να σβήσουν τα λαμπάκια) και ξαναδοκιμάσε. 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
4 ώρες πριν, alex723243 είπε

Κάνε για αρχή μια επαναφορά εργοστασιακών ρυθμίσεων από πίσω με μια καρφίτσα ρεσετ γράφει( το κρατάς 10 δευτερόλεπτα μέχρι να σβήσουν τα λαμπάκια) και ξαναδοκιμάσε. 

Το εκανα ... μεσα απο το software ... 
Συνδεθηκα για 5 λεπτα ... μετα παλι τα ιδια .... 

Αν κλεισω το μοντεμ και το ξανα-ανοιξω ... συνδεεται για 5 λεπτα ... και μετα χανει και τη συνδεση και δεν φαινεται ενεργο το ssid ... 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
3 ώρες πριν, dskoul είπε

Το εκανα ... μεσα απο το software ... 
Συνδεθηκα για 5 λεπτα ... μετα παλι τα ιδια .... 

Αν κλεισω το μοντεμ και το ξανα-ανοιξω ... συνδεεται για 5 λεπτα ... και μετα χανει και τη συνδεση και δεν φαινεται ενεργο το ssid ... 

Παίζει να έχει θέμα τότε το ρουτερ σου,  από όσο ρώτησα έχει δύο χρόνια κανονικά εγγύηση. Άν χρειάζεσαι τα 5Ghz τόσο πολύ θα σου έλεγα να το πάς σε ένα κατάστημα nova να το ελέγξουν και να στο κάνουν αντικατάσταση με καινούριο εφόσον έχει πρόβλημα. Προσωπικά τα 5GHZ δεν τα χρησιμοποιώ καθώς έχεις μεγάλες απώλειες αν υπάρχουν εμπόδια μπροστά και δεν είναι τόσο σταθερό.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
49 λεπτά πριν, alex723243 είπε

Παίζει να έχει θέμα τότε το ρουτερ σου,  από όσο ρώτησα έχει δύο χρόνια κανονικά εγγύηση. Άν χρειάζεσαι τα 5Ghz τόσο πολύ θα σου έλεγα να το πάς σε ένα κατάστημα nova να το ελέγξουν και να στο κάνουν αντικατάσταση με καινούριο εφόσον έχει πρόβλημα. Προσωπικά τα 5GHZ δεν τα χρησιμοποιώ καθώς έχεις μεγάλες απώλειες αν υπάρχουν εμπόδια μπροστά και δεν είναι τόσο σταθερό.

Χρειαζεται γιατι κανω μεταφορα μεγαλων αρχειων ... 
αλλο τα 10mb του 2.4 και αλλο τα 40mb του 5Ghz

Οπως και να εχει ... δηλωσα βλαβη και θα ερθει απο εβδομαδα τεχνικος .... 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Καλησπερα, θα ηθελα τη βοηθεια σας...Ακολουθησα τις οδηγιες για να βαλω το h288a σε bridge mode ωστοσο πλεον δεν δουλευουν οι lan θυρες του 288.

Υπαρχει καποιος τροπος να τις κανω να δουλεψουν σε bridge mode;
Στο παλιο technicolor 788 ειχα ρυθμισει το router της asus να ειναι στο dmz και το setup ηταν οκ για το λογο που το ηθελα (να μπορω να εχω προσβαση στο asus εκτος του δικτυου του σπιτιου). Στο 288 ομως δεν δουλευει, προφανως κατι κανω λαθος. Δοκιμασα και με ip και mac address.

1187213016_Screenshotfrom2020-09-2713-54-57.png.2fda8a78b8f3cb5c327a01e487808021.png

Εκτος απο την παραπανω ρυθμιση (192.168.1.2, ειχα ρυθμισει το asus να παιρνει τη συγκεκριμενη ip) χρειαζεται κατι αλλο;

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)
Στις 12/7/2020 στις 9:37 ΠΜ, Heatspreader είπε

Είχα προσπαθήσει να βάλω πρώτα το δικό μου Router και ως δεύτερο το 267N για να παίξει η τηλεφωνία. Δυστυχώς όμως παρόλο που έκανα τις σωστές ρυθμίσεις, δεν έπαιξε η τηλεφωνία.
Πιστεύω πως είναι κάποιος περιορισμός στο Firmware, καθώς στα δορυφορικά για να παίξει το συγκεκριμένο Router ως δεύτερο ουσιαστικά, μιας και πρώτο πάει αυτό που συνδέεται με το δορυφορικό πιάτο (Two Way), θέλει συγκεκριμένο Firmware. Εκτός αν το συγκεκριμένο Firmware έχει By default κάποιες ρυθμίσεις.

Καλησπέρα σε όλους,

Θέλω και εγώ πάση θυσία το DSL να τερμνατίζεται στο δικό μου Router (Draytek) και ο ΖΤΕ να μπει δεύτερος μόνο για την τηλεφωνία. Δοκίμασα να το κάνω αυτό με τον 288Α και δυστυχώς η τηλεφωνία δεν δούλεψε. Πιστεύω και εγώ ότι μάλλον είναι περιορισμός στο Firmware. Συγκεκριμένα ο ZTE αν δεν είναι πρώτος, το λαμπάκι της τηλεφωνίας δεν ενεργοποιείται με τίποτα, σαν να μην δοκιμάζει καν να συνδεθεί για τηλεφωνία, ενώ πρόσβαση στο Internet υπάρχει. Με ενδιαφέρει αυτό που γράφει ο φίλος Heatspreader για τα δορυφορικά. Μπορεί κανείς να το επιβεβαιώσει? Έχει κάποιος δορυφορικό όπου ο 267Ν ή ο 288Α είναι δεύτερος? Αν ναι, ποια είναι η έκδοση FIrmware που "φοράει"?

Σημείωση 1: Ο λόγος που θέλω ο Draytek να είναι πρώτος είναι ότι παρατήρησα ότι όταν ανεβάζω μεγάλα αρχεία στο OneDrive (π.χ. 7-8 αρχεία από 15GB το καθένα), o ΖΤΕ "μπουκώνει", δεν μπορεί να χειριστεί τα παράλληλα sessions, και άκουσον άκουσον, μπλοκάρει το κατέβασμα σελίδων/αρχείων! Με άλλα λόγια, δεν μπορώ να κάνω browsing. Παίζει για λίγα δευτερόλεπτα, μετά από λίγο δεν παίζει, μετά απο κανά λεπτό παίζει ξανά, κοκ. Μόλις σταματήσω το OneDrive όλα παίζουν μια χαρά. Το πρόβλημα παρουσιάζεται με όλους τους ΖΤΕ που έχω δοκιμάσει, συμπεριλαμβανομένων των 267Ν και του 288Α. Αν βάλω πρώτο τον Draytek το πρόβλημα αυτό με το OneDrive δεν υπάρχει.

Σημείωση 2: Απευθύνθηκα στην ΕΕΤΤ προκειμένου να ελέγξει τους providers γιατί δεν δίνουν τους κωδικούς της VOIP τηλεφωνίας. Η απάντηση των providers ήταν ότι δεν δίνουν τους κωδικούς για λόγους ασφαλείας και ακεραιότητας του δικτύου τους, για προστασία του συνδρομητή από απάτη εις βάρος του, για λόγους αδυναμίας απομακρυσμένης βλαβοδιαχείρησης και τεχνικής υποστήριξης, και για πιθανή δυσλειτουργία τηλεφωνίας και ψηφιακών εθκολιών (FAX, POS, συναργερμοί, κλπ). Η ΕΕΤΤ με ενημέρωσε ότι δεν έχει ορίσει ακόμα τη θέση του "Σημείου Τερματισμού Δικτύου" (ΣΤΔ), του σημείου εκείνου δηλαδή που σταματά το δημόσιο δίκτυο ηλεκτρονικών επικοινωνιών του provider και ξεκινά το εσωτερικό δίκτυο του συνδρομητή. Έχει γίνει ωστόσο σχετική προεργασία από το Σώμα Ευρωπαίων Ρυθμιστών Ηλεκτρονικών Επικοινωνιών (BEREC), στην οποία συμμετείχε και η ΕΕΤΤ, και εκδόθηκαν σχετικές οδηγίες προσδιορισμού του σημείου ΣΤΔ (βλέπε https://berec.europa.eu/eng/document_register/subject_matter/berec/reports/9032-berec-report-on-the-outcome-of-the-public-consultation-on-draft-berec-guidelines-on-common-approaches-to-the-identification-of-the-network-termination-point-in-different-network-topologies). Η ΕΕΤΤ θα προχωρήσει σε προσδιορισμό του ΣΤΔ στο πλαίσιο της εφαρμογής των διατέξεων του νέου Κώδικα Ηλεκτρονικών Επικοινωνιών της ΕΕ, βασιζόμενη αφενός στις ανωτέρω οδηγίες και αφετέρου διενεργώντας για το θέμα αυτό Δημόσια Διαβούλευση, στην οποία θα μπορούν να συμμετέχουν τόσο πολίτες όσο και οι λοιποί ενδιαφερόμενοι φορείς (providers και κατασκεταστές εξοπλισμού). Αυτό που σκέφτομαι τώρα να κάνω είναι να στείλω νέα επιστολή στην οποία να καλώ την ΕΕΤΤ να ζητήσει το λόγο από τους providers γιατί δεν επιτρέπουν τη σύνδεση του παρεχόμενου εξοπλισμού ως δεύτερο στη σειρά. Δεν νομίζω ότι κάτι τέτοιο αντιτίθεται στους λόγους που υποστήριξαν και που ανέφερα συνοπτικά παραπάνω.

Επεξ/σία από gecon27
  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

@gecon27
1) Και να ήξερες ποιο είναι το Firmware, δεν νομίζω ότι θα μπορούσες να το βρεις. Ακόμα και αν το είχες το Firmware, χρειάζονται ρυθμίσεις από τον πάροχο τις οποίες δεν θα στις έκαναν από τη στιγμή που δεν έχεις τον εξοπλισμό όπως πρέπει, με το Firmware που πρέπει.
2) Δεν μου φαίνεται λογικό να δημιουργεί πρόβλημα το Router του παρόχου ως Modem. Αυτό κάνει το συγχρονισμό, η διαχείριση και το Routing γίνεται από το δικό σου Router που το έχεις ως Router και Access Point. Μου φαίνεται επίσης απίθανο να μπλοκάρει σελίδες και αρχεία.
Με το 267N ως Modem και με το VR600 ως Router, κατεβάζω ασταμάτητα με 11.5Mb/s, χωρίς κανένα πρόβλημα, ακόμα και ένα αρχείο και όχι πολλά μικρά.

Πριν κάνουμε επίσης οποιδήποτε συνδεσμολογία στο δίκτυο μας για την τηλεφωνία, πρέπει για μία φορά έστω να συνδεθούμε στο Internet με το Router του παρόχου και να δούμε έστω για μία φορά ότι η τηλεφωνία δουλεύει. Να σιγουρευτούμε δηλαδή ότι ο εξοπλισμός που έχουμε από τον πάροχο, είναι δεμένος με τα συστήματα του.

Εσύ έχοντας πρώτα το Router του παρόχου, το έχεις σε Bridge Mode;



 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Δεν έχω κανένα πρόβλημα για upload/download όταν το OneDrive είναι κλειστό. Οι ταχύτητες είναι super.

Για το configuration που περιέγραψα, ο Draytek είναι σε bridge mode και ο ΖΤΕ δεύτερος στη σειρά. Το upload με το OneDrive παίζει τέλεια όπως και γενικότερα οποιοδήποτε uploading/downloading, αλλά δεν παίζει η τηλεφωνία.

Εαν συνδέσω πρώτο το ΖΤΕ (σε bridge mode) και δεύτερο τον Draytek, η τηλεφωνία παίζει μια χαρά αλλά εμφανίζεται το πρόβλημα με το upload με το OneDrive και κατά συνέπεια και το πρόβλημα στο browsing και downloading γενικότερα. Το ίδιο ακριβώς συμβαίνει και όταν έχω μόνο του τον ΖΤΕ (χωρίς τον Draytek).

Επεξ/σία από gecon27
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Αναφορικά με το πρόβλημα με το OneDrive, δεν έχει διαφορά αν συνδέομαι με WiFi ή με Ethernet (έχω δοκιμάσει και τα 2). Αν ο ZTE είναι μόνος του, ή πρώτος στη σειρά (σε bridge), το πρόβλημα εμφανίζεται. Στο σενάριο που είναι πρώτος, αν το σκεφτεί κανείς, ναι μεν ο δεύτερος κάνει το routing, αλλά τα data - από πλευράς πρωτοκόλου και ιεραρχίας - είναι "πάνω" από το DSL άρα αν για οποιοδήποτε λόγο το DSL layer δεν χειρίζεται σωστά από τον Router, είναι λογικό το πρόβλημα να εμφανίζεται σε ειδικές περιπτώσεις (όπως αυτή με το OneDrive). Ο Draytek από την άλλη πλευρά, ο οποίος είναι γνωστός για την καλύτερη ποιότητα κατασκευής του, φαίνεται να μπορεί να χειριστεί καλύτερα τον τερμαντισμό του DSL και κατά συνέπεια και των data που μεταφέρονται "πάνω" από αυτό.

Επεξ/σία από gecon27
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Ποιο Firmware έχεις στο ZTE 267N;
Έχεις το T14; Αν και εγώ έχω το προηγούμενο και παίζει μια χαρά. Δεν το κάνω αναβάθμιση. Έχει να κάνει με την τηλεφωνία και αναμονή κλήσεων μεταξύ άλλων.

Επεξ/σία από Heatspreader
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Θα συνδέσω ξανά τον 267Ν και θα σου πω. Είμαι εκτός σπιτιού αυτή τη στιγμή. Να φανταστείς τον 288A (τον οποίο και χρησιμοποιώ τώρα) τον αγόρασα αυτό το καλοκαίρι μπας και είχε λυθεί το πρόβλημα στον 267Ν, αλλά τζίφος. Για την ιστορία να σου πω, ότι όλα ξεκίνησαν όταν πριν από λίγους μήνες αναβάθμισα τη γραμμή από 50Mbps σε 100Mbps. Τότε αποφάσισαν πλέον (για λόγους πολιτικής λένε) να δίνουν την τηλεφωνία αποκλειστικά μέσω VLU (μέχρι τότε ήμουν TLU και χρησιμοποιούσα μόνο τον Draytek χωρίς φυσικά κανένα πρόβλημα με το OneDrive). By the way, δες και αυτό που βρήκα googlάροντας: https://forums.whirlpool.net.au/archive/2608702.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Στις 25/9/2020 στις 10:53 ΜΜ, alex723243 είπε

Καλησπέρα μόλις έκανα αναβάθμιση και εγώ σε 100αρα και μου έστειλαν το συγκεκριμένο ρούτερ. Ήθελα να ρωτήσω, στο παλιό μου ρούτερ tp link archer vr600 είχα πάνω συνδεμένο raspberry pi να τρέχει λογισμικό  pi hole για να φιλτάρο ads, στο  zte δεν μαφήνει να ρυθμίσω ως primary dns server την ip του raspberry μου βγάζει σφάλμα. Έχει κάνει κανείς σε αυτό το ρούτερ κάτι παρόμοιο γνωρίζει κανείς τον τρόπο ή αλλιώς μέσω αλλου λογισμικού πως θα το καταφέρω να δουλέψει ξανά???

Μπορείς και το αλλάζεις και ας απλός user, αλλά το έχουν και λίγο κρυμμένο. Πας local network -> LAN -> DHCP server. Μετά δίνεις ότι θες και το παίρνει. Και αν βγάλει ένα σφάλμα, μην σκας, το έχει αποθηκεύσει, το βλέπεις αν ξαναφορτώσεις την σελίδα, οπότε δεν θα έχεις και θέμα με το pihole (δοκιμαστικά έβαλα το 192.168.2.2 πχ ενώ δεν υπάρχει καν τέτοια συσκευή σε αυτό το δίκτυο, αφού το έχω απλά ως modem σε bridge mode και όλη την δουλειά στο 192.168.1.XXX την κάνει το R7000 που έχω).

1048722689_.png.9f32576c23d0db1f2b73398d2e6beabc.png

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα

  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.