Προς το περιεχόμενο
  • Εγγραφή

Προτεινόμενες αναρτήσεις

Δημοσ. (επεξεργασμένο)

Καλησπερα αγορια , το θεμα εχει ως εξης.

Μεχρι προτινος , ειχα 24αρα adsl , συγχρονιζα περιπου στα 16 , και η γραμμη απεδιδε περιπου στα 14 (1.7-1.8mb/s). Ειπα λοιπον να το γυρισω σε vdsl 100 , μιας και δεν θα υπηρχε αλλαγη στο κοστος. Σημερα λοιπον ενεργοποιηθηκε η γραμμη. Στο σπιτι υπαρχουν δυο πριζες που απο εδω και περα θα τις λεμε priza1 και priza2 :) 
Συνεδεσα λοιπον το router της forthnet και στις δυο πριζες. Τα αποτελεσματα του συγχρονισμου τα βλεπετε στα σκρινσοτς που ακολουθουν.
 

Spoiler

spacer.png

spacer.png

Nα υποθεσω οτι η priza2 που βλεπουμε στο 2ο σκρινσοτ θεωρειται ας πουμε οτι ειναι η κεντρικη ? Παρολο που δεν ειναι πιο κοντα στην εισοδο του διαμερισματος.
Επισης να υποθεσω οτι μιας και με την adsl , ουσιαστικα επιανα το 66% της θεωρητικης μαξιμουμ ταχυτητας ( (16*100)/24 = 66.666) , να μην περιμενω κατι παραπανω απο 66mbps , μιας και αυτο ειναι το 66% της θεωρητικης μαξιμουμ ταχυτητας ( 100mbps ) ? Και να πω και ευχαριστω ?

Η αποδοση της vdsl στην priza2 , ειναι περιπου 51/9 ... 

Επισης , η τηλεφωνικη συσκευη δεν παιζει. Εφαρμοσα τις δυο πρωτες συνδεσμολογιες , απο τον οδηγο εδω ,  αλλα τιποτα. Νεκρο. Εχει ενα γρηγορο dial tone , αλλα στην ουσια το τηλεφωνο δεν ειναι λειτουργικο. Δεν λαμβανει κλησεις , δεν κανει κλησεις. Η ενδειξη "phone1" στο router , σβηστη. Αν κανω οτι καλω απο το τηλεφωνο το φωτακι στο phone 1 αναβοσβηνει , αλλα η κληση δεν γινεται ποτε προφανως. Χρειαζεται καποια ρυθμιση στο ρουτερ ή επρεπε να παιζει απευθειας ?

 

Οποιαδηποτε ιδεα ευπροσδεκτη.

 

YΓ : Παρατηρησα οτι στο service list , το VOIP δεν ειναι τικαρισμενο (δειτε σκρινσοτ). Θα επρεπε ? Προφανως δεν μπορω να το τικαρω εγω.
 

Spoiler

spacer.png

 

Επεξ/σία από mphxths
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Το θεμα με το voip , λυθηκε με factory reset του μοντεμ. Το μονο που αλλαξε ηταν η μορφη του username. Οταν το εβαλα εγω χειροκινητα το εβαλα ως "[email protected]". Ετσι το ειχα αν θυμαμαι καλα στο προηγουμενο ρουτερ. Μετα το factory reset , εβαλε αυτοματα ως username το "username.ath.forthnet.gr". Αν αυτο επαιξε ρολο δεν ξερω... ηταν η μονη διαφορα , και τωρα δουλευει κανονικα το voip.

Για την ταχυτητα συγχρονισμου ο εκπροσωπος που μιλησα μου ειπε αν θελω να το δηλωσω βλαβη , να ερθει τεχνικος και να μετρησει ποσο ερχεται η γραμμη μεχρι την "εισαγωγη" μου. Αν ερχεται κοντα στα 100 , τοτε εχει προβλημα η εσωτερικη εγκατασταση του σπιτιου. Αν ερχεται χαμηλα , περιπου οσο συγχρονιζω , τοτε εχει καποιου ειδους βλαβη εξω απο το κτιριο.
Ειδωμεν απο Δευτερα...

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
41 λεπτά πριν, mphxths είπε

Το θεμα με το voip , λυθηκε με factory reset του μοντεμ. Το μονο που αλλαξε ηταν η μορφη του username. Οταν το εβαλα εγω χειροκινητα το εβαλα ως "[email protected]". Ετσι το ειχα αν θυμαμαι καλα στο προηγουμενο ρουτερ. Μετα το factory reset , εβαλε αυτοματα ως username το "username.ath.forthnet.gr". Αν αυτο επαιξε ρολο δεν ξερω... ηταν η μονη διαφορα , και τωρα δουλευει κανονικα το voip.

Για την ταχυτητα συγχρονισμου ο εκπροσωπος που μιλησα μου ειπε αν θελω να το δηλωσω βλαβη , να ερθει τεχνικος και να μετρησει ποσο ερχεται η γραμμη μεχρι την "εισαγωγη" μου. Αν ερχεται κοντα στα 100 , τοτε εχει προβλημα η εσωτερικη εγκατασταση του σπιτιου. Αν ερχεται χαμηλα , περιπου οσο συγχρονιζω , τοτε εχει καποιου ειδους βλαβη εξω απο το κτιριο.
Ειδωμεν απο Δευτερα...

Ναι, παίζει ρόλο το username. 
Να υποθέσω είχες κανα thomson παλιό ρούτερ πριν η κανα ZTE 108N ;

 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
1 λεπτό πριν, HateMe είπε

Ναι, παίζει ρόλο το username. 
Να υποθέσω είχες κανα thomson παλιό ρούτερ πριν η κανα ZTE 108N ;

 

Ειχα το dlink dsl-3785. Ενταξει δεν ειναι και κορυφαιο αλλα δεν ειναι και πολυ παλιο. Δηλαδη το ειχα αγορασει περσυ χειμωνα ή καπου εκει. Μεχρι και vdsl υποστηριζει. :) Η πλακα ειναι οτι το username οπως το ειχα βαλει και προφανως ηταν λαθος και επηρεαζε το voip , δουλευε. Δηλαδη το ρουτερ (το καινουργιο της forthnet) συνδεοταν στο ιντερνετ. Δεν ειναι οτι ηταν τελειως λαθος η φαση με αυτο και δεν δουλευε πουθενα. Αν δεν συνδεοταν ουτε στο ιντερνετ ισως και να ψιλιαζομουν κατι...
Τεσπα , αφου λυθηκε αυτο , παλι καλα. Ας ελπισουμε να βγει και καποια ακρη με την ταχυτητα. Οκ 100αρα εβαλα , ας δω κοντα 80-90 ... ξερω οτι δεν προκειται να πιασω το 100. Αλλα οταν βλεπω 66-67 , μου καθεται καπως.

Τελευταια νεα , συγχρονισμος στα 66 , αποδοση στα 60.

  • Like 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ενημερωση της υποθεσης.

Ηρθε τεχνικος σημερα , μετρησε την γραμμη και ερχεται 101mbps. Αρα προφανως το προβλημα ειναι εντος της οικιας. Θα περασει ηλεκτρολογος δικος τους να κανει τις απαραιτητες εργασιες. Αυτες ειναι κυριως πριζακια και καλωδιωση αυτων. Το ηξερα βαθια μεσα μου οτι τα πριζακια δεν ηταν ετοιμα για vdsl :) Στην χειροτερη των περιπτωσεων ισως να χρειαστει αλλαγη του καλωδιου απο την "εισαγωγη" της γραμμης στο κτιριο μεχρι μεσα στα πριζακια. Αν και χλωμο η πτωση της ταχυτητας να οφειλεται σε αυτο το καλωδιο. Πιο πιθανο να φταιει η συνδεσμολογια των τλφ. πριζων που δεν ειναι αυτη που πρεπει για vdsl και δημιουργειται "θορυβος" ...

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Μόλις τώρα, mphxths είπε

Ενημερωση της υποθεσης.

Ηρθε τεχνικος σημερα , μετρησε την γραμμη και ερχεται 101mbps. Αρα προφανως το προβλημα ειναι εντος της οικιας. Θα περασει ηλεκτρολογος δικος τους να κανει τις απαραιτητες εργασιες. Αυτες ειναι κυριως πριζακια και καλωδιωση αυτων. Το ηξερα βαθια μεσα μου οτι τα πριζακια δεν ηταν ετοιμα για vdsl :) Στην χειροτερη των περιπτωσεων ισως να χρειαστει αλλαγη του καλωδιου απο την "εισαγωγη" της γραμμης στο κτιριο μεχρι μεσα στα πριζακια. Αν και χλωμο η πτωση της ταχυτητας να οφειλεται σε αυτο το καλωδιο. Πιο πιθανο να φταιει η συνδεσμολογια των τλφ. πριζων που δεν ειναι αυτη που πρεπει για vdsl και δημιουργειται "θορυβος" ...

Η καλύτερη λύση είναι να περάσεις καλώδιο δικτύου (UTP) από την κεντρική πρίζα έως τον κατανεμητή του κτιρίου (ιδανικό το σενάριο έως το ΚΑΦΑΟ του ΟΤΕ αλλά πρέπει να είσαι τυχερός όπως ήμουν εγώ όταν μετακόμισα στην περιοχή του παγκρατίου και είχαν χαλάσει τα καλώδια του ΚΑΦΑΟ όποτε βρήκα ευκαιρία έδωσα στους τεχνικούς του ΟΤΕ μια κουλούρα 100μ καλώδιο δικτύου (UTP) CAT6e και το πέρασαν από το ΚΑΦΑΟ έως τον κατανεμητή της πολυκατοικίας και μετά από τον κατανεμητή της πολυκατοικίας έως την κεντρική πρίζα του διαμερίσματος (βέβαια τώρα είναι άχρηστη μιας και πλέον είμαι σε οπτική ίνα).

μακάρι να σου το φτιάξουν να απολαμβάνεις τις ταχύτητες που πρέπει.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
2 λεπτά πριν, ikorolis είπε

Η καλύτερη λύση είναι να περάσεις καλώδιο δικτύου (UTP) από την κεντρική πρίζα έως τον κατανεμητή του κτιρίου

Κοιτα , αν φτιαξουν την συνδεσμολογια στα πριζακια , γιατι οπως ειπα ηταν σιγουρο οτι δεν κανανε για vdsl , και κλειδωσω κοντα στα 100.. δηλ 85 και πανω , ευχαριστημενος θα ειμαι , δεν ειμαι αχαριστος :)
Το να αλλαξει το καλωδιο που λες , απο την κεντρικη πριζα εως τον κατανεμητη του κτιριου , αν και δεν ειναι μεγαλη η αποσταση , ειναι αρκετη μανουρα. Κατα πασα πιθανοτητα θα πρεπει να τρυπησει τοιχος και λοιπα. Το τωρινο καλωδιο ειναι εντος του τοιχου , και δεν ξερω ποσο ευκολο ειναι να βγει και να περαστει απο την ιδια διαδρομη νεο καλωδιο. Αυτα τα ξερουν οι ηλεκτρολογοι καλυτερα απο εμενα βεβαια...

Τεσπα , ας ερθει ο ηλεκτρολογος να δουμε τι θα γινει και με αυτον...
 

6 λεπτά πριν, ikorolis είπε

μακάρι να σου το φτιάξουν να απολαμβάνεις τις ταχύτητες που πρέπει.

Ευχαριστω φιλε μου , μια ζωη με adsl στα 14-16 και 1.7mb/s στην καλυτερη , περιμενω να δω το φως το αληθινο με την vdsl ... βαρεθηκα να σερνομαι :) 

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
1 λεπτό πριν, mphxths είπε

Κοιτα , αν φτιαξουν την συνδεσμολογια στα πριζακια , γιατι οπως ειπα ηταν σιγουρο οτι δεν κανανε για vdsl , και κλειδωσω κοντα στα 100.. δηλ 85 και πανω , ευχαριστημενος θα ειμαι , δεν ειμαι αχαριστος :)
Το να αλλαξει το καλωδιο που λες , απο την κεντρικη πριζα εως τον κατανεμητη του κτιριου , αν και δεν ειναι μεγαλη η αποσταση , ειναι αρκετη μανουρα. Κατα πασα πιθανοτητα θα πρεπει να τρυπησει τοιχος και λοιπα. Το τωρινο καλωδιο ειναι εντος του τοιχου , και δεν ξερω ποσο ευκολο ειναι να βγει και να περαστει απο την ιδια διαδρομη νεο καλωδιο. Αυτα τα ξερουν οι ηλεκτρολογοι καλυτερα απο εμενα βεβαια...

Τεσπα , ας ερθει ο ηλεκτρολογος να δουμε τι θα γινει και με αυτον...
 

Ευχαριστω φιλε μου , μια ζωη με adsl στα 14-16 και 1.7mb/s στην καλυτερη , περιμενω να δω το φως το αληθινο με την vdsl ... βαρεθηκα να σερνομαι :) 

σε καταλαβαίνω και σε νοιώθω φίλε μου

από ADSL βρέθηκα στο VDSL και τώρα στο FTTH (από το οποίο δεν φεύγω φυσικά)

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Ενημερωση της υποθεσης #2.

Πριν λιγο τελειωσε ο ηλεκτρολογος της forthnet τις εργασιες του. Οπως ηταν αναμενομενο , παραλληλες συνδεσεις στις τλφ πριζες εκαναν την ζημια. Απομονωθηκαν και πλεον το modem συγχρονιζει στα 100. Οποτε ολα καλα και χωρις να χρειαστει να τραβηχτει νεο καλωδιο απο τον κατανεμητη και τετοιες ιστοριες.

Spoiler

spacer.png

spacer.png

To speedtest εγινε απο συσκευη συνδεδεμενη ασυρματα σε 5GHz. Ισως μεσω ethernet να τελικιαζει παραπανω , αλλα ακομα και ετσι , ευχαριστημενος ειμαι.

  • Like 1
  • Thanks 1
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.