Προς το περιεχόμενο
  • Εγγραφή

Αναβάθμιση απο 50ρα σε 100ρα στην WIND και δε μπορώ να χρησιμοποιήσω πια Powerline


Προτεινόμενες αναρτήσεις

Δημοσ. (επεξεργασμένο)

Απο την στιγμή που αναβαθμίσαμε την 50ρα μας σε 100ρα ότι powerline (το παλιό σήκωνε μέχρι 100 και το καινούριο σηκώνει μέχρι 1000) συνδέουμε με οποιαδήποτε συσκευή απενεργοποιεί το internet όλου του σπιτιού (σβήνει το φωτάκι internet στο ρούτερ). 

Στην καλύτερη των περιπτώσεων αποσυνδέει κατά την χρήση απαιτητικών υπηρεσιών (streaming, gaming, 4K video streaming κλπ) και έχω πάρει πόσες φορές την WIND για αυτό το πρόβλημα. Για να μην τα πολυλογώ οι απαντήσεις τους πρακτικά είναι ότι το πρόβλημα είναι στις δικές μου συσκευές και το δίκτυο τους είναι μια χαρά. Τους ζήτησα καινούριο ρούτερ (Huawei DN8245V-52) και ακόμα και με αυτό ησυχία δε βρήκα. 

Με κανονικό ethernet χωρίς powerline η σύνδεση είναι κανονική αλλα δεν υπάρχει η επιλογή να τραβήξω 20 μέτρα καλώδιο ως μέσα στο δωμάτιο.

Επίσης πρόσεξα πως μόνο με το να συνδέσω το powerline στο ρούτερ αποσυνδέει σε τυχαίες χρονικές στιγμές το δίκτυο του σπιτιού, χωρίς δηλαδή να είναι καν ανοιχτός ο υπολογιστής που συνδέεται με το powerline.

Μου φαίνεται περίεργο το γεγονός ότι με την 50ρα και powerline δεν είχα κανένα πρόβλημα ενώ με 100ρα και powerline ξαφνικά το σπίτι παίρνει πρωτοβουλία να μου διακόψει την σύνδεση στο διαδίκτυο.

Edit: Έκανα firmware update και τίποτα δεν διορθώθηκε δυστυχώς.

Επεξ/σία από AugotaraxoKarditsas
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • Super Moderators
On 19/06/2021 at 16:33, AugotaraxoKarditsas said:

Έκανα firmware update και τίποτα δεν διορθώθηκε δυστυχώς.

σε καποια powerline πχ devolo εχει και μια επιλογη να ρυθμισεις που ειναι για παρεμβολες σαν Compatibility και μπορεις να το πειραξεις.δεν θυμαμαι πως ακριβως το αναφερει.και νομιζω υπηρχε και σε fritz.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 1 μήνα μετά...
Δημοσ. (επεξεργασμένο)

Αν άνοιγα καινούριο post, θα έγραφα ακριβώς μα ακριβώς αυτά που έγραψες κι εσύ AugotaraxoKarditsasΑφού το διάβασα και έπαθα Deja Vu, νόμιζα ότι το έγραψα εγώ.  Μόλις παρέλαβα το καινούριο ρούτερ (huawei) και βλέπω ότι το πρόβλημα επιμένει με τις τυχαίες αποσυνδέσεις. Πάω τώρα να ξηλώσω τα powerlne να δω τι γίνεται. Αν έλυσες το πρόβλημα σου πες μου σε παρακαλώ.

 

Επεξ/σία από LeonTheProf
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
Δημοσ. (επεξεργασμένο)

Το αντίστοιχο με αυτό που λέει για τα Devolo ο @poulinos σε TP-Link

 

https://www.tp-link.com/us/support/faq/2027/

Επεξ/σία από Orestis_G
Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες
  • 1 μήνα μετά...
  • Super Moderators

κάποιες φορες απλά πας και σε νεα powerlines και βρισκεις ησυχια για να μπορεις να δωσεις και τις μεγαλυτερες ταχυτητες του vdsl.

On 20/08/2021 at 11:15, Orestis_G said:

Το αντίστοιχο με αυτό που λέει για τα Devolo ο @poulinos σε TP-Link

 

https://www.tp-link.com/us/support/faq/2027/

και σε fritz εχει κατι ρυθμισεις για να παιξεις με την ταχυτητα κτλ. δεν θυμαμαι απεξω πως λεγεται.

Σύνδεσμος στην ανάρτηση
Κοινοποίηση σε άλλες σελίδες

Δημιουργήστε ένα λογαριασμό ή συνδεθείτε για να σχολιάσετε

Πρέπει να είστε μέλος για να αφήσετε σχόλιο

Δημιουργία λογαριασμού

Εγγραφείτε με νέο λογαριασμό στην κοινότητα μας. Είναι πανεύκολο!

Εγγραφείτε για έναν νέο λογαριασμό

Σύνδεση

Έχετε ήδη λογαριασμό; Συνδεθείτε εδώ.

Συνδεθείτε τώρα
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.