Προς το περιεχόμενο
  • Εγγραφή

[email protected]@NOS

Members
  • ΜΗΝΥΜΑΤΑ FORUM

    387
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

13 Good

Σχετικά με [email protected]@NOS

  • Κατάταξη
    Member
  • Ημερομηνία γέννησης 15/03/1991

Πληροφορίες προφίλ

  • Φύλο
    Άνδρας

Πρόσφατες Επισκέψεις

5.183 προβολές προφίλ
  1. Γεια σας. Έχω εδώ και 5 μέρες το mi 9t pro miui 11 android 10 κανονικά από ΟΤΑ Updates Εγκατεστησα την εφαρμογή Facebook και μου παρουσιαζει ένα θεματακι που είναι λιγάκι ενοχλητικό . Μόλις την τρέξω κάνει μια μικρή δόνηση το κινητό και κατεβάζοντας την μπαρα εμφανίζεται και εξαφανίζεται για 2-3 φορές πολύ γρήγορα μια αλλη μπάρα (λήψεις) και γράφει όσο προλαβαίνω να διαβάσω " λειτουργία για την εφαρμογή facebook) . Εξαφανίζεται σε 3 δευτερόλεπτα και κάνει download 2.2mb το fb 2 -3 φορές. Όταν προλαβαίνω και το επιλέγω μπαίνει στο google play στην εφαρμογή του facebook και βλέπω ένα 2.2mb λή
  2. Γεια σας! Έχω στην κατοχή μου ένα redmi note 4 με mediatek επεξεργαστή και χρειάζεται αλλαγή μπαταριας . Η μπαταρια του είναι η BN-41 και σε αυτό το σημείο θα ήθελα να ρωτήσω αν γίνετε να βάλω πάνω την μπαταρία BN-43 που είναι για το ίδιο μοντέλο αλλά για τον snapdragon επεξεργαστή. Αν το έχει κάνει καποιος παρακαλώ ας με ενημερώσει . Ευχαριστώ!
  3. Οκ καπου εδω σε εχασα. Γιατι εχω βγαλει off το τηλ. του συναγερμου? Το τηλ του συναγερμου ειναι και το κανονικο που εχω και αυτο παιζει κανονικα εκτος αν εννοεις κατι αλλο. π.χ. οτι δεν θα με καλει αν χτυπησει ο συναγερμος. Εχω δοκιμασει 1-1 και η αληθεια ειναι οτι απο τις 4 πριζες που εχει το σπιτι λειτουργουν οι 2 (σαλονι και ενα υπνοδωματιο) στις αλλες 2 ειναι νεκρο. Και στο σαλονι και στο υπνοδωματιο συγχρονιζει ακριβως το ιδιο. Τωρα πως θα στειλω πισω την τηλεφωνια στην μια απο τις 2 ? Βαζω χυμα τον ασυρματο στην αλλη με φιλτρο?
  4. Φιλε μου καλησπερα. Εκανα αυτο που μου ειπες εβγαλα ολα τα φιλτρα και τα περιτα καλωδια και κρατησα ενα για dsl και ενα για το ασυρματο που κουμπωσα κατευθιαν στο phone 1 ετσι κιαλλιως δεν εχω αλλα τηλεφωνα να βαλω σε αλλες πριζες. Η ταχυτητα ειναι ιδια αλλα θα το κρατησω ετσι γιατι δεν βλεπω λογο εφοσον παιζει και ετσι να εχω ολη αυτη την σαβουρα. Τωρα παντως αποκλησαμε και αυτο το ενδεχομενο γιατι ειχα μια σκεψη μηπως δεν εχω κανει σωστα την συνδεσμολογια.
  5. Οκ καταλαβα. Πως ομως θα το δω αυτο? Διοτι νοικιαζω εδω δεν ειμαι ο ιδιοκτητης και δεν γνωριζω τι εχει γινει. Υπαρχει καποιος τροπος να το δω? Φανταζομαι πως ουτε ο ιδιοκτητης ξερει απο αυτα , αν τον ρωτησω ξερω ηδη την απαντηση.
  6. Καλησπερα. Ναι ειναι voip τωρα μαλιστα μου στειλανε και ενα mini ups για να βαλω το router. Οποτε δεν χρειαζεται φιλτρα τωρα που ειναι voip?
  7. Γεια χαρα σε ολους. Εχω τον ΟΤΕ για παροχο μιας και στην περιοχη μου (ΣΠΑΤΑ) δεν μπορουν να μου βαλουν γραμμη αλλοι παροχοι και ειμαι ενας απο τους τυχερους μιας και στο τετραγωνο που μενω υπαρχει υπηρεσια για vdsl γραμμη. Αρχικα υπηρχε για 50vdsl αλλα μετα τις πραγματικες μετρισεις επεσα στο 30αρι προφιλ. Το ROUTER που εχω ειναι το cosmote entry 2i και συγχρονιζει στα 20 σκαρτα. Να πω πως ειμαι και στην ευρυζωνικη τηλεφωνια απο προχθες με καμια αλλαγη οσο αναφορα την ταχυτητα. Το προβλημα ομως ειναι αλλο. Ειχα μειωση της ταχυτητας για καποιο λογο πριν μια εβδομαδα στα μισα 10mpbs περιπ
  8. Ναι ακριβως. Και εμένα το πρώτο που μου ήρθε στο μοιαλο ήταν ότι χάλασε ο φορτιστής. Αγόρασα έναν άλλο και πάλι τα ίδια κάνει. Επίσης αυτήν την φορά είναι της μάνας του.
  9. Αφαιρεσα τον δισκο κανει το ιδιο μετρησα και το τροφοδοτικο ειναι μια χαρα. Μια διορθωση εδω δεν σβηνει με το που βαλω τον φορτιστη. Ξεκιναω το λαπτοπ χωρις φορτιστη αναβει και συνδεω τον φορτιστη, παραμενει ανοικτο και σβηνει με το που τελειωσει η μπαταρια και ειναι πανω ο φορτιστης. Δειχνει οτι φορτιζει αλλα στην πραγματικοτητα μαλλον οχι διοτι δεν κραταει πολυ η μπαταρια.( 3-4 λεπτα κραταει)
  10. Γεια σας! Αποφασισα να ανοιξω θεμα για να δω μηπως υπαρχει κανεις αλλος που να εχει παθει το ιδιο και μπορει να βοηθησει. Εχω στα χερια μου ενα λαπτοπ φιλου το οποιο παρουσιαζει το εξης προβλημα. Οταν υπαρχει επανω η μπαταρια μονη της χωρις φορτιστη δουλευει μια χαρα. Οταν ειναι επανω συνδεδεμενο το τροφοδοτικο μαζι με μπαταρια η και χωρις μπαταρια δεν λειτουργει. Δηλαδη παταω το κουμπι τροφοδοσιας δειχνει οτι περνει μπροστα δεν εχω καποια εικονα στο λαπτοπ και μετα απο 10 δευτερολεπτα ακουγετε ο ηχος οτι σβηνει και σβηνει και το λαμπακι. Μετα ξαναπερνει μπρος μονο του μεχρι να ξανακαν
  11. Γεια χαρα σε ολους. Προσπαθω να εγκαταστησω σε ενα laptop hp pavilion 15 με καινουργιο ssd τα windows 10 και στην φαση που επιλεγω τον δισκο για να προχωρισει η εγκατασταση μολις παταω ''επομενο'' μου πεταει το μηνυμα να ελενγξω την μοναδα μεσων και οτι δεν ειναι δυνατη η εγκατασταση των windows στην θεση που επιλεξατε με κωδικo σφαλματος 0x80070002. Ουτε delete partition κανει ουτε format απο την κονσολα των windows ουτε τιποτα, πεταει το ιδιο μηνυμα συνεχεια. Εχω ελενγξει τον δισκο, εχω κανει clear cmos, εχω βγαλει παλι τον δισκο τον ξαναεβαλα. οποιεσδηποτε αναφορες και να βρηκα με τον κ
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.