Προς το περιεχόμενο
  • Εγγραφή

alani4837

Members
  • ΜΗΝΥΜΑΤΑ FORUM

    60
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

0 Neutral

Σχετικά με alani4837

  • Κατάταξη
    Junior Member
  • Ημερομηνία γέννησης 26/03/1989

Πρόσφατες Επισκέψεις

Η εμφάνιση επισκεπτών είναι απενεργοποιημένη ή δεν έχετε πρόσβαση σε αυτή.

  1. alani4837

    Vodafone H300s

    Φιλε toketog μηπως μπορεις να μου πεις τι εκανες και σου εχει βγαλει αυτες τις ρυθμισεις, σου εχω στειλει και pm ευχαριστω πολυ
  2. alani4837

    Vodafone H300s

    Καλησπερα παιδια, Ειναι δυνατον το h300s να μην εχει QOS?? Εχει βρει κανενας τπτ?
  3. alani4837

    Προβλημα gpu

    φιλε μου σε ευχαριστω για τις συμβουλες, με την καρτα γραφικων(asus hd7950 3gb) δεν κανει καν βοοτ(black screen), εχω κανει uninstall αρκετες φορες χωρις επιτυχια....δουλευε μια χαρα λιγο πριν την βγαλω για να βαλω τη υδροψυξη....εκανα και reset, τιποτα, με την onboard και igd setting τα windows την αναγνωριζουν χωρις κανενα προβλημα
  4. alani4837

    Προβλημα gpu

    Παιδια γεια σας, εχω ενα προβλημα: Εγκατεστησα με επιτυχια watercooling(xspc d5 ax240 + ram waterblock, αλλα σταματησε να λειτουργει η καρτα γραφικων, τα fans δουλεουν κανονικα. οταν ειναι συνδεδεμενη δεν δουλευει ουτε η onboard, οταν βγαζω τα τα pcie η onboard δουλευει κανονικα.. Μηπως μπορει να με βοηθησει καποιος και οταν εγκαθιστω τους drivers τις amd μου βγανει μπλε οθονη(atikmdag.sys) ευχαριστω my system: i7 4770k, 16gb corsair 2400, asus hd7950 3gb, msi z87 g45, hx1050
  5. μηπως ξερει καποιος περιπου το κοστος?
  6. δεν υπαρχει αλλο τετοιο λαπτοπ..
  7. Οχι Οχι παιδια, απο ebay ειναι....απλα δεν ξερω ποσο περιπου ειναι, μπορει να μοθ πει καποιος που να ξερει, ευχαριστω για τις απαντησεις!
  8. Παιδια καλημερα, μηπως ξερει καποιος ποσο θα μου παρουν στα ελτα για να στειλω στο uk εναν σακο με λαποτ asus(με τον σακο που δινει η asus που ειναι σαν μηχανης) περιπου 5-6kg???ευχαριστω
  9. οχι φιλε μου σε λαπτοπ αναφερομαι!!!! Παιδια στο device manager την μια καρτα που την βγαζει με κιτρινο θαυμαστικο και οταν παταω ιδιοτητες μου λεει : This device cannot start. (Code 10)..
  10. εχω παρει μια που δεν ειναι αυθεντικη και οταν την βαζω ανοιγει το λαπτοπ αλλα παλι δεν διχνει τπτ η οθονη και κολαει καπως...και τα λαμπακια τρεμοπαιζουν....τις καρτες τις εχω αλλαξει...εχω βαλει την βασικη καρτα στην θεση της δευτερης και λειτουργουσε μια χαρα, αλλαξα και τις ψυκτρες απο τις καρτες αλλα τωρα δεν μπορω να εγκαταστησω το cayalyst...μετα απο φορματ!!!
  11. ναι ναι φιλε μου...συνεχεια!(σχεδον)
  12. Τι ακριβως εννοεις φιλε μου?Οταν κανω εγκατασταση τα drivers απο το windows update, κανω restart και μου βγαζει αυτην την μπλε οθονη....εχω αλλαξει τις καρτες γτ οταν βαζω την μια πρωτη δεν ανοιγει η οθονη μονο με hdmi. ειχε ξαναγινει αυτο και πιο παλια, και εβαλα την δευτερη καρτα στην θεση της πρωτης και δουλευε.και μετα απο λιγο καιρο που τις ξανα αλλαξα ηταν μια χαρα, δουλευαν και οι 2...τωρα τπτ..... Και τωρα οταν παω να εγκαταστησω catalyst παταω ελληνικα-> επομενο-> διαλεγω συντομη εγκατασταση μετα τρεχει για λιγο και κολαει εδω....για ωρες, χωρις ομως να εχει κολησει το cata
  13. Εχω το Asus W90VP..αν μπορεις να με βοηθησεις γτ εχω δοκιμασει τα παντα...απο dvd...οταν παω να εγκαταστησω τα drivers της ati αναβοσβηνει 3-4 φορες η οθονη και μετα μου βγαζει μια μπλε οθονη!!!
  14. Παιδια καλησπερα, εχω το εξης προβλημα: εκανα φορματ το λαπτοπ μου, οταν παω λοιπον να εγκαταστησω το catalyst μου βγαζει κατω κατω : η τρεχουσα εκδοση δεν εγκατασταθηκε, πακετο εγκαταστασης AMD CIM...και δεν μπορω να εγκαταστησω τα drivers..μηπως ξερει κανενας τι να κανω
  15. alani4837

    kdb0705hb 8a1w

    asus w90vp..ουτε ebay φιλε μου!
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.