Προς το περιεχόμενο

Misanthropos

Members
  • ΜΗΝΥΜΑΤΑ

    67
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

  • ΑΞΙΟΛΟΓΗΣΕΙΣ

    0%

ΑΝΤΙΔΡΑΣΕΙΣ

6 Neutral

ΣΧΕΤΙΚΑ ΜΕ Misanthropos

  • Κατάταξη
    Junior Member
  • Ημερομηνία γέννησης 25/03/1986
  1. Misanthropos

    Humble bundle Giveaway!!!

    Οπα της!! Κι εγω θα ηθελα να συμμετασχω αν γινεται!
  2. πηρα το καινουργιο σημερα και τουλαχιστον το εθερνετ ειναι πλεον κομπλε.
  3. ναι και καρφωτα δοκιμασα. Εχω ιδιο firewall αλλα ειχα δοκιμασει με το firewall κλειστο τα ιδια, και γενικα με το που βρει καινουργιο δικτυο το firewall σε ρωταει που να το καταταξει (home/office/public) και δεν μου πεταξε τιποτα. Βασικα το προβλημα ειναι οτι δινει IP που ξεκιναει απο 169 , δηλαδη εντελως ακυρο domain. Και εννοειται ειδα οτι κανει το ιδιο πραγμα πριν κανω import settings. Και τισ 4 πυλες δοκιμασα και με 2 καλωδια.
  4. τους πηρα τηλεφωνο να τους πω για το θεμα του εθερνετ και τους σξηγησα τι παιζει. Μου ειπαν να κανω hard reset και αν δε λυθει να τους παρω παλι. Εκανα το reset δυο φορες και παλι τα ιδια. Τους πηρα παλι και ειπαν θα μου το αλλαξουν. Οποτε περιμενω τωρα να δουμε.
  5. βασικα δοκιμασα και το λαπτοπ να το συνδεσω με εθερνετ και σε αυτο το ιδιο εκανε ακριβως αρα ειναι θεμα μοντεμ. Μαλλον θα κανω export settings και μετα ενα Hard reset να δω αν λυθει και μετα παλι import ta settings
  6. το DHCP ανοιχτο, το IP αυτοματο αλλα δες τι IP παιρνει το ethernet Autoconfiguration IPv4 Address: 169.254.164.49 δεν ειναι μεσα στο 198,168,1,..... Το αλλο περιεργο ειναι οτι η μητρικη μου εχει δyο υποδοχες για ethernet. Η μια ειναι atheros και η αλλη intel gigabit αλλα και στις δυο το ιδιο πραγμα κανει
  7. Τα connections τα ειχα 50 και κολουσε και τα εριξα στα 30. Δε καταλαβαινω αυτο που ειπες με το καναλι 3? Υπαρχει θεμα? Προσθετω μια εικονα απ το προγραμμα. Το [email protected] το κοκκιν ειναι το δικο μου at the moment Βασικα δε ξερω τι κολλημα εχει φαει και εξακολουθει να μου βγαζει το ethernet not identified. Θα προσπαθησω να τους πιεσω να μου το αλλαξουν και βλεπουμε
  8. πωω ειχα γραψει τρεις παραγραφους και eκανα μαλακια και τα εχασα. Οποτε τα ξαναλεω περιληπτικα. Βρηκα με το netsurveyor οτι το πιο ελευθερο καναλι ηταν το 3 και το εβαλα εκει. Μου το εκανε μια φορα σημερα αλλα δε το κατηγορω γιατι κατεβαζα με 1,7 mb/s . Μοντεμ εχω ενα παλιο linksys αλλα χωρις wifi και με μια εξοδο λαν και επισης ενα speedstream παλι χωρις wifi. Οποτε δε με βολευουν εκτος και αν κανω bridge που δεν ξερω αν θα δουλευει καλυτερα. Παρατηρησα γενικοτερα οτι μπουκωνει ασχημα οταν συνδεθουν μαζι του μερικες συσκευες wifi δηλaδη λαπτοπ και κινητο. Και σε ελληνικα φορουμ ειδα οτι το προβλημα ειναι γενικο στο μοντεμ αυτο. Επισης δε ξερω αν μου το αλλαξουν με το καινουργιο ZTE που δινουν αν θα ειναι καλυτερα. Οπως παει το θεμα καταληγω μαλλον στο vigor αλλα σκεφτομαι μηπως να δοκιμασω πρωτα μπας και μου το αλλαξουν με το καινουργιο και βελτιωθει η κατασταση. Γενικα το vigor αντεχει πολλες συσκευες να συνδεονται πανω του ασυρματα? Ειναι σταθερο? Αντεχει πολλες συνδεσεις απο torrent ή εχει μικρη RAM?
  9. μπα τα εχω ολα up to date drivers και firmware. Και με g σκετο το κανει. Τωρα για το καναλι επειδη παιζουν απειρα δικτυα τριγυρω (10 σιγουρα) θυμαμαι παλια ειχα ενα προγραμμα που μου εβγαζε αναλυτικα ολα και πιο καναλι χρησιμοποιουν αλλα ξεχασα πως το λενε, μηπως εχεις να μου προτεινεις κανενα? Τωρα το εχω στο auto Που υποθετω οτι βρισκει το καλυτερο α θυμηθηκα το NetSurveyor ηταν. Θα το αλλαξω καναλι να δω τι θα γινει
  10. Καλησπερα, εχω ενα προβλημα και χρειαζομαι βοηθεια. Ειμαι στη wind, εχω το zte zxv10 h108l. Η γραμμη μου ειναι πολυ καλη δηλαδη συγρονιζω 18 mbps. Εδω και κανα 3 μηνο αντιμετωπιζω ενα προβλημα. Ουσιαστικα τοσο καιρο ειχα απενεργοποιημενο το wifi γιατι δεν το χρειαζομουνα και ειχα συνδεδεμενο τον υπολογιστη με εθερνετ. Ομως λογω ενος καινουργιου λαπτοπ και κινητου τηλεφωνου αρχισα να χρησιμοποιω και το ασυρματο. Απο τοτε αρχισαν τα προβληματα. Παρατηρω γενικοτερα οτι διακοπτεται για μικρο χρονικο διαστημα το ιντερνετ (20 secs - 1 min) αλλα πιστευω δεν ειναι θεμα γραμμης. Δηλαδη δεν εχω CRC errors ουτε αποσυνδεσεις γραμμης. Αρα χανεται η επικοινωνια μεταξυ μοντεμ και υπολογιστη. Για να το κανω πιο σταθερο το δικτυο και επειδη εχω καρτα ασυρματου δικτυου στο pc εχω συνδεσει ταυτοχρονα με ethernet και wifi το pc στο modem. Παρολα αυτα το προβλημα παραμενει και ειναι πολυ εκνευριστικο στο browsing και Online gaming. Επειδη κατεβαζω και με τορρεντ μειωσα τρελα τα connections δηλαδη max 10 per torrent με 2 torrent ενεργα μπας και φταει αυτο. Μειωθηκε καπως η συχνοτητα των "αποσυνδεσεων" αλλα παραμενει. Ωρες ωρες τα παιζει ενετελως και θελει restart για να νιωσει. Ενα αλλο περιεργο ειναι οτι ενω ειναι συνδεδεμενο οπως ειπα με 2 τροπους αναγνωριζει μονο το SSID τοu wifi και το εθερνετ το δειχνει unidentified και μετα απο καμια ωρα λειτουργιας μπορει να το νιωσει και να το αναγνωρισει και αυτο. Εχω παρει τη wind και νταξει ολο μου προτεινουν καποιες οτι να ναι ρυθμισεις στο μοντεμ και με εχουν εκνευρισει γιατι δε λενε ακομα να μου το αλλαξουν. Σκεφτομαι να τους παρω και να απειλησω οτι θα αλλαξω παροχο μπας και νιωσουν. Απο την αλλη αναρωτιεμαι αν μου το αλλαξουν και παρω το καινουργιο ZTE φανταζομαι και εκεινο καβουρδιστηρι θα ειναι. Καλα για την εμβελεια του wifi δε μπαινω καν στο κοπο να ασχοληθω. Τελειωνοντας φτανω στα ερωτηματα μου. Εχει κανεις καμια ιδeα του τι μπορει να παιζει? Μηπως απλα φταει η σαπιλα του ZTE? Και να μου το αλλαξουν με το καινουργιο θα ειναι καμια βελτιωση η η ιδια χαζομαρα? Μηπως να αγορασω δικο μου μοντεμ? Αλλα δε θελω να δωσω πολλα λεφτα, κατι ειδα να προτεινεται ενα φθηνο Vigor 2700.
  11. φιλε απο οτι νομιζω δε βγαινει καμια GPU εκτος κι αν το κανεις κομματια . Αν κρινω απο μια φοτο που βρηκα http://qatarlaptop.com/%5CProducts_img/5d13a2d9-4ef2-493b-8d28-aba64140a458L.jpg τοτε εκει που το δικο μας εχει το dvd to 500A φαινεται να εχει εξοδο/εισοδο αερα οποτε δεν μπορεις και δε λεει να το βγαλεις. Αν το χρειαζεσαι παρε ενα εξωτερικο slim burner και εχε το στη τσαντα ρε. Εγω το drive που εβγαλα το εχω κρατησει και θα παραγγειλω ενα case να το εχω μεσα για οταν το χρειαζομαι.
  12. oπως ειχα πει στο αλλο τοπικ, εβγαλα το σκληρο που ειχε και εβαλα SSD. Επιπλεον εβγαλα το DVD Drive και στη θεση του εβαλα το σκληρο που ειχε απ τη μανα του το λαπτοπ με τη βοηθεια ενος HDD Caddy
  13. Καλησπερα, απλα συνεχιζω το τοπικ απο τις προσφορες αν θελει κανεις να ρωτησει κατι. Προκειται για το εξης τοπικ http://www.insomnia.gr/topic/491336-lenovo-y580-%CE%BC%CE%B5-i5-4gb-ram-1-terra-hdd-gtx-660m-free-dos599%E2%82%AC-%CE%B5%CE%BE%CE%B1%CE%BD%CF%84%CE%BB%CE%B7%CE%B8%CE%B7%CE%BA%CE%B5/page-20 Βασικα ηθελα πω σε αυτους που παρακολουθησαν το αλλο τοπικ, οτι το τεσταρα στα παιχνιδια, και ο SSD εφτασε 50 βαθμους και ο HDD στο caddy εφτασε το πολυ 45
  14. και το steam Παντως εχει summer sales για οποιον ενδιαφερεται
  15. παιδια πειτε κανα παιχνιδι που δοκιμασατε και τι graphic options βαλατε! γιατι κανα δυο που δοκιμασα δε με επαιρνε να ανεβασω και πολυ τα γραφικα. Για να τεσταρω λιγο τις θερμοκρασιες!
×
×
  • Δημιουργία νέου...

Χρήσιμες πληροφορίες

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.