Προς το περιεχόμενο

parispau

Members
  • ΜΗΝΥΜΑΤΑ FORUM

    110
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

1 Neutral

Σχετικά με parispau

  • Κατάταξη
    Junior Member
  • Ημερομηνία γέννησης 03/11/1995

Πληροφορίες προφίλ

  • Φύλο
    Άνδρας
  • Τοποθεσία
    Χανιά

Πρόσφατες Επισκέψεις

Η εμφάνιση επισκεπτών είναι απενεργοποιημένη ή δεν έχετε πρόσβαση σε αυτή.

  1. Ευχαριστώ πολύ! Να σαι καλά!
  2. Μιας και ξεκινούν τα φοιτητικά χρόνια, έψαχνα για λάπτοπ μέχρι 600€ και μου φάνηκε ιδιαίτερα ενδιαφέρον το HP Pavilion 15-e052. Το λάπτοπ το χρειάζομαι για τη σχολή(ηλεκτρονικών μηχανικών και μηχανικών υπολογιστών) αλλά και για λίγο gaming, κυρίως για nba 2k. Πως σας φαίνεται; αξίζει η αγορά του;
  3. Σήμερα απέκτησα το Samsung Galaxy Ace(GT-S5830) και αντιμετωπίζω το εξής: Όταν πάω να συνδεθώ στο Wifi, δεν συνδέεται(ένδειξη αποσυνδέθηκε). Το θέμα είναι ότι το Wifi μου λειτουργεί με static IP μόνο(συνδεδεμένο σε TP-LINK TL-WA901ND) και ενώ έχω κάνει τις απαραίτητες ρυθμίσεις συνεχίζουν τα ίδια. Μερικές φορές, πάλι, ξεκινάει να κάνει αναζήτηση του IP με τα ίδια, όμως, αποτελέσματα. Έχω δοκιμάσει όλες τις εναλλακτικές IP που επιτρέπει το δίκτυο μου, όμως δυστυχώς, δεν βλέπω φως. Ευχαριστώ εκ των προτέρων για τις προτάσεις σας!
  4. Ε, μα αυτό είναι το πρόβλημα, ότι δεν είναι έτσι. Παλιότερα έκανα αυτό ακριβώς που μου έδειξες αλλά τώρα απλώς δεν γίνετε! Κάποια στιγμή το έβαλα και δούλεψε κανονικά για ένα τεταρτάκι και μετά πάλι τα ίδια. Home Premium έχω. Το error 43 είναι ότι τα windows δεν την αναγνωρίζουν καθόλου, οπότε δεν έχει να κάνει με τους drivers. Α, και από την εμφάνιση συμβατού υλικού δεν καταφέρνεις τίποτα έτσι κι αλλιώς. Εμφανίζει το ίδιο error.
  5. Το led ανάβει κανονικά. Απλώς παλιότερα μου έβγαζε το πρόβλημα που λες και το έφτιαχνα όπως μου είπες. Τώρα όταν πάω στο tab του Driver έχει επιλογή μόνο το unknown device. Και όταν πάω χειροκίνητα(από δίσκο) μου βγάζει αυτό το error: http://imageshack.us/f/215/37039530.png/ Αυτό που λέει είναι άκυρο, καθώς πρόκειται για την επίσημη 64 bit έκδοση των driver και παλαιότερα έπαιζε κανονικά. Μάλλον πως πάω για καινούριο από ελληνικό μαγαζί σε πακέτο με ένα controller που να έχω και εγγύηση κανονικά, γιατί το χρειάζομαι(μόλις το παράγγειλα, παρόλα αυτά, αν βρισκόταν λύση δεν θα με χάλαγε)!
  6. Ευχαριστώ για την απάντηση! Αυτό το έχω κάνει ήδη Το Unknown Device που λες εσύ, οφείλετε στους drivers. Αυτό που μου βγάζει εμένα είναι το error 43. Δες εικόνες για να καταλάβεις καλύτερα: http://imageshack.us/f/845/errorpd.png/ http://imageshack.us/f/195/error2zm.png/
  7. Έχω κάνει τα πάντα! Αλλαγές θυρών, reboot, πειράματα με τον device manager, αλλά τίποτα. Εσύ από που το είχες πάρει; Το είχες πάρει πακέτο με το χειριστήριο του xbox;
  8. Το πρόβλημα το έχω πάνω από 3 μήνες. Το καλοκαίρι είχα πάρει από το ebay το προιόν του τίτλου. Αφού το σύνδεσα και αντιμετώπισα κάποια προβλήματα συμβατότητας με τα windows 7(που είχαν όλοι όσοι το έχουν πάρει),όλα δούλευαν εντάξει. Ύστερα από κάποιο καιρό άρχισαν τα προβλήματα. Για να το αναγνωρίσουν κανονικά τα windows το έβαζα και το έβγαζα όλη την ώρα ώσπου να το αναγνωρίσουν. Τελικά, κατέληξε να μην αναγνωρίζετε καθόλου ή να βγάζει το σφάλμα "Άγνωστη συσκευή USB". Σήμερα ξαναδοκίμασα μετά από καιρό και έβγαλε πάλι το "άγνωστη συσκευή". Κάποια βοήθεια; Ευχαριστώ εκ των προτέρων! Μιλάω
  9. parispau

    eshop.gr newsletter 12/1

    Τα ηχεία παρήγγειλα κι εγώ σήμερα και κάνω προσευχές αν και ήθελα πολύ καιρό ηχεία και είδα καλά σχόλια. Ξέρει κανείς να μας τα προτείνει ή να τα απορρίψει να μην πετάξουμε τα 40 μας ευρώ τσάμπα; Επίσης με προβληματίζει η είσοδος για ακουστικά η οποία αγνοείτε στις εικόνες...
  10. Σκέφτομαι να αναβαθμίσω το pc μου από windows 7 32bit που έχω τώρα σε 64bit. Έχω Desktop αγορασμένο από τα Multirama με μερικές αναβαθμίσεις από εμένα. Οι ερωτήσεις που θέλω να κάνω είναι: 1: Το κλειδί που ήρθε μαζί με τον υπολογιστή θα λειτουργεί στα 64bit; 2: Τα drivers θα πρέπει να τα κατεβάσω ΟΛΑ ένα ένα, ή(όπως και άκουσα) στα Windows 7 εντοπίζονται αυτόματα;
  11. Ρίξτε μια βοήθεια! Ο μόνος τρόπος για να λειτουργήσει σωστά η κάρτα είναι με την εγκατάσταση του driver που είναι μέσα στο cd. Με όλους τους άλλους κάτι παθαίνει! Με τον άλλο από το site της ASUS, κρασάρει στα βίντεο. Με της AMD παθαίνει αυτό που είπα. Τι να κάνω; Τους έχω ανάγκη τους καινούριους, γιατί αλλιώς το battlefield 3 κρασάρει κάθε περίπου ένα λεπτό και απ' ότι διάβασα η μόνη λύση είναι με driver update(δεν έδωσα τσάμπα λεφτά). Ρίξτε μια βοήθεια και κάποιος που ίσως έχει την ίδια κάρτα να μου πει τι έκανε. Άκουσα ότι η 10.10 είναι stable(αν και αυτή τη στιγμή η έκδοση των drivers
  12. Το πρόβλημα λύθηκε.(Σημ. ότι πάντα έσβηνα τους παλιούς). Το θέμα ήταν το εξής: Η κάρτα δέχετε μόνο τους δύο driver που έχει η ASUS στην ιστοσελίδα της. Εάν αναβαθμιστεί με αυτούς της AMD παθαίνει προβλήματα(από τα οποία, το ένα είναι το παραπάνω). Βέβαια, εγώ είχα σβήσει ξανά και ξανά τους καινούριους drivers και έβαζα τους παλιούς(του cd), αλλά πάλι τα ίδια. Τελικά, παρόλο που τους απεγκαθιστούσα τους καινούριους, η AMD, άφηνε κάποια αρχεία χωρίς να τα σβήσει γεγονός που έφερνε τα παραπάνω αποτελέσματα. Τελικά, χάρη στο Driver Sweeper, τα έσβησα όλα(με την παλιά κάρτα μέσα) και έβαλα την καιν
  13. Παιδιά HELP! Πήρα την κάρτα και την έβαλα. Με το που την έβαλα όλα ok, είχα διαγράψει και τους παλιούς drivers. Εγκαθιστώ τους καινούριους από το site της ASUS, και μετά και από το site της AMD και κατά την εγκατάσταση των δεύτερων είχα βάλει και το can you run it να κάνει μία ανάλυση. Κάποια στιγμή εμφανίζονται θολά pixel στην οθόνη και η οθόνη να επανέρχεται και να το ξαναπαθαίνει συνεχώς. Σε safe mode, δεν υπάρχει κανένα πρόβλημα, αλλά με το που πάω στο κανονικό, αρχίζουν τα ίδια πάλι. Ξαναεγκαθιστώ τους drivers, τα ίδια. Τι φταίει; ΒΟΗΘΕΙΑ PLEASE!!!!!
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.