Προς το περιεχόμενο
  • ΜΗΝΥΜΑΤΑ FORUM

    157
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

1 Neutral

Σχετικά με [email protected]

  • Κατάταξη
    Senior Member
  • Ημερομηνία γέννησης 24/01/1984

Πληροφορίες προφίλ

  • Φύλο
    Άνδρας

Πρόσφατες Επισκέψεις

1.526 προβολές προφίλ
  1. Άρα, περιμένω μέχρι να τα παίξει εντελώς;
  2. Καλημέρα σε όλους! Φίλε WalkerSW, τι εννοείς όταν λες ότι με ένα φορματ θα στρώσει; Τίθεται θέμα software δηλαδή; Χρησιμοποιώ δύο προγράμματα παρακολούθησης του δίκσκου, το επίσημο της εταιρίας και το hard disk sentinel. Και στα βλέπω το ίδιο ακριβός πρόβλημα. Φίλε Chief90, ναι ο δίσκος έχει 5 χρόνια εγγύηγη και αγοράστηκε από κατάστημα του εξωτερικού. Το health έχει φτάσει στο 86% (όπως ανέφεραι και ο heavyaris). Και συνήθως χάνει 1% κάθε μήνα. Ο δίσκος δεν χρησιμοποιήθηκε ποτέ για μεταφορά μεγάλου όγκου δεδομένων, μόνο τα windows και προγράμματα περιέχει. Μια φορά μ
  3. Μάλλον πρέπει να το αφαιρέσω τελικά...
  4. Εχω ξανακάνει custom την ανάλυση και γίνεται πάλι το ίδιο. Οταν όμως επιλέγω από τις ιδιότητες color quality 16bit αντί για 32bit είναι μια χαρά. Οταν το γυρίζω στα 32bit παραμορφώνεται πάλι.
  5. Υποστηρίζει max την 1440x900. Έχω αυτή Site: viewsonic
  6. Το δοκίμασα να κάνω custom την ανάλυση που θέλω, αλλά παραμορφώνει την οθόνη, δεν τη δέχεται. Μεγαλώνει περισσότερο η επιφάνεια εργασίας με αποτέλεσμα η μπάρα έναρξης να μην φαίνεται και να πρέπει να σύρω το ποντίκι προς τα κάτω για να μετακινηθεί ολόκληρη η επιφάνεια. Δεν μπορώ να καταλάβω γιατί δεν μου αναγνωρίζει την οθόνη, ούτε στο ένα αλλά ούτε και στο άλλο pc.
  7. Έχω δύο πύργους ναι. Και στους δύο δεν μπορώ να ρυθμίσω την ανάλυση που θέλω. Από τα 1360x768 πηγαίνει στην 1600x900. Αυτό συμβαίνει και στα δύο pc.
  8. Ακυρος? Εξαρτάται. Ο επεξεργαστής δεν είναι για πολλά τελικά. Πχ όταν πάω να βάλω μια καλύτερη ανάλυση στο βίντεο πχ 720p ο επεξεργαστής πιάνει κόκκινα. Βαράει 100% στον chrome (άρα ναι τρώει μερικά κολλήματα λογικό είναι) και γύρω στα 75% με +- 10 στον explorer. Είναι παλιάς τεχνολογίας και ας είναι 2.8Ghz. Το λαπτοπ μου με επεξεργαστή στα 1.83 είναι κλάσης ανώτερο και είναι μοντέλο του 2005.
  9. Ναι όπως τα λες, δεν υπάρχουν drivers. Tι εννοείς για τις μνήμες? Γιατί να τις κοιτάξω?
  10. Αν εννοείς το σπλιτερ όχι δεν έχει καθόλου drivers. Αυτό που σκέφτηκα μιας και έχω πρόβλημα και με τους drivers της οθόνης, είναι να κάνω ένα copy τους drivers όταν μου αναγνωρίζει την οθόνη χωρίς το σπλίτερ και να τους κάνω εγκατάσταση όταν κάνω τη σύνδεση κανονικά. Ξέρω ότι υπάρχουν κάποια προγράμματα όπου μπορείς να κάνεις backup τους drivers του συστήματος σου όλους ή επιλεκτικά εσύ ποιους θέλεις. Είχα δοκιμάσει κάτι τέτοιο στο παρελθόν. Αυτό που δεν ξέρω είναι αν θα πετύχει.
  11. Οταν την έχω απευθείας στην κάρτα μου την αναγνωρίζει χωρίς να βάλω κάποιους drivers εγω, μου τη βλέπει σαν nx1940w, και μπορω να βάλω τη maximum τιμή 1440x900. Αυτό από τη διαχείριση συσκευών. Οταν τώρα μεσολαβεί το σπλιτεράκι, χάνεται η μέγιστη τιμή που θέλω (1440x900), δεν υπάρχει καν. Και στη διαχείριση μου τη βλέπει σαν μια οθόνη plug and play. Δεν μπορώ να καταλάβω τι γίνεται. Και από το manual βλέπω ότι το σπιτεράκι μπορέι να πάρει ανάλυση μέχρι και 1920 x 1440.
  12. Εχω μπει στο σαιτ. Είναι μια Πηγή: viewsonic, και για drivers αυτό που βλέπω είναι ένα αρχείο monitor EDID το οποίο κατέβασα και εγκατέστησα, αλλά δεν κατάλαβα τι ακριβώς κάνει.
  13. Έβαλα τα windows XP sp3, και μου αναγνώρισε κανονικά και το δίσκο. Τελικά με κάποιες πρόχειρες μετρήσεις που έκανα συνειδητοποίησα ότι με τον explorer πηγαίνει κάπως καλύτερα. Απ'ότι είδα ο επεξεργαστής βγήκε τον Απρίλιο του 2005 οπότε δεν μπορώ να περιμένω και πολλά μετά από τόσα χρόνια. Με καρφωμένο ethernet πάντως βλέπεις άνετα ταινίες μέσω του δικτύου από τους άλλους υπολογιστές. Εχω μια απορία και αν ξέρει κάποιος επι τη ευκαιρία να με βοηθήσει. Εχω ένα Πηγή: sweet kvm switch 2 port για να συνδέω δύο υπολογιστές με μία οθόνη. Το πρόβλημα είναι ότι όταν κουμπώνω την οθόνη πάνω στο σπλίτ
  14. Το δοκίμασα σε internet explorer και chrome.
  15. Εκανα ένα scan το δίσκο με το επίσημο πρόγραμμα που δίνει η WD και δεν βρήκε τίποτα. Ετρεξά και το πρόγραμμα που μου πρότεινες και στο health είναι στο 95% και μου λέει ότι βρήκε 5 bad sectors. Τι από τα δύο ισχύει? Κάνω και ένα scan με το πρόγραμμα των windows τώρα. Το μέγεθος του δίσκου στα παραπάνω προγράμματα μου τον εμφανίζει κανονικά 320GB. Απλά εγώ βλέπω 1/3 περίπου. Δεν αναγνώρισε όλο το δίσκο λόγω έλειψεις service pack κατά την εγκατάσταση? Και εγώ δεν είμαι άσχετος, απλά μπήκα σε αυτή τη διαδικασία μήπως μάθω κάτι που μου διαφεύγει. Οταν λέω γραμμές εννοώ σαν να πηγαίνει το
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.