Προς το περιεχόμενο

Salepaki

Members
  • ΜΗΝΥΜΑΤΑ

    137
  • ΜΕΛΟΣ

  • ΤΕΛ. ΕΠΙΣΚΕΨΗ

ΑΝΤΙΔΡΑΣΕΙΣ

13 Good

Σχετικά με Salepaki

  • Κατάταξη
    Senior Member

Πληροφορίες προφίλ

  • Φύλο
    Άνδρας
  • Τοποθεσία
    Πειραιας

Πρόσφατες Επισκέψεις

3.014 προβολές προφίλ
  1. Μπααα τίποτα. Με το ζόρι σου λέω.. 🤨
  2. Μπερδεύτηκα αλλά τελικά το κατάλαβα. Το acces point κάνει τη δουλειά που θα έκανε ένα modem/router σε AP μαζί με έξτρα κεραια. 😋 Δυστυχώς τόσο πολύ σήμα δεν πιάνω για κανένα λόγο γι'αυτο έλεγα για εξωτερική κεραία. Με φουλ το 100 εγώ πιάνω 25 και λίγο ζορικα
  3. Το router της tp link έλεγα να το πάρω με την προϋπόθεση να με καλύπτει σε ΟΛΑ ΑΥΤΆ. Αλλά έκανα λάθος. Άρα το αφήνουμε στην άκρη. Νομίζω θα προτιμήσω τη δεύτερη λύση. Αλλά πρέπει να συνδέσω πάνω του εξωτερικη κεραια wifi... Σωστά..?? ή επαρκούν αυτές που έχει όπως στη φώτο.??
  4. Κυρίως με νοιαζει το wifi πάρα σύνδεση με ethernet. Μιλάμε πχ για κινητά, ταμπλετ και τέτοια χαλαρά. Ναι, μπορώ να περάσω καλώδιο. Δεν έχω σκεφτεί τα λεφτά ιδιαίτερα αλλά μη πάει και ο κούκος αηδόνι. Θα προτιμούσα να δώσω περισσότερα χρήματα για ένα καλο modem/router ώστε να μου μείνει μόλις μπει ιντερνετ και λιγότερα για μια κεραια. Ελπίζω να με καταλαβαίνεις. Για πες, τι έχεις κατά νου?
  5. Καλημέρα φίλοι insomniacs. Το θέμα μου έχει ως εξης: Πρόσφατα μετακόμισα σε καινούριο σπιτι και δεν έχω ίντερνετ.. (μέχρι νεοτερας) Στη γειτονιά λοιπόν έχω ένα φίλο ο οποίος μου έχει δώσει το κωδικό του ίντερνετ του αλλά το σήμα είναι ελαχιστο. Τα σπίτια μας βρίσκονται στην ίδια ευθεία με απόσταση περίπου 50 μέτρα, μπορεί και πιο λιγο (τόσο πιστεύω τουλάχιστον). Η επαφή μας δηλαδή είναι από το δρόμο που είναι μπροστά μας. Μετά από ψάξιμο είδα ότι μπορώ να συνδέσω κεραια wifi με κάποιο παλιό/καινουριο moden/router σαν AP ώστε να δυναμωσει λίγο το σήμα και να μπορώ να το μοιράσ
  6. Παρομοιο προβλημα που ειχα με ενα τροφοδοτικο, η εγγυηση δεν στο καλυπτει γτ η εταιρεια δεν το θεωρει προβλημα προς αντικαταστσαση. Μονο αν κανει παρα πολυ τοτε ισως...!!!
  7. Πολλες φορες απορω αν διαβαζετε ολη τη συζητηση. Στο 1ο μηνυμα ειπα οτι "το προβλημα αυτο το εχω κανενα διμηνο... και οτι ολοι οι drivers ειναι ενημερωμενοι.. αλλα δεν ξερω αν υπαρχουν updates για τον ssd". Μου απανταει ο elfineon και μου λεει "....κανε ερευνα για firmware ssd σε σχεση με τη μητρικη σου." και μαζι με αυτη την ερευνα εψαξα αν υπαρχει καποιο upadate για τον ssd. Και απανταω οτι μπηκα χτες στην corsair και με τα πολλα εκανα update firmware. Μετα απο αυτο ο ssd σταματησε να λειτουργει και δεν αναγνωριζεται.
  8. Χτες το βραδυ εκανα αναβαθμιση του ssd (firmware). Ξεχασα να γραψω οτι τον Ssd δεν τον διαβαζει ο υπολογιστης.
  9. elfineon--> Οσο κι αν εψαξα δεν βρηκα καπου να αναφερεται καποιο προβλημα.... η μπαταρια ειναι καλη , αν δεν ηταν θα εχανε ολες τις ρυθμισεις.. σωστα..?? cmos το εχω κανει αλλα τιποτα. ZELOMOTH--> το hdsentinel μου δειχνει ολους τους δισκους πενα. και θυρες σατα εχω αλλαξει...!! Λοιπον παιδες... ακουστε τι παιχτηκε. Μπηκα στην Cοrsair και κατεβασα το Ssd toolbox. Εγκατασταση/ανοιγμα και μου βγαζει οτι υπαρχει διαθεσιμη ενημερωση. Παταω λοιπον κι εγω να την κανει. Λιγο πριν τελειωσει freezαρει το συστημα/ μπλε οθονη/ επανεκκινηση. Μπαινω Bios και ενω μεχρι χτες ελεγε Corsair Ssd
  10. Πρωτα αλλαξε το καλωδιο για να βεβαιωθεις οτι δεν φταιει αυτο. Αν και παλι δεν δουλευει βαλε μια καρτα ηχου σαν αυτες https://www.skroutz.gr/c/50/kartes-hxou/f/437648/PCI.html και ξεμπερδεψες. Μπορεις να βαλεις και usb αλλα δεν τις προτεινω.
  11. Βαλε μια καρτα γραφικων και καθαρισες.
  12. Καλησπερα φιλοι Insomniacs. Το προβλημα που αντιμετωπιζω ξεκινησε πριν κανενα διμηνο και εχει ως εξης... Ανοιγω το pc και μπαινω σε ενα χαζοπαιχνιδο του facebook για να περασει η ωρα. Εκει που παιζει κανονικα Μπλε Οθονη- Επανεκκινηση και στο logo της Asus κολλαει. Μετα απο 2-3 επανεκκινησεις με το κουμπι με αφηνει να μπω BIOS. (κατι που πριν δεν γινεται). Στους σκληρους δισκους (3 στον αριθμος τους) σαν 1st boot μου βγαζει τον WD ενω κανονικα θα επρεπε να εχει τον Corsair Force Series LS B 120GB SSD . Επιλεγω ξανα τον corsair και ανοιγει. Το συστημα μου φαινεται στην υπογραφη μου.
  13. Καλημερα σε ολους. Χθες δουλεψε κανονικα και με το νομο. Το προβλημα: οι μνημες ραμ. Ειχα 2 dimms των 1g στα 667mhz. Τις αντικατεστησα με 800αρες mhz και δουλεψε ρολοι. Στο specs της μητρικης λεει οτι υποστηριζει 667mhz. Τεσπα.. το αποτελεσμα μετραει. Ευχαριστω πολυ για το χρονο σας και τη βοηθεια.
  14. Καλημερα σε ολους. @nikos903 τωρα εχω εναν c2d e6400 και εναν e7500. Οποιον και να βαλω δουλευει κανονικα. Ναι και Cmos εκανα. Οταν λες να αλλαξω ρυθμισεις..?? Οπως πχ..?? Με official bios δεν μπορω να μπω bios. Με mod bios μπαινει bios και την ωρα που παταω πανω κατω κολλαει και πρεπει να κανω reset. Αυτα με τον xeon μονο. Με τους αλλους κομπλε.
  15. Στο παρακατω λινκ εχει ενα πινακακι και λεει οτι ειναι συμβατος. http://www.delidded.com/lga-771-to-775-adapter/2/ @LF21 απο αυτο το site πηρα τα bios .!! Δυστυχως οποιαδηποτε κινηση κανω θα γινει απο αυριο το απογευμα παλι λογο εργασιας. Θα δοκιμασω το q-flash απο τον οδηγο που μου εστειλες και θα σας πω.
  • Δημιουργία νέου...

Με την περιήγησή σας στο insomnia.gr, αποδέχεστε τη χρήση cookies που ενισχύουν σημαντικά την εμπειρία χρήσης.